<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="VUbKRbn-WDwkKcigvnDqTuLy64ZmboHBrTV_XCWoouk" />

    <meta name="description" content="För första gången sen 2015 har Rospiggarna ett eget lag i ungdomsserien. Under söndagen i Målilla kördes säsongens första seger hem och laget ligger nu...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"24478486","transactionName":"elcNREIKCggBEEtABkpLCl9eFkkKARU=","queueTime":4,"applicationTime":427,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="norrteljetidning.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.norrteljetidning.se/logga-in/forsta-segern-for-rospiggarnas-ungdomslag-lite-overraskande-men-otroligt-roligt" />
  <meta property="og:title"           content="Första segern för Rospiggarnas ungdomslag: &quot;Lite överraskande men otroligt roligt&quot;" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/98347878-65a0-438d-8ca8-d06cffff02f7/1200.jpg" />
    <meta property="og:description"     content="För första gången sen 2015 har Rospiggarna ett eget lag i ungdomsserien. Under söndagen i Målilla kördes säsongens första seger hem och laget ligger nu...">
    <meta property="fb:pages" content="190372540658" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/nt/apple-touch-icon-711b339907ba542326a6ed6a1b872be71bf51dfc32af7243e0850039a22a894c.png">
  <link rel="icon" type="image/png" href="/assets/sites/nt/favicon-32x32-2d507b777ad040943994d686af4a7d0010ed93f2d38692595c3933309ee7c168.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/nt/favicon-16x16-f4e36ca9cf90f804daaa2a6f79a30c3d27a08c7f0c7da17892ad3e30834cd6ec.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/nt/safari-pinned-tab-57c48755dbd9c6eb3882c1c6ce788cbd021a8a811d646140cd2c7ba0a5d17f1b.svg" color="#004071">
  <link rel="shortcut icon" href="/assets/sites/nt/favicon-6843c41cb6449074c7d02ed97417f2f69ec5ba04024b37b692e7db287deaaf4e.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#004071">
    <meta name="apple-itunes-app" content="app-id=507391629">

  <link rel="alternate" type="application/rss+xml" title="norrteljetidning.se RSS" href="/feed" />

  <title>Första segern för Rospiggarnas ungdomslag: &quot;Lite överraskande men otroligt roligt&quot;</title>
  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.norrteljetidning.se","site_title":"norrteljetidning.se","site_description":"norrteljetidning.se","controller_name":"sessions","action_name":"new","domain":"www.norrteljetidning.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"NT","view_ads":"true","everysport_api_key":"sT3Dr7wuCra2eTas","section":null,"user_events_settings":{"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_link_clicks":false,"user_events3_page_views":false,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events"},"city":"Norrtälje"};
  window.content_keywords = ["norrteljetidning.se","sport","motor","speedway","stockholm","norrtalje kommun","hallstavik","dackarna","indianerna","piraterna","rospiggarna","vetlanda speedway","premium","locked","plus","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[],"utilized_campaign":false};   window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"554981"}},{"bidder":"appnexus","params":{"placementId":"12958559"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115144,"zoneId":608968,"sizes":[78]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133430,"zoneId":641214,"sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554982"}},{"bidder":"appnexus","params":{"placementId":"12958541"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115144,"zoneId":608966,"sizes":[32]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133430,"zoneId":641214,"sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554984"}},{"bidder":"appnexus","params":{"placementId":"12940175"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115150,"zoneId":610280,"sizes":[72]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133430,"zoneId":641214,"sizes":[72]}}]};
  window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <link rel="preload" href="https://www.norrteljetidning.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/nt/application-f71fd61329bbba6ae744d272ec01d81c281458e918682650c9563388f13e519b.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="M5RXeBpCf+O8jnZuegZYWTcwc5Xw8FtZf5E0Kj0D5/iwDBQd4lurgrScBs8n0fhnNZqTWXYK2xag5YVGSf0KtQ==" />
  <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    var googleDFPSettings = {"targetingCategories":["Sport","Motor","Speedway","Stockholm","Norrtälje kommun","Hallstavik"],"base":{"publisher_id":"88606851","box":{"name":"dfp_nt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_nt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_nt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_nt_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_nt_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_nt_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_nt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_nt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_nt_mobilt","size":[320,320]},"panorama":{"name":"dfp_nt_panorama","size":[980,240]},"theme_1":{"name":"dfp_nt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_nt_tema2_desktop","size":[290,69]}}};

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="nt sessions new">
  
    <script async src="https://norrteljetidning.ecsanalytics.com/js/5kzrq2/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Måndag 25 juni</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/nt" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
            <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang"}}'>
                Skicka in evenemang
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/norrtelje-tidning" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/nt" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/nt/main-logo-53b8c03d67a694c6a2e47d87e5694de365ec637e84257f7f4a4112e4ef55e672.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-evetra='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-evetra='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Norrtelje Tidning" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Norrtelje Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Norrtelje Tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Norrtälje&quot;}}">
    <a href="/norrtalje" class="item" data-section-name="/norrtalje">
      Norrtälje
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hallstavik&quot;}}">
    <a href="/hallstavik" class="item" data-section-name="/hallstavik">
      Hallstavik
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Rimbo&quot;}}">
    <a href="/rimbo" class="item" data-section-name="/rimbo">
      Rimbo
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Väddö&quot;}}">
    <a href="/vaddo" class="item" data-section-name="/vaddo">
      Väddö
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Handboll&quot;}}">
    <a href="/handboll" class="item" data-section-name="/handboll">
      Handboll
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Speedway&quot;}}">
    <a href="/speedway" class="item" data-section-name="/speedway">
      Speedway
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/sport/lasarsport-6" class="item" data-section-name="/sport/lasarsport-6">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Övrig sport&quot;}}">
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport">
      Övrig sport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare&quot;}}">
    <a href="/ledare" class="item" data-section-name="/ledare">
      Ledare
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a href="/recenserat" class="item" data-section-name="/recenserat">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Allt Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a href="http://norrteljetidning.lokus.se/" class="item" data-section-name="http://norrteljetidning.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://norrteljetidning.mittjobb.se" class="item" data-section-name="http://norrteljetidning.mittjobb.se">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skicka in evenemang&quot;}}">
    <a href="/evenemangsguiden" class="item" data-section-name="/evenemangsguiden">
      Skicka in evenemang
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a href="http://norrteljetidning.lokus.se" class="item" data-section-name="http://norrteljetidning.lokus.se">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://norrteljetidning.mittjobb.se" class="item" data-section-name="http://norrteljetidning.mittjobb.se">
      MittJobb
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/nt/main-logo-53b8c03d67a694c6a2e47d87e5694de365ec637e84257f7f4a4112e4ef55e672.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Norrtelje Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/nt" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/norrtelje-tidning" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/nt" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Norrtälje"}}'>
          <a href="/norrtalje" class="menu_list_item_heading menu_list_level_2_item_heading">Norrtälje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallstavik"}}'>
          <a href="/hallstavik" class="menu_list_item_heading menu_list_level_2_item_heading">Hallstavik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rimbo"}}'>
          <a href="/rimbo" class="menu_list_item_heading menu_list_level_2_item_heading">Rimbo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Väddö"}}'>
          <a href="/vaddo" class="menu_list_item_heading menu_list_level_2_item_heading">Väddö</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-6" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://norrteljetidning.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://norrteljetidning.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://norrteljetidning.lokus.se" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://norrteljetidning.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper main-fullwidth">
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.norrteljetidning.se//assets/sites/nt/site-logo-fallback-35d45e85432338d62880ab7f4234e78f46a64904704654a77b2a30240f6a1c43.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Norrtelje Tidning">
  </div>
  <meta itemprop="datePublished" content="2018-06-25">
  <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/98347878-65a0-438d-8ca8-d06cffff02f7/1200.jpg">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Speedway" data-uuid="7c1e1549-e2d9-4e4d-adac-199088bbaba1">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.51</span>
</div>

      <h1 itemprop="headline">Första segern för Rospiggarnas ungdomslag: &quot;Lite överraskande men otroligt roligt&quot;</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="7c1e1549-e2d9-4e4d-adac-199088bbaba1" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=F%C3%B6rsta%20segern%20f%C3%B6r%20Rospiggarnas%20ungdomslag:%20%22Lite%20%C3%B6verraskande%20men%20otroligt%20roligt%22&url=https://www.norrteljetidning.se/artikel/motor/speedway/forsta-segern-for-rospiggarnas-ungdomslag-lite-overraskande-men-otroligt-roligt">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="7c1e1549-e2d9-4e4d-adac-199088bbaba1" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=F%C3%B6r+f%C3%B6rsta+g%C3%A5ngen+sen+2015+har+Rospiggarna+ett+eget+lag+i+ungdomsserien.+Under+s%C3%B6ndagen+i+M%C3%A5lilla+k%C3%B6rdes+s%C3%A4songens+f%C3%B6rsta+seger+hem+och+laget+ligger+nu+p%C3%A5+en+tredje+plats+i+serien.+%E2%80%93+Superkul+och+stort+att+f%C3%A5+vinna.+F%C3%B6rarna+var+j%C3%A4tteglada+efter%C3%A5t%2C+s%C3%A4ger+lagledaren+Thomas+M%C3%A4ssing.&p%5Btitle%5D=F%25C3%25B6rsta%2520segern%2520f%25C3%25B6r%2520Rospiggarnas%2520ungdomslag%3A%2520%2522Lite%2520%25C3%25B6verraskande%2520men%2520otroligt%2520roligt%2522&p%5Burl%5D=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fmotor%2Fspeedway%2Fforsta-segern-for-rospiggarnas-ungdomslag-lite-overraskande-men-otroligt-roligt&s=100&t=F%25C3%25B6rsta%2520segern%2520f%25C3%25B6r%2520Rospiggarnas%2520ungdomslag%3A%2520%2522Lite%2520%25C3%25B6verraskande%2520men%2520otroligt%2520roligt%2522&u=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fmotor%2Fspeedway%2Fforsta-segern-for-rospiggarnas-ungdomslag-lite-overraskande-men-otroligt-roligt">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.norrteljetidning.se/artikel/motor/speedway/forsta-segern-for-rospiggarnas-ungdomslag-lite-overraskande-men-otroligt-roligt">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="images-modal">
  <div class="modal-content-wrapper">
    <div class="swiper-container">
      <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
      <div class="swiper-wrapper">
          <div class="swiper-slide">
            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
            <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images.mmcloud.se/api/v1/images/98347878-65a0-438d-8ca8-d06cffff02f7/300.jpg"
         srcset="https://images.mmcloud.se/api/v1/images/98347878-65a0-438d-8ca8-d06cffff02f7/300.jpg 300w, https://images.mmcloud.se/api/v1/images/98347878-65a0-438d-8ca8-d06cffff02f7/490.jpg 490w, https://images.mmcloud.se/api/v1/images/98347878-65a0-438d-8ca8-d06cffff02f7/600.jpg 600w, https://images.mmcloud.se/api/v1/images/98347878-65a0-438d-8ca8-d06cffff02f7/750.jpg 750w, https://images.mmcloud.se/api/v1/images/98347878-65a0-438d-8ca8-d06cffff02f7/910.jpg 910w, https://images.mmcloud.se/api/v1/images/98347878-65a0-438d-8ca8-d06cffff02f7/1200.jpg 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Glada miner. Rospiggarnas ungdomslag firade triumfer i Målilla."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Glada miner. Rospiggarnas ungdomslag firade triumfer i Målilla.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Privat
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
      </div>
      <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
      <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
    </div>
  </div>
</div>

      <article
        data-uuid="7c1e1549-e2d9-4e4d-adac-199088bbaba1"
        class="article locked">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                <div class="locked-article-image-wrapper">
    <img
      src="https://images.mmcloud.se/api/v1/images/98347878-65a0-438d-8ca8-d06cffff02f7/300.jpg"
      srcset="https://images.mmcloud.se/api/v1/images/98347878-65a0-438d-8ca8-d06cffff02f7/300.jpg 300w, https://images.mmcloud.se/api/v1/images/98347878-65a0-438d-8ca8-d06cffff02f7/490.jpg 490w, https://images.mmcloud.se/api/v1/images/98347878-65a0-438d-8ca8-d06cffff02f7/600.jpg 600w, https://images.mmcloud.se/api/v1/images/98347878-65a0-438d-8ca8-d06cffff02f7/750.jpg 750w, https://images.mmcloud.se/api/v1/images/98347878-65a0-438d-8ca8-d06cffff02f7/910.jpg 910w, https://images.mmcloud.se/api/v1/images/98347878-65a0-438d-8ca8-d06cffff02f7/1200.jpg 1200w"
      itemprop="image"
      class="locked-article-image">
  </div>

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
  </div>
</div>

          </div>
        </div>
      </article>
    </div>
  </div>
  <div class="row locked-unpadded">
  <div class="column premium-info">
    <div class="locked-wrapper">
      <div class="locked-edge"></div>
        <div class="paywall-container">
    <div class="locked-options-container">
      <div class="locked-info-box">
        <h2 class="locked-heading">Prova Plus!</h2>
        <a class="button inline" data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;clicked on pawyall sign up&quot;}" href="https://www.norrteljetidning.se/skaffa-plus/forsta-segern-for-rospiggarnas-ungdomslag-lite-overraskande-men-otroligt-roligt?state=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fmotor%2Fspeedway%2Fforsta-segern-for-rospiggarnas-ungdomslag-lite-overraskande-men-otroligt-roligt#sign-up">En månad för 1 kr</a>
        <p>Därefter 99 kr per månad utan bindningstid.<br>Avsluta själv online när du vill.</p><p>Passa på!<br>Erbjudandet gäller bara en gång per person.</p>
        <p><img src="/assets/common/klarna_logo_black-48d419824a6117204165f06392937e154083036475d952a2be2bf56e3371662e.svg"></p>
      </div>
    </div>
      <div class="locked-separator"><span>eller</span></div>
      <div class="locked-info-box">
        <div id="pre-login" class="locked-login-box visible">
          <a class="unpadded inline button" id="log-in-button" data-evetra='{"type": "clickOnce", "name": "clicked on pawyall login"}'>Logga in</a>
        </div>
        <div id="locked-login" class="locked-login-box">
          <form id="login-form" class="login-form" action="/logga-in/forsta-segern-for-rospiggarnas-ungdomslag-lite-overraskande-men-otroligt-roligt" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="QdEiUombfiAKzvqhftKrlZCN8m23VwF83PIh/+b+xorCSWE3cYKqQQLcigAjBQurkicSoTGtgTMDhpCTkgArxw==" />
  <div class="form-messages">
  </div>
  <div class="form-elm">
    <input placeholder="E-postadress" autofocus="autofocus" type="email" name="email" />
  </div>
  <div class="form-elm">
    <input placeholder="Lösenord" type="password" name="password" />
  </div>
  <div id="forgot-password">
    <a target="_blank" class="locked-highlight" href="https://mittmedia.portal.worldoftulo.com/Login/RequestPasswordReset">Glömt lösenord?</a>
  </div>

  <input value="https://www.norrteljetidning.se/artikel/motor/speedway/forsta-segern-for-rospiggarnas-ungdomslag-lite-overraskande-men-otroligt-roligt" type="hidden" name="return_url" />
  <input type="submit" name="commit" value="Logga in" class="button action rounded-greater padded inline sign-in-button" data-disable-with="Logga in" />
</form>
        </div>
          <p>Har du papperstidningen men <br>saknar inloggning?<br>
            <a class="locked-highlight" data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;clicked on pawyall activate account&quot;}" href="https://mittmedia.portal.worldoftulo.com/Registration/lookup?returnUrl=https://www.norrteljetidning.se/artikel/motor/speedway/forsta-segern-for-rospiggarnas-ungdomslag-lite-overraskande-men-otroligt-roligt&amp;accountOrigin=NT">Skaffa inloggningsuppgifter här</a>
          </p>
      </div>
  </div>

    </div>
  </div>
</div>

  
</span>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/norrteljetidning-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/norrtelje-tidning">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-norrtelje-tidning-och-mittmedia">
	      Om <span itemprop="brand">Norrtelje Tidning</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-norrteljetidning-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#84f0edf4f7e5c4eaebf6f6f0e1e8eee1f0ede0eaedeae3aaf7e1"><span class="__cf_email__" data-cfemail="91e5f8e1e2f0d1fffee3e3e5f4fdfbf4e5f8f5fff8fff6bfe2f4">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4617679574">0176-79574</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NT</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#ec98859c9f8dac82839e9e98898086899885888285828bc29f89"><span class="__cf_email__" data-cfemail="05716c757664456b6a77777160696f60716c616b6c6b622b7660">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4617679574">0176-79574</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NT</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera norrteljetidning.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om norrteljetidning.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

    <script>
    var constraints, form;

      constraints = {
  email: {
  presence: { message: '^E-postadress krävs för att kunna logga in.' },
  email: { message: '^E-postadress måste vara giltig.' }
  },
  password: {
  presence: { message: '^Lösenord krävs för att kunna logga in.' }
  }
  };

  form = 'login-form';


    formToValidate = document.forms[form];
    formToValidate.addEventListener('submit', function(event) {
      event.preventDefault();
      window.FormValidation.validateFormSubmit(formToValidate, constraints);
    });
  </script>
    <script>
      window.PageObject = {"article_id":"7c1e1549-e2d9-4e4d-adac-199088bbaba1","bylines":["Anton Furuland"],"categories":["Speedway","Stockholm","Norrtälje kommun","Hallstavik"],"category_list":["Sport","Motor","Speedway","Stockholm","Norrtälje kommun","Hallstavik"],"char_length":1804,"function_tags":["premium"],"has_video":false,"is_premium":true,"metadata":{"title":"Första segern för Rospiggarnas ungdomslag: \"Lite överraskande men otroligt roligt\"","slug":"forsta-segern-for-rospiggarnas-ungdomslag-lite-overraskande-men-otroligt-roligt","url":"/artikel/motor/speedway/forsta-segern-for-rospiggarnas-ungdomslag-lite-overraskande-men-otroligt-roligt","pub_date":"2018-06-25T14:51:51.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"NT","tags":["Dackarna","Indianerna","Piraterna","Rospiggarna","Vetlanda speedway"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>
  <script type='text/javascript'>
    (function() {
      var loginButton = document.getElementById('log-in-button');
      if (!loginButton) {
        return;
      }
      loginButton.addEventListener('click', function(event) {
        var preLogin = document.getElementById('pre-login');
        var login = document.getElementById('locked-login');
        preLogin.classList.toggle('visible');
        login.classList.toggle('visible');
      });
    })();
  </script>

  <script>
  window.orvesto_id = '2022ce8e1ca44051941bd07393db6ee7';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-9a2b5aa851fc3ae683198107c110eae70b8dfc33c0ec1422a5bcaa6ec2124960.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_28cb587b45cdf352236b798aa9e3b003"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "inbed_1",
                          placementDiv: document.getElementById("ad_28cb587b45cdf352236b798aa9e3b003"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_07aa46e87e8f10ea83b6de78fb6619df"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "takeover",
                          placementDiv: document.getElementById("ad_07aa46e87e8f10ea83b6de78fb6619df"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
