<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="VUbKRbn-WDwkKcigvnDqTuLy64ZmboHBrTV_XCWoouk" />

    <meta name="description" content="Vid 13.40-tiden fick SOS ett larm om en skogsbrand vid Gärdsnäs, Norrtälje.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"24478486","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":7,"applicationTime":305,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="norrteljetidning.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.norrteljetidning.se/artikel/stockholm/norrtalje-kommun/mindre-skogsbrand-i-gardsnas-efter-blixtnedslag" />
  <meta property="og:title"           content="Mindre skogsbrand i Gärdsnäs efter blixtnedslag" />
  <meta property="og:image"           content="" />
    <meta property="og:description"     content="Vid 13.40-tiden fick SOS ett larm om en skogsbrand vid Gärdsnäs, Norrtälje.">
    <meta property="fb:pages" content="190372540658" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Norrtälje kommun" />
<meta property="article:published_time" content="2018-08-09 13:52:17 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/nt/apple-touch-icon-711b339907ba542326a6ed6a1b872be71bf51dfc32af7243e0850039a22a894c.png">
  <link rel="icon" type="image/png" href="/assets/sites/nt/favicon-32x32-2d507b777ad040943994d686af4a7d0010ed93f2d38692595c3933309ee7c168.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/nt/favicon-16x16-f4e36ca9cf90f804daaa2a6f79a30c3d27a08c7f0c7da17892ad3e30834cd6ec.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/nt/safari-pinned-tab-57c48755dbd9c6eb3882c1c6ce788cbd021a8a811d646140cd2c7ba0a5d17f1b.svg" color="#004071">
  <link rel="shortcut icon" href="/assets/sites/nt/favicon-6843c41cb6449074c7d02ed97417f2f69ec5ba04024b37b692e7db287deaaf4e.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#004071">
    <meta name="apple-itunes-app" content="app-id=507391629">

  <link rel="alternate" type="application/rss+xml" title="norrteljetidning.se RSS" href="/feed" />

  <title>Mindre skogsbrand i Gärdsnäs efter blixtnedslag</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"headerBidding":{"panorama":[{"bidder":"adform","params":{"mid":"554981"}},{"bidder":"appnexus","params":{"placementId":"12958559"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608968,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133430,"zoneId":641214,"sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554982"}},{"bidder":"appnexus","params":{"placementId":"12958541"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608966,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133430,"zoneId":641214,"sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554984"}},{"bidder":"appnexus","params":{"placementId":"12940175"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610280,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133430,"zoneId":641214,"sizes":[72]}}]},"googleDfp":{"targetingCategories":["Stockholm","Norrtälje kommun","Blåljus","Bränder","Allmänt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_nt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_nt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_nt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_nt_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_nt_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_nt_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_nt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_nt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_nt_mobilt","size":[320,320]},"panorama":{"name":"dfp_nt_panorama","size":[980,240]},"theme_1":{"name":"dfp_nt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_nt_tema2_desktop","size":[290,69]}}},"adsQueue":[]},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579,"videoDomain":"mittmedia.solidtango.com"}},"article":{"bylines":[{"email":"hannes.bjernhagen@mittmedia.se","name":"Hannes Bjernhagen","phone":null},{"email":"asa.johansson@mittmedia.se","name":"Åsa Johansson","phone":null}],"categories":["Norrtälje kommun","Bränder","Stockholm","Allmänt"],"id":"190bdfd1-a4d3-4c4e-be85-33d73812658c","premium":false},"page":{"actionName":"show_by_slug","contentKeywords":["norrteljetidning.se","stockholm","norrtalje kommun","blaljus","brander","allmant","norrteljetidning","print","livered","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"norrteljetidning.se","environment":"production","id":"NT"},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.norrteljetidning.se","site_title":"norrteljetidning.se","site_description":"norrteljetidning.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.norrteljetidning.se","site_id":"NT","view_ads":"true","everysport_api_key":"sT3Dr7wuCra2eTas","section":null,"city":"Norrtälje"};
  window.content_keywords = ["norrteljetidning.se","stockholm","norrtalje kommun","blaljus","brander","allmant","norrteljetidning","print","livered","article"];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]};   window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <link rel="preload" href="https://www.norrteljetidning.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/nt/application-7f0adfd7d1b62447747b0f33cc2da112832e63ed8cf8cc975e8c1e3c8c543a55.css" />
  <script src="/packs/application-5f89242f8bb3f3e636c4.js" assync="true"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="AX1vRTd4KmKfgsYgZm3V0pcM/JRXR12uFRgdWPDJGu28MZxPQjcn4B7C8OL8Yr0fnGAQCfaYIgnx1EB6iGXUrg==" />
</head>

<body class="nt articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-6a4bc58a5a93bb9cfefa4ed678f25877b2a1792d1753a518fb1daf18cee3b01e.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549484,
                                      6549483,
                                      910394);
</script>

    <script async src="https://norrteljetidning.ecsanalytics.com/js/5kzrq2/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag  9 augusti</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/nt" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
            <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang"}}'>
                Skicka in evenemang
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/norrtelje-tidning" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/nt" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/nt/main-logo-53b8c03d67a694c6a2e47d87e5694de365ec637e84257f7f4a4112e4ef55e672.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
	<div class="arrow_block">
	  <svg width="26" height="13">
	    <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
	  </svg>
	</div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
	<div class="query-wrapper">
	  <input type="search" name="q" class="search_input" placeholder="Sök på Norrtelje Tidning">
	  <button class="inline submit-search">Sök</button>
	</div>
      </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Norrtelje Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/nt" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Norrtelje Tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Norrtälje"}}'>
    <a href="/norrtalje" class="item" data-section-name="/norrtalje" target="_self">
      Norrtälje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hallstavik"}}'>
    <a href="/hallstavik" class="item" data-section-name="/hallstavik" target="_self">
      Hallstavik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Rimbo"}}'>
    <a href="/rimbo" class="item" data-section-name="/rimbo" target="_self">
      Rimbo
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Väddö"}}'>
    <a href="/vaddo" class="item" data-section-name="/vaddo" target="_self">
      Väddö
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">
      Handboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Speedway"}}'>
    <a href="/speedway" class="item" data-section-name="/speedway" target="_self">
      Speedway
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/sport/lasarsport-6" class="item" data-section-name="/sport/lasarsport-6" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://norrteljetidning.lokus.se/" class="item" data-section-name="http://norrteljetidning.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://norrteljetidning.mittjobb.se" class="item" data-section-name="http://norrteljetidning.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in evenemang"}}'>
    <a href="/evenemangsguiden" class="item" data-section-name="/evenemangsguiden" target="_blank">
      Skicka in evenemang
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://norrteljetidning.lokus.se" class="item" data-section-name="http://norrteljetidning.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://norrteljetidning.mittjobb.se" class="item" data-section-name="http://norrteljetidning.mittjobb.se" target="_blank">
      MittJobb
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"#kandulova"}}'>
    <a href="https://www.kandulova.se/nt" class="parent section-title" data-section-name="https://www.kandulova.se/nt" target="_blank">
      #kandulova
</a>    <ul class="menu-all-sections-list">
</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/nt/main-logo-53b8c03d67a694c6a2e47d87e5694de365ec637e84257f7f4a4112e4ef55e672.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Norrtelje Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/nt" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/nt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/norrtelje-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/nt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Norrtälje"}}'>
          <a href="/norrtalje" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Norrtälje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallstavik"}}'>
          <a href="/hallstavik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hallstavik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rimbo"}}'>
          <a href="/rimbo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Rimbo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Väddö"}}'>
          <a href="/vaddo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Väddö</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-6" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://norrteljetidning.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://norrteljetidning.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://norrteljetidning.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://norrteljetidning.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"#kandulova"}}'>
          <a href="https://www.kandulova.se/nt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">#kandulova</a>
      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/motor/speedway/mikael-teurnberg-efter-beslutet-jag-har-hjartat-i-klubben-men-ar-radd-att-jag-inte-orkar-ett-ar-till"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Mikael Teurnberg efter beslutet: ”Jag har hjärtat i klubben, men är rädd att jag inte orkar ett år till”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/motor/speedway/mikael-teurnberg-avgar-sporten-sande-live"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Mikael Teurnberg avgår – Sporten sände live
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/motor/speedway/mikael-teurnberg-bryter-med-rospiggarna-kor-sasongen-ut-jag-kanner-att-det-har-blivit-mycket-den-senaste-tiden"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Mikael Teurnberg bryter med Rospiggarna – kör säsongen ut: ”Jag känner att det har blivit mycket den senaste tiden”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/mindre-skogsbrand-i-gardsnas-efter-blixtnedslag"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Mindre skogsbrand i Gärdsnäs efter blixtnedslag
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/opinion/ledare/reidar-carlsson-ingen-rattighet-for-sd-att-fa-delta-i-debatten-pa-roslagen-pride"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Reidar Carlsson: Ingen rättighet för SD att få delta i debatten på Roslagen Pride
        </h3>
    </a>
      <span class="category-external">Ledare</span>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/i-ar-slar-roslagen-pride-pa-stort-vi-hoppas-pa-den-storsta-festivalen-nagonsin"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          I år slår Roslagen Pride på stort: "Vi hoppas på den största festivalen någonsin!"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/norrtaljepolisen-ryter-ifran-mot-foraldrar-busstationen-ar-ingen-lamplig-plats-for-ungdomar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Norrtäljepolisen ryter ifrån mot föräldrar: "Busstationen är ingen lämplig plats för ungdomar"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/lagen-om-toatomning-instiftad-men-ingen-kollar-att-den-foljs"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Lagen om toatömning instiftad – men ingen kollar att den följs
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/kvinna-i-rimbo-atalas-for-bidragsbrott"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
Kvinna i Rimbo åtalas för bidragsbrott
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/tomningsstationer-ur-funktion-batagare-kan-tvingas-bryta-mot-lagen-det-ar-helt-galet"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Tömningsstationer ur funktion – båtägare kan tvingas bryta mot lagen: "Det är helt galet"
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/motor/speedway/mikael-teurnberg-efter-beslutet-jag-har-hjartat-i-klubben-men-ar-radd-att-jag-inte-orkar-ett-ar-till"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Mikael Teurnberg efter beslutet: ”Jag har hjärtat i klubben, men är rädd att jag inte orkar ett år till”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/motor/speedway/mikael-teurnberg-avgar-sporten-sande-live"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Mikael Teurnberg avgår – Sporten sände live
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/motor/speedway/mikael-teurnberg-bryter-med-rospiggarna-kor-sasongen-ut-jag-kanner-att-det-har-blivit-mycket-den-senaste-tiden"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Mikael Teurnberg bryter med Rospiggarna – kör säsongen ut: ”Jag känner att det har blivit mycket den senaste tiden”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/mindre-skogsbrand-i-gardsnas-efter-blixtnedslag"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Mindre skogsbrand i Gärdsnäs efter blixtnedslag
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/opinion/ledare/reidar-carlsson-ingen-rattighet-for-sd-att-fa-delta-i-debatten-pa-roslagen-pride"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Reidar Carlsson: Ingen rättighet för SD att få delta i debatten på Roslagen Pride
        </h3>
    </a>
      <span class="category-external">Ledare</span>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/i-ar-slar-roslagen-pride-pa-stort-vi-hoppas-pa-den-storsta-festivalen-nagonsin"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          I år slår Roslagen Pride på stort: "Vi hoppas på den största festivalen någonsin!"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/norrtaljepolisen-ryter-ifran-mot-foraldrar-busstationen-ar-ingen-lamplig-plats-for-ungdomar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Norrtäljepolisen ryter ifrån mot föräldrar: "Busstationen är ingen lämplig plats för ungdomar"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/lagen-om-toatomning-instiftad-men-ingen-kollar-att-den-foljs"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Lagen om toatömning instiftad – men ingen kollar att den följs
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/kvinna-i-rimbo-atalas-for-bidragsbrott"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
Kvinna i Rimbo åtalas för bidragsbrott
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/tomningsstationer-ur-funktion-batagare-kan-tvingas-bryta-mot-lagen-det-ar-helt-galet"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Tömningsstationer ur funktion – båtägare kan tvingas bryta mot lagen: "Det är helt galet"
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.norrteljetidning.se//assets/sites/nt/site-logo-fallback-35d45e85432338d62880ab7f4234e78f46a64904704654a77b2a30240f6a1c43.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Norrtelje Tidning">
  </div>
  <meta itemprop="datePublished" content="2018-08-09">
  <meta itemprop="image" content="">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Norrtälje kommun" data-uuid="190bdfd1-a4d3-4c4e-be85-33d73812658c">
    <span class="main-category" itemprop="genre">Norrtälje kommun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.52</span>
</div>

      <h1 itemprop="headline">Mindre skogsbrand i Gärdsnäs efter blixtnedslag</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Mindre%20skogsbrand%20i%20G%C3%A4rdsn%C3%A4s%20efter%20blixtnedslag&url=https://www.norrteljetidning.se/artikel/stockholm/norrtalje-kommun/mindre-skogsbrand-i-gardsnas-efter-blixtnedslag"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="190bdfd1-a4d3-4c4e-be85-33d73812658c"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Vid+13.40-tiden+fick+SOS+ett+larm+om+en+skogsbrand+vid+G%C3%A4rdsn%C3%A4s%2C+Norrt%C3%A4lje.&p%5Btitle%5D=Mindre%2520skogsbrand%2520i%2520G%25C3%25A4rdsn%25C3%25A4s%2520efter%2520blixtnedslag&p%5Burl%5D=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fstockholm%2Fnorrtalje-kommun%2Fmindre-skogsbrand-i-gardsnas-efter-blixtnedslag&s=100&t=Mindre%2520skogsbrand%2520i%2520G%25C3%25A4rdsn%25C3%25A4s%2520efter%2520blixtnedslag&u=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fstockholm%2Fnorrtalje-kommun%2Fmindre-skogsbrand-i-gardsnas-efter-blixtnedslag"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="190bdfd1-a4d3-4c4e-be85-33d73812658c"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.norrteljetidning.se/artikel/stockholm/norrtalje-kommun/mindre-skogsbrand-i-gardsnas-efter-blixtnedslag">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-190bdfd1-a4d3-4c4e-be85-33d73812658c" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="190bdfd1-a4d3-4c4e-be85-33d73812658c"
        class="article ">
        
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Vid 13.40-tiden fick SOS ett larm om en skogsbrand vid Gärdsnäs, Norrtälje.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_403128728a7c105344fe315e88b07a83"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_403128728a7c105344fe315e88b07a83"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">      <a href="/artikel/allmant/sa-jobbar-vi-med-nyheter">Anmäl text- och faktafel</a>   </p>   <p class="body">Uppgifterna till SOS meddelade att det brann efter att blixten slagit ner i området. </p>   <p class="body">Räddningstjänsten anlände till platsen med två brandbilar. Personen som larmade såg eld i skogen från avstånd. </p>   <p class="body">Området som brann var enligt räddningstjänsten i ett inledande skede svåråtkomligt på grund av terrängen. Väl framme på brandplatsen kunde de konstatera att det var en mindre brand på 1 gånger 10 meter. </p>   <p class="body">      <strong>Strax före klockan 15.00 på torsdagen</strong> uppgav räddningstjänsten att de inom kort skulle kunna lämna platsen efter ett snabbt avklarat släckningsarbete. </p>
      <div class="row unpadded">
  <div class="column large-full inline-resource">
    <div class="responsive-iframe-container ratio-4-3">
      <iframe id="resource-id-202825" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/202825?categories%5B%5D=Norrt%C3%A4lje+kommun&categories%5B%5D=Br%C3%A4nder&categories%5B%5D=Stockholm&categories%5B%5D=Allm%C3%A4nt&domain=norrteljetidning.se" frameborder="0" width="100%" scrolling="no" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-202825");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/202825?categories%5B%5D=Norrt%C3%A4lje+kommun&categories%5B%5D=Br%C3%A4nder&categories%5B%5D=Stockholm&categories%5B%5D=Allm%C3%A4nt&domain=norrteljetidning.se') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>

      <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Hannes Bjernhagen</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#d3bbb2bdbdb6a0fdb1b9b6a1bdbbb2b4b6bd93bebaa7a7beb6b7bab2fda0b6" class="email"><span class="__cf_email__" data-cfemail="cfa7aea1a1aabce1ada5aabda1a7aea8aaa18fa2a6bbbba2aaaba6aee1bcaa">[email&#160;protected]</span></a>
  </section>
  <section class="byline">
    <div class="name" itemprop="author">Åsa Johansson</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#127361733c787d7a737c61617d7c527f7b66667f77767b733c6177" class="email"><span class="__cf_email__" data-cfemail="94f5e7f5bafefbfcf5fae7e7fbfad4f9fde0e0f9f1f0fdf5bae7f1">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Mindre%20skogsbrand%20i%20G%C3%A4rdsn%C3%A4s%20efter%20blixtnedslag&url=https://www.norrteljetidning.se/artikel/stockholm/norrtalje-kommun/mindre-skogsbrand-i-gardsnas-efter-blixtnedslag"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="190bdfd1-a4d3-4c4e-be85-33d73812658c"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Vid+13.40-tiden+fick+SOS+ett+larm+om+en+skogsbrand+vid+G%C3%A4rdsn%C3%A4s%2C+Norrt%C3%A4lje.&p%5Btitle%5D=Mindre%2520skogsbrand%2520i%2520G%25C3%25A4rdsn%25C3%25A4s%2520efter%2520blixtnedslag&p%5Burl%5D=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fstockholm%2Fnorrtalje-kommun%2Fmindre-skogsbrand-i-gardsnas-efter-blixtnedslag&s=100&t=Mindre%2520skogsbrand%2520i%2520G%25C3%25A4rdsn%25C3%25A4s%2520efter%2520blixtnedslag&u=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fstockholm%2Fnorrtalje-kommun%2Fmindre-skogsbrand-i-gardsnas-efter-blixtnedslag"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="190bdfd1-a4d3-4c4e-be85-33d73812658c"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              
                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="5b1c6e51-2fe5-4fe2-af8b-a8f694db6573">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 16:41</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/mikael-teurnberg-efter-beslutet-jag-har-hjartat-i-klubben-men-ar-radd-att-jag-inte-orkar-ett-ar-till" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/3ac28501ad270396d2f4e7dd44ddd4140de94ceb.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/3ac28501ad270396d2f4e7dd44ddd4140de94ceb.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/3ac28501ad270396d2f4e7dd44ddd4140de94ceb.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/3ac28501ad270396d2f4e7dd44ddd4140de94ceb.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/3ac28501ad270396d2f4e7dd44ddd4140de94ceb.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/3ac28501ad270396d2f4e7dd44ddd4140de94ceb.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/3ac28501ad270396d2f4e7dd44ddd4140de94ceb.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/mikael-teurnberg-efter-beslutet-jag-har-hjartat-i-klubben-men-ar-radd-att-jag-inte-orkar-ett-ar-till" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/3ac28501ad270396d2f4e7dd44ddd4140de94ceb.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/3ac28501ad270396d2f4e7dd44ddd4140de94ceb.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/3ac28501ad270396d2f4e7dd44ddd4140de94ceb.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/3ac28501ad270396d2f4e7dd44ddd4140de94ceb.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/3ac28501ad270396d2f4e7dd44ddd4140de94ceb.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/3ac28501ad270396d2f4e7dd44ddd4140de94ceb.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/3ac28501ad270396d2f4e7dd44ddd4140de94ceb.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="5b1c6e51-2fe5-4fe2-af8b-a8f694db6573">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 16:41</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/mikael-teurnberg-efter-beslutet-jag-har-hjartat-i-klubben-men-ar-radd-att-jag-inte-orkar-ett-ar-till" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Mikael Teurnberg efter beslutet: ”Jag har hjärtat i klubben, men är rädd att jag inte orkar ett år till”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/mikael-teurnberg-efter-beslutet-jag-har-hjartat-i-klubben-men-ar-radd-att-jag-inte-orkar-ett-ar-till" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I måndags hade Rospiggarna ett extrainsatt styrelsemöte. Då kom också Mikael Teurnberg med...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="5d44bc6f-7030-4835-955c-5b008f514a97">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.53</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/mikael-teurnberg-avgar-sporten-sande-live" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/a470809dbd5e0ce8944b0663facc83ee11ae9fa7.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/a470809dbd5e0ce8944b0663facc83ee11ae9fa7.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/a470809dbd5e0ce8944b0663facc83ee11ae9fa7.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/a470809dbd5e0ce8944b0663facc83ee11ae9fa7.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/a470809dbd5e0ce8944b0663facc83ee11ae9fa7.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/a470809dbd5e0ce8944b0663facc83ee11ae9fa7.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/a470809dbd5e0ce8944b0663facc83ee11ae9fa7.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/mikael-teurnberg-avgar-sporten-sande-live" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/a470809dbd5e0ce8944b0663facc83ee11ae9fa7.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/a470809dbd5e0ce8944b0663facc83ee11ae9fa7.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/a470809dbd5e0ce8944b0663facc83ee11ae9fa7.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/a470809dbd5e0ce8944b0663facc83ee11ae9fa7.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/a470809dbd5e0ce8944b0663facc83ee11ae9fa7.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/a470809dbd5e0ce8944b0663facc83ee11ae9fa7.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/a470809dbd5e0ce8944b0663facc83ee11ae9fa7.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="5d44bc6f-7030-4835-955c-5b008f514a97">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.53</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/mikael-teurnberg-avgar-sporten-sande-live" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Mikael Teurnberg avgår – Sporten sände live</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/mikael-teurnberg-avgar-sporten-sande-live" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Mikael Teurnberg lämnar sin position som lagledare och sportchef för Rospiggarna speedway efter...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="0a19931f-517e-4fbb-a6e8-96a01c55bdc2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.22</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/mikael-teurnberg-bryter-med-rospiggarna-kor-sasongen-ut-jag-kanner-att-det-har-blivit-mycket-den-senaste-tiden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/e708cce0f2d7676ed6d69201d06bd3b162729b8a.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/e708cce0f2d7676ed6d69201d06bd3b162729b8a.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/e708cce0f2d7676ed6d69201d06bd3b162729b8a.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/e708cce0f2d7676ed6d69201d06bd3b162729b8a.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/e708cce0f2d7676ed6d69201d06bd3b162729b8a.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/e708cce0f2d7676ed6d69201d06bd3b162729b8a.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/e708cce0f2d7676ed6d69201d06bd3b162729b8a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/mikael-teurnberg-bryter-med-rospiggarna-kor-sasongen-ut-jag-kanner-att-det-har-blivit-mycket-den-senaste-tiden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/e708cce0f2d7676ed6d69201d06bd3b162729b8a.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/e708cce0f2d7676ed6d69201d06bd3b162729b8a.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/e708cce0f2d7676ed6d69201d06bd3b162729b8a.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/e708cce0f2d7676ed6d69201d06bd3b162729b8a.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/e708cce0f2d7676ed6d69201d06bd3b162729b8a.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/e708cce0f2d7676ed6d69201d06bd3b162729b8a.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/e708cce0f2d7676ed6d69201d06bd3b162729b8a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="0a19931f-517e-4fbb-a6e8-96a01c55bdc2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.22</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/mikael-teurnberg-bryter-med-rospiggarna-kor-sasongen-ut-jag-kanner-att-det-har-blivit-mycket-den-senaste-tiden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Mikael Teurnberg bryter med Rospiggarna – kör säsongen ut: ”Jag känner att det har blivit mycket den senaste tiden”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/mikael-teurnberg-bryter-med-rospiggarna-kor-sasongen-ut-jag-kanner-att-det-har-blivit-mycket-den-senaste-tiden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På en presskonferens under torsdagen avslöjade Rospiggarnas lagledare Mikael Teurnberg att denna...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ledare" data-uuid="04633473-37bb-4a86-aa99-2cbfd5096c85">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ledare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.22</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/ledare/reidar-carlsson-ingen-rattighet-for-sd-att-fa-delta-i-debatten-pa-roslagen-pride" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/a0316e8f36867431d9793bd4f6f601c76983b70c.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/a0316e8f36867431d9793bd4f6f601c76983b70c.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/a0316e8f36867431d9793bd4f6f601c76983b70c.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/a0316e8f36867431d9793bd4f6f601c76983b70c.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/a0316e8f36867431d9793bd4f6f601c76983b70c.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/a0316e8f36867431d9793bd4f6f601c76983b70c.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/a0316e8f36867431d9793bd4f6f601c76983b70c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/ledare/reidar-carlsson-ingen-rattighet-for-sd-att-fa-delta-i-debatten-pa-roslagen-pride" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/a0316e8f36867431d9793bd4f6f601c76983b70c.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/a0316e8f36867431d9793bd4f6f601c76983b70c.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/a0316e8f36867431d9793bd4f6f601c76983b70c.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/a0316e8f36867431d9793bd4f6f601c76983b70c.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/a0316e8f36867431d9793bd4f6f601c76983b70c.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/a0316e8f36867431d9793bd4f6f601c76983b70c.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/a0316e8f36867431d9793bd4f6f601c76983b70c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ledare" data-uuid="04633473-37bb-4a86-aa99-2cbfd5096c85">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ledare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.22</span>
</div>

      </div>
      <a href="/artikel/opinion/ledare/reidar-carlsson-ingen-rattighet-for-sd-att-fa-delta-i-debatten-pa-roslagen-pride" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Reidar Carlsson: Ingen rättighet för SD att få delta i debatten på Roslagen Pride</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/ledare/reidar-carlsson-ingen-rattighet-for-sd-att-fa-delta-i-debatten-pa-roslagen-pride" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På fredagen börjar Roslagen Pride. Under två dagar kommer Norrtälje stad att fyllas av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Norrtälje kommun" data-uuid="3a9d0ed0-e9db-4af2-a9c9-f3ddb467c53c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Norrtälje kommun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/norrtalje-kommun/i-ar-slar-roslagen-pride-pa-stort-vi-hoppas-pa-den-storsta-festivalen-nagonsin" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/886ab62f0f01eb71cdb3abccb22346070a6b8745.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/886ab62f0f01eb71cdb3abccb22346070a6b8745.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/886ab62f0f01eb71cdb3abccb22346070a6b8745.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/886ab62f0f01eb71cdb3abccb22346070a6b8745.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/886ab62f0f01eb71cdb3abccb22346070a6b8745.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/886ab62f0f01eb71cdb3abccb22346070a6b8745.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/886ab62f0f01eb71cdb3abccb22346070a6b8745.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/norrtalje-kommun/i-ar-slar-roslagen-pride-pa-stort-vi-hoppas-pa-den-storsta-festivalen-nagonsin" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/886ab62f0f01eb71cdb3abccb22346070a6b8745.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/886ab62f0f01eb71cdb3abccb22346070a6b8745.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/886ab62f0f01eb71cdb3abccb22346070a6b8745.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/886ab62f0f01eb71cdb3abccb22346070a6b8745.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/886ab62f0f01eb71cdb3abccb22346070a6b8745.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/886ab62f0f01eb71cdb3abccb22346070a6b8745.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/886ab62f0f01eb71cdb3abccb22346070a6b8745.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Norrtälje kommun" data-uuid="3a9d0ed0-e9db-4af2-a9c9-f3ddb467c53c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Norrtälje kommun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.00</span>
</div>

      </div>
      <a href="/artikel/stockholm/norrtalje-kommun/i-ar-slar-roslagen-pride-pa-stort-vi-hoppas-pa-den-storsta-festivalen-nagonsin" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>I år slår Roslagen Pride på stort: "Vi hoppas på den största festivalen någonsin!"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/norrtalje-kommun/i-ar-slar-roslagen-pride-pa-stort-vi-hoppas-pa-den-storsta-festivalen-nagonsin" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Nyfikenhet, glädje, stolthet och gemenskap. Det hoppas Pride-arrangörerna på att få se extra...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Norrtälje kommun" data-uuid="500d762b-a996-4555-8761-2358b6de4719">
    <span class="main-category" itemprop="genre">Norrtälje kommun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.33</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/norrtalje-kommun/norrtaljepolisen-ryter-ifran-mot-foraldrar-busstationen-ar-ingen-lamplig-plats-for-ungdomar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/a39698d8e1ebe0363757896f2238df170d531834.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/a39698d8e1ebe0363757896f2238df170d531834.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/a39698d8e1ebe0363757896f2238df170d531834.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/a39698d8e1ebe0363757896f2238df170d531834.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/a39698d8e1ebe0363757896f2238df170d531834.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/a39698d8e1ebe0363757896f2238df170d531834.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/a39698d8e1ebe0363757896f2238df170d531834.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/norrtalje-kommun/norrtaljepolisen-ryter-ifran-mot-foraldrar-busstationen-ar-ingen-lamplig-plats-for-ungdomar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/a39698d8e1ebe0363757896f2238df170d531834.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/a39698d8e1ebe0363757896f2238df170d531834.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/a39698d8e1ebe0363757896f2238df170d531834.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/a39698d8e1ebe0363757896f2238df170d531834.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/a39698d8e1ebe0363757896f2238df170d531834.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/a39698d8e1ebe0363757896f2238df170d531834.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/a39698d8e1ebe0363757896f2238df170d531834.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Norrtälje kommun" data-uuid="500d762b-a996-4555-8761-2358b6de4719">
    <span class="main-category" itemprop="genre">Norrtälje kommun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.33</span>
</div>

      </div>
      <a href="/artikel/stockholm/norrtalje-kommun/norrtaljepolisen-ryter-ifran-mot-foraldrar-busstationen-ar-ingen-lamplig-plats-for-ungdomar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Norrtäljepolisen ryter ifrån mot föräldrar: "Busstationen är ingen lämplig plats för ungdomar"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/norrtalje-kommun/norrtaljepolisen-ryter-ifran-mot-foraldrar-busstationen-ar-ingen-lamplig-plats-for-ungdomar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Polisen i Norrtälje ser med oro på att så många ungdomar samlas runt busstationen i Norrtälje...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Norrtälje kommun" data-uuid="b8e5eca0-cf53-4d63-aef7-143e7173636a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Norrtälje kommun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/norrtalje-kommun/lagen-om-toatomning-instiftad-men-ingen-kollar-att-den-foljs" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/ad67bb3fbb4902dcf0832ac9e13e8157d9623f5d.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/ad67bb3fbb4902dcf0832ac9e13e8157d9623f5d.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/ad67bb3fbb4902dcf0832ac9e13e8157d9623f5d.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/ad67bb3fbb4902dcf0832ac9e13e8157d9623f5d.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/ad67bb3fbb4902dcf0832ac9e13e8157d9623f5d.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/ad67bb3fbb4902dcf0832ac9e13e8157d9623f5d.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/ad67bb3fbb4902dcf0832ac9e13e8157d9623f5d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/norrtalje-kommun/lagen-om-toatomning-instiftad-men-ingen-kollar-att-den-foljs" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/ad67bb3fbb4902dcf0832ac9e13e8157d9623f5d.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/ad67bb3fbb4902dcf0832ac9e13e8157d9623f5d.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/ad67bb3fbb4902dcf0832ac9e13e8157d9623f5d.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/ad67bb3fbb4902dcf0832ac9e13e8157d9623f5d.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/ad67bb3fbb4902dcf0832ac9e13e8157d9623f5d.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/ad67bb3fbb4902dcf0832ac9e13e8157d9623f5d.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/ad67bb3fbb4902dcf0832ac9e13e8157d9623f5d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Norrtälje kommun" data-uuid="b8e5eca0-cf53-4d63-aef7-143e7173636a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Norrtälje kommun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.00</span>
</div>

      </div>
      <a href="/artikel/stockholm/norrtalje-kommun/lagen-om-toatomning-instiftad-men-ingen-kollar-att-den-foljs" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Lagen om toatömning instiftad – men ingen kollar att den följs</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/norrtalje-kommun/lagen-om-toatomning-instiftad-men-ingen-kollar-att-den-foljs" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">För att värna om den hårt ansatta Östersjön förbjöds fritidsbåtar att släppa ut sitt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Norrtälje kommun" data-uuid="31f78332-d6e6-491f-8efc-29fc3bb93b8e">
    <span class="main-category" itemprop="genre">Norrtälje kommun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.43</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Norrtälje kommun" data-uuid="31f78332-d6e6-491f-8efc-29fc3bb93b8e">
    <span class="main-category" itemprop="genre">Norrtälje kommun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.43</span>
</div>

      </div>
      <a href="/artikel/stockholm/norrtalje-kommun/kvinna-i-rimbo-atalas-for-bidragsbrott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kvinna i Rimbo åtalas för bidragsbrott</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/norrtalje-kommun/kvinna-i-rimbo-atalas-for-bidragsbrott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Under onsdagen åtalades en 40-årig kvinna i Rimbo för bidragsbrott som skedde under perioden...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Norrtälje kommun" data-uuid="934cf864-b7ab-4d10-bc9e-f981e585dba2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Norrtälje kommun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/norrtalje-kommun/tomningsstationer-ur-funktion-batagare-kan-tvingas-bryta-mot-lagen-det-ar-helt-galet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/5a0633b4d91061630c646411a540017bb267f515.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/5a0633b4d91061630c646411a540017bb267f515.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/5a0633b4d91061630c646411a540017bb267f515.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/5a0633b4d91061630c646411a540017bb267f515.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/5a0633b4d91061630c646411a540017bb267f515.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/5a0633b4d91061630c646411a540017bb267f515.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/5a0633b4d91061630c646411a540017bb267f515.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/norrtalje-kommun/tomningsstationer-ur-funktion-batagare-kan-tvingas-bryta-mot-lagen-det-ar-helt-galet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/5a0633b4d91061630c646411a540017bb267f515.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/5a0633b4d91061630c646411a540017bb267f515.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/5a0633b4d91061630c646411a540017bb267f515.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/5a0633b4d91061630c646411a540017bb267f515.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/5a0633b4d91061630c646411a540017bb267f515.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/5a0633b4d91061630c646411a540017bb267f515.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/5a0633b4d91061630c646411a540017bb267f515.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Norrtälje kommun" data-uuid="934cf864-b7ab-4d10-bc9e-f981e585dba2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Norrtälje kommun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.00</span>
</div>

      </div>
      <a href="/artikel/stockholm/norrtalje-kommun/tomningsstationer-ur-funktion-batagare-kan-tvingas-bryta-mot-lagen-det-ar-helt-galet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Tömningsstationer ur funktion – båtägare kan tvingas bryta mot lagen: "Det är helt galet"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/norrtalje-kommun/tomningsstationer-ur-funktion-batagare-kan-tvingas-bryta-mot-lagen-det-ar-helt-galet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det är över tre år sedan det blev olagligt att släppa ut toalettavfall från fritidsbåtar rätt ut...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Norrtälje kommun" data-uuid="df5323b3-b3ba-4bc9-93db-61fae3f8e8f8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Norrtälje kommun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/norrtalje-kommun/blixtprofessorn-om-myter-och-fakta-har-ar-det-sakrast-under-ett-askovader-fly-inte-till-bilen-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/4233830ca72424a1391f0dc5b3c145755cdf6426.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/4233830ca72424a1391f0dc5b3c145755cdf6426.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/4233830ca72424a1391f0dc5b3c145755cdf6426.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/4233830ca72424a1391f0dc5b3c145755cdf6426.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/4233830ca72424a1391f0dc5b3c145755cdf6426.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/4233830ca72424a1391f0dc5b3c145755cdf6426.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/4233830ca72424a1391f0dc5b3c145755cdf6426.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/norrtalje-kommun/blixtprofessorn-om-myter-och-fakta-har-ar-det-sakrast-under-ett-askovader-fly-inte-till-bilen-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/4233830ca72424a1391f0dc5b3c145755cdf6426.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/4233830ca72424a1391f0dc5b3c145755cdf6426.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/4233830ca72424a1391f0dc5b3c145755cdf6426.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/4233830ca72424a1391f0dc5b3c145755cdf6426.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/4233830ca72424a1391f0dc5b3c145755cdf6426.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/4233830ca72424a1391f0dc5b3c145755cdf6426.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/4233830ca72424a1391f0dc5b3c145755cdf6426.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Norrtälje kommun" data-uuid="df5323b3-b3ba-4bc9-93db-61fae3f8e8f8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Norrtälje kommun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/norrtalje-kommun/blixtprofessorn-om-myter-och-fakta-har-ar-det-sakrast-under-ett-askovader-fly-inte-till-bilen-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Blixtprofessorn om myter och fakta: Här är det säkrast under ett åskoväder: ”Fly inte till bilen!”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/norrtalje-kommun/blixtprofessorn-om-myter-och-fakta-har-ar-det-sakrast-under-ett-askovader-fly-inte-till-bilen-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">– Det är mycket bättre att stanna kvar inomhus än att fly ut till en bil om det drar in ett...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bostad" data-uuid="579cade2-4b32-439d-900d-c9fea41c5522">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.01</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostad/141-kvadratmeter-stort-kedjehus-i-norrtalje-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/d7b3a55727f488f36cd7e0f49abe8970e435555e.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/d7b3a55727f488f36cd7e0f49abe8970e435555e.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/d7b3a55727f488f36cd7e0f49abe8970e435555e.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/d7b3a55727f488f36cd7e0f49abe8970e435555e.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/d7b3a55727f488f36cd7e0f49abe8970e435555e.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/d7b3a55727f488f36cd7e0f49abe8970e435555e.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/d7b3a55727f488f36cd7e0f49abe8970e435555e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostad/141-kvadratmeter-stort-kedjehus-i-norrtalje-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/d7b3a55727f488f36cd7e0f49abe8970e435555e.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/d7b3a55727f488f36cd7e0f49abe8970e435555e.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/d7b3a55727f488f36cd7e0f49abe8970e435555e.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/d7b3a55727f488f36cd7e0f49abe8970e435555e.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/d7b3a55727f488f36cd7e0f49abe8970e435555e.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/d7b3a55727f488f36cd7e0f49abe8970e435555e.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/d7b3a55727f488f36cd7e0f49abe8970e435555e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bostad" data-uuid="579cade2-4b32-439d-900d-c9fea41c5522">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.01</span>
</div>

      </div>
      <a href="/artikel/bostad/141-kvadratmeter-stort-kedjehus-i-norrtalje-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>141 kvadratmeter stort kedjehus i Norrtälje sålt till nya ägare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostad/141-kvadratmeter-stort-kedjehus-i-norrtalje-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Fastigheten på adressen Nyponvägen 47 i Norrtälje har fått nya ägare. Köpare är Frida Blomkvist,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Norrtälje kommun" data-uuid="b74747c3-58a5-4adb-aed3-1048d09cff46">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Norrtälje kommun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/norrtalje-kommun/problemet-med-toatomningsstationerna-svara-att-underhalla-och-daligt-placerade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/df0155cceec84496759163db181645c08a45133e.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/df0155cceec84496759163db181645c08a45133e.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/df0155cceec84496759163db181645c08a45133e.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/df0155cceec84496759163db181645c08a45133e.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/df0155cceec84496759163db181645c08a45133e.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/df0155cceec84496759163db181645c08a45133e.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/df0155cceec84496759163db181645c08a45133e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/norrtalje-kommun/problemet-med-toatomningsstationerna-svara-att-underhalla-och-daligt-placerade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/df0155cceec84496759163db181645c08a45133e.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/df0155cceec84496759163db181645c08a45133e.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/df0155cceec84496759163db181645c08a45133e.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/df0155cceec84496759163db181645c08a45133e.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/df0155cceec84496759163db181645c08a45133e.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/df0155cceec84496759163db181645c08a45133e.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/df0155cceec84496759163db181645c08a45133e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Norrtälje kommun" data-uuid="b74747c3-58a5-4adb-aed3-1048d09cff46">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Norrtälje kommun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.00</span>
</div>

      </div>
      <a href="/artikel/stockholm/norrtalje-kommun/problemet-med-toatomningsstationerna-svara-att-underhalla-och-daligt-placerade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Problemet med toatömningsstationerna: Svåra att underhålla och dåligt placerade</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/norrtalje-kommun/problemet-med-toatomningsstationerna-svara-att-underhalla-och-daligt-placerade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det har varit stora problem med toatömningsstationerna i Norrtälje. Stationerna har frekvent gått...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Norrtälje kommun" data-uuid="50a26202-83fd-4074-8d41-a6f9a2168df2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Norrtälje kommun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/norrtalje-kommun/anstrangt-lage-pa-norrtalje-sjukhus-vi-tar-till-extraordinara-atgarder" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/norrtalje-kommun/anstrangt-lage-pa-norrtalje-sjukhus-vi-tar-till-extraordinara-atgarder" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Norrtälje kommun" data-uuid="50a26202-83fd-4074-8d41-a6f9a2168df2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Norrtälje kommun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/norrtalje-kommun/anstrangt-lage-pa-norrtalje-sjukhus-vi-tar-till-extraordinara-atgarder" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ansträngt läge på Norrtälje sjukhus: ”Vi tar till extraordinära åtgärder” </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/norrtalje-kommun/anstrangt-lage-pa-norrtalje-sjukhus-vi-tar-till-extraordinara-atgarder" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Larm om enormt personaltryck, överbeläggningar och ökad risk för patienter på många sjukhus i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Norrtälje kommun" data-uuid="75eec031-e9e0-4dc7-8333-9cbe1803c83c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Norrtälje kommun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/norrtalje-kommun/magnus-persson-slutar-som-grundskolechef-jag-har-trivts-bra-i-norrtalje-kommun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/3da42c2aaf4dcd56e733d3779e1f62b9997d3d9a.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/3da42c2aaf4dcd56e733d3779e1f62b9997d3d9a.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/3da42c2aaf4dcd56e733d3779e1f62b9997d3d9a.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/3da42c2aaf4dcd56e733d3779e1f62b9997d3d9a.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/3da42c2aaf4dcd56e733d3779e1f62b9997d3d9a.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/3da42c2aaf4dcd56e733d3779e1f62b9997d3d9a.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/3da42c2aaf4dcd56e733d3779e1f62b9997d3d9a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/norrtalje-kommun/magnus-persson-slutar-som-grundskolechef-jag-har-trivts-bra-i-norrtalje-kommun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/3da42c2aaf4dcd56e733d3779e1f62b9997d3d9a.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/3da42c2aaf4dcd56e733d3779e1f62b9997d3d9a.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/3da42c2aaf4dcd56e733d3779e1f62b9997d3d9a.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/3da42c2aaf4dcd56e733d3779e1f62b9997d3d9a.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/3da42c2aaf4dcd56e733d3779e1f62b9997d3d9a.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/3da42c2aaf4dcd56e733d3779e1f62b9997d3d9a.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/3da42c2aaf4dcd56e733d3779e1f62b9997d3d9a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Norrtälje kommun" data-uuid="75eec031-e9e0-4dc7-8333-9cbe1803c83c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Norrtälje kommun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/norrtalje-kommun/magnus-persson-slutar-som-grundskolechef-jag-har-trivts-bra-i-norrtalje-kommun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Magnus Persson slutar som grundskolechef: "Jag har trivts bra i Norrtälje kommun"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/norrtalje-kommun/magnus-persson-slutar-som-grundskolechef-jag-har-trivts-bra-i-norrtalje-kommun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Efter fem år som grundskolechef i Norrtälje kommun lämnar Magnus Persson nu sin tjänst. – Det är...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Norrtälje kommun" data-uuid="393d7245-08e2-4112-8e8d-e28a6222618b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Norrtälje kommun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/norrtalje-kommun/roden-ersatts-av-nytt-gymnasium-om-s-far-bestamma-vill-satsa-1-2-miljarder-pa-forskolor-och-skolor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/a8d276d9831d35ae7d001542621f894d4fa6a375.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/a8d276d9831d35ae7d001542621f894d4fa6a375.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/a8d276d9831d35ae7d001542621f894d4fa6a375.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/a8d276d9831d35ae7d001542621f894d4fa6a375.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/a8d276d9831d35ae7d001542621f894d4fa6a375.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/a8d276d9831d35ae7d001542621f894d4fa6a375.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/a8d276d9831d35ae7d001542621f894d4fa6a375.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/norrtalje-kommun/roden-ersatts-av-nytt-gymnasium-om-s-far-bestamma-vill-satsa-1-2-miljarder-pa-forskolor-och-skolor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/a8d276d9831d35ae7d001542621f894d4fa6a375.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/a8d276d9831d35ae7d001542621f894d4fa6a375.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/a8d276d9831d35ae7d001542621f894d4fa6a375.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/a8d276d9831d35ae7d001542621f894d4fa6a375.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/a8d276d9831d35ae7d001542621f894d4fa6a375.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/a8d276d9831d35ae7d001542621f894d4fa6a375.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/a8d276d9831d35ae7d001542621f894d4fa6a375.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Norrtälje kommun" data-uuid="393d7245-08e2-4112-8e8d-e28a6222618b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Norrtälje kommun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/norrtalje-kommun/roden-ersatts-av-nytt-gymnasium-om-s-far-bestamma-vill-satsa-1-2-miljarder-pa-forskolor-och-skolor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Roden ersätts av nytt gymnasium om S får bestämma - Vill satsa 1,2 miljarder på förskolor och skolor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/norrtalje-kommun/roden-ersatts-av-nytt-gymnasium-om-s-far-bestamma-vill-satsa-1-2-miljarder-pa-forskolor-och-skolor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Nu vill Socialdemokraterna i Norrtälje kommun lägga sitt krut på skolan. På onsdagen presenterade...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Kultur" data-uuid="92de2270-25a2-4a78-ad33-8787f353c2d6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.37</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur/sa-ar-arets-fars-pa-kullstascenen-en-karusell-med-skratt-champagne-och-en-stryktalig-rormokare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/1413d893c0b77a35471778094d9f0c19a032308a.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/1413d893c0b77a35471778094d9f0c19a032308a.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/1413d893c0b77a35471778094d9f0c19a032308a.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/1413d893c0b77a35471778094d9f0c19a032308a.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/1413d893c0b77a35471778094d9f0c19a032308a.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/1413d893c0b77a35471778094d9f0c19a032308a.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/1413d893c0b77a35471778094d9f0c19a032308a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/sa-ar-arets-fars-pa-kullstascenen-en-karusell-med-skratt-champagne-och-en-stryktalig-rormokare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/1413d893c0b77a35471778094d9f0c19a032308a.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/1413d893c0b77a35471778094d9f0c19a032308a.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/1413d893c0b77a35471778094d9f0c19a032308a.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/1413d893c0b77a35471778094d9f0c19a032308a.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/1413d893c0b77a35471778094d9f0c19a032308a.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/1413d893c0b77a35471778094d9f0c19a032308a.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/1413d893c0b77a35471778094d9f0c19a032308a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Kultur" data-uuid="92de2270-25a2-4a78-ad33-8787f353c2d6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.37</span>
</div>

      </div>
      <a href="/artikel/kultur/sa-ar-arets-fars-pa-kullstascenen-en-karusell-med-skratt-champagne-och-en-stryktalig-rormokare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Så är årets fars på Kullstascenen: "En karusell med skratt, champagne och en stryktålig rörmokare"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/sa-ar-arets-fars-pa-kullstascenen-en-karusell-med-skratt-champagne-och-en-stryktalig-rormokare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Herrskapet ska resa bort. Men alla blir kvar. Så kan spelet börja i "Om man bäddar får man...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="5934aea5-e2fd-4eaf-92d7-5821323d0558">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 7 aug</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/gasterna-avgjorde-innan-nomineringsheaten-sa-var-seriefinalen-mellan-rospiggarna-och-dackarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/346c312da2a7d8e958799bcb45b70f27794e38b0.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/346c312da2a7d8e958799bcb45b70f27794e38b0.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/346c312da2a7d8e958799bcb45b70f27794e38b0.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/346c312da2a7d8e958799bcb45b70f27794e38b0.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/346c312da2a7d8e958799bcb45b70f27794e38b0.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/346c312da2a7d8e958799bcb45b70f27794e38b0.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/346c312da2a7d8e958799bcb45b70f27794e38b0.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/gasterna-avgjorde-innan-nomineringsheaten-sa-var-seriefinalen-mellan-rospiggarna-och-dackarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/346c312da2a7d8e958799bcb45b70f27794e38b0.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/346c312da2a7d8e958799bcb45b70f27794e38b0.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/346c312da2a7d8e958799bcb45b70f27794e38b0.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/346c312da2a7d8e958799bcb45b70f27794e38b0.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/346c312da2a7d8e958799bcb45b70f27794e38b0.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/346c312da2a7d8e958799bcb45b70f27794e38b0.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/346c312da2a7d8e958799bcb45b70f27794e38b0.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="5934aea5-e2fd-4eaf-92d7-5821323d0558">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 7 aug</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/gasterna-avgjorde-innan-nomineringsheaten-sa-var-seriefinalen-mellan-rospiggarna-och-dackarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Gästerna avgjorde innan nomineringsheaten – så var seriefinalen mellan Rospiggarna och Dackarna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/gasterna-avgjorde-innan-nomineringsheaten-sa-var-seriefinalen-mellan-rospiggarna-och-dackarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det drar ihop sig! Tre omgångar återstår av elitserien och det är dags för seriefinal mellan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bostad" data-uuid="4384f80f-48c4-4649-a865-06473f9ffd56">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.01</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostad/lantbruksfastighet-sald-i-bergshamra-priset-9-000-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/49a6c32e5c45badd868a8fedb6828da88b8ad546.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/49a6c32e5c45badd868a8fedb6828da88b8ad546.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/49a6c32e5c45badd868a8fedb6828da88b8ad546.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/49a6c32e5c45badd868a8fedb6828da88b8ad546.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/49a6c32e5c45badd868a8fedb6828da88b8ad546.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/49a6c32e5c45badd868a8fedb6828da88b8ad546.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/49a6c32e5c45badd868a8fedb6828da88b8ad546.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostad/lantbruksfastighet-sald-i-bergshamra-priset-9-000-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/49a6c32e5c45badd868a8fedb6828da88b8ad546.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/49a6c32e5c45badd868a8fedb6828da88b8ad546.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/49a6c32e5c45badd868a8fedb6828da88b8ad546.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/49a6c32e5c45badd868a8fedb6828da88b8ad546.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/49a6c32e5c45badd868a8fedb6828da88b8ad546.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/49a6c32e5c45badd868a8fedb6828da88b8ad546.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/49a6c32e5c45badd868a8fedb6828da88b8ad546.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bostad" data-uuid="4384f80f-48c4-4649-a865-06473f9ffd56">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.01</span>
</div>

      </div>
      <a href="/artikel/bostad/lantbruksfastighet-sald-i-bergshamra-priset-9-000-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Lantbruksfastighet såld i Bergshamra – priset: 9 000 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostad/lantbruksfastighet-sald-i-bergshamra-priset-9-000-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Mats Lindvall, 47 år, från Bromma, är ny ägare till fastigheten på Dyvassövägen 150 i Bergshamra....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="38ff4b47-1345-45ed-90ab-dd93788d05fa">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/betyg-tva-underkanda-forare-efter-rospiggarnas-storforlust-kanske-borjar-orken-ta-slut-nu" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/9a7603de9e99404b35868ccbbcbdba6e635bf599.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/9a7603de9e99404b35868ccbbcbdba6e635bf599.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/9a7603de9e99404b35868ccbbcbdba6e635bf599.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/9a7603de9e99404b35868ccbbcbdba6e635bf599.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/9a7603de9e99404b35868ccbbcbdba6e635bf599.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/9a7603de9e99404b35868ccbbcbdba6e635bf599.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/9a7603de9e99404b35868ccbbcbdba6e635bf599.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/betyg-tva-underkanda-forare-efter-rospiggarnas-storforlust-kanske-borjar-orken-ta-slut-nu" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/9a7603de9e99404b35868ccbbcbdba6e635bf599.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/9a7603de9e99404b35868ccbbcbdba6e635bf599.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/9a7603de9e99404b35868ccbbcbdba6e635bf599.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/9a7603de9e99404b35868ccbbcbdba6e635bf599.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/9a7603de9e99404b35868ccbbcbdba6e635bf599.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/9a7603de9e99404b35868ccbbcbdba6e635bf599.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/9a7603de9e99404b35868ccbbcbdba6e635bf599.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="38ff4b47-1345-45ed-90ab-dd93788d05fa">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/betyg-tva-underkanda-forare-efter-rospiggarnas-storforlust-kanske-borjar-orken-ta-slut-nu" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Betyg: Två underkända förare efter Rospiggarnas storförlust: "Kanske börjar orken ta slut nu"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/betyg-tva-underkanda-forare-efter-rospiggarnas-storforlust-kanske-borjar-orken-ta-slut-nu" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Rospiggarna hade inget att sätta emot när Dackarna kom på besök till HZ Bygg Arena. Gästerna från...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bostad" data-uuid="81a29e9a-2c54-4d58-b02d-2ac7704fefc9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostad/gard-pa-vato-sald-for-6-000-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/2313994096f8857123c0e5c11fca6fc75430207d.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/2313994096f8857123c0e5c11fca6fc75430207d.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/2313994096f8857123c0e5c11fca6fc75430207d.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/2313994096f8857123c0e5c11fca6fc75430207d.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/2313994096f8857123c0e5c11fca6fc75430207d.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/2313994096f8857123c0e5c11fca6fc75430207d.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/2313994096f8857123c0e5c11fca6fc75430207d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostad/gard-pa-vato-sald-for-6-000-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/2313994096f8857123c0e5c11fca6fc75430207d.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/2313994096f8857123c0e5c11fca6fc75430207d.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/2313994096f8857123c0e5c11fca6fc75430207d.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/2313994096f8857123c0e5c11fca6fc75430207d.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/2313994096f8857123c0e5c11fca6fc75430207d.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/2313994096f8857123c0e5c11fca6fc75430207d.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/2313994096f8857123c0e5c11fca6fc75430207d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bostad" data-uuid="81a29e9a-2c54-4d58-b02d-2ac7704fefc9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/bostad/gard-pa-vato-sald-for-6-000-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Gård på Vätö såld för 6 000 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostad/gard-pa-vato-sald-for-6-000-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Inger Elisabeth och Stefan Stockhaus, 52 och 53 år, från Danderyd, är nya ägare till...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_066e4b4b067d4ef2687a155c22159fb1"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_066e4b4b067d4ef2687a155c22159fb1"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script>
        window.smartclipId = 78961;
      </script>
      <script src="/assets/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_e321920ba9f991000e82773c527e94e1"
            data-layout="smartclip_callback"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip_callback",
                                      placementDiv: document.getElementById("ad_e321920ba9f991000e82773c527e94e1"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53be96d8892c5" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/norrteljetidning-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/norrtelje-tidning">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-norrtelje-tidning-och-mittmedia">
	      Om <span itemprop="brand">Norrtelje Tidning</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-norrteljetidning-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#bfcbd6cfccdeffd1d0cdcdcbdad3d5dacbd6dbd1d6d1d891ccda"><span class="__cf_email__" data-cfemail="8afee3faf9ebcae4e5f8f8feefe6e0effee3eee4e3e4eda4f9ef">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4617679574">0176-79574</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NT</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#a2d6cbd2d1c3e2cccdd0d0d6c7cec8c7d6cbc6cccbccc58cd1c7"><span class="__cf_email__" data-cfemail="9beff2ebe8fadbf5f4e9e9effef7f1feeff2fff5f2f5fcb5e8fe">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4617679574">0176-79574</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NT</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera norrteljetidning.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om norrteljetidning.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

      <script>
      window.PageObject = {"article_id":"190bdfd1-a4d3-4c4e-be85-33d73812658c","bylines":["Hannes Bjernhagen","Åsa Johansson"],"categories":["Norrtälje kommun","Bränder","Stockholm","Allmänt"],"category_list":["Stockholm","Norrtälje kommun","Blåljus","Bränder","Allmänt"],"char_length":889,"function_tags":["norrteljetidning_print","livered"],"has_video":false,"is_premium":false,"metadata":{"title":"Mindre skogsbrand i Gärdsnäs efter blixtnedslag","slug":"mindre-skogsbrand-i-gardsnas-efter-blixtnedslag","url":"/artikel/stockholm/norrtalje-kommun/mindre-skogsbrand-i-gardsnas-efter-blixtnedslag","pub_date":"2018-08-09T13:52:17.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"NT","tags":[]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script>
  window.orvesto_id = '2022ce8e1ca44051941bd07393db6ee7';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>


  <script src="/assets/application-d985e0714869369a4ee0d1ef83df4b3dfb367fd4e8e8752ad2213311e5eff55a.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_8534c6795d31209187fedeec46562a33"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_8534c6795d31209187fedeec46562a33"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_d1e68dd97755874875d25d8b5aedda53"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_d1e68dd97755874875d25d8b5aedda53"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
