<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="VUbKRbn-WDwkKcigvnDqTuLy64ZmboHBrTV_XCWoouk" />

    <meta name="description" content="På lördag firas Rimbodagen för 13:e året i rad. Det blir ett stort utbud där musiken är i...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"24478486","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":8,"applicationTime":180,"agent":""}</script>
<script>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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="norrteljetidning.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.norrteljetidning.se/artikel/pa-lordag-halls-rimbodagen-for-13-e-aret-i-rad-med-massor-av-musikupptradanden-och-andra-aktiviteter" />
  <meta property="og:title"           content="På lördag hålls Rimbodagen för 13:e året i rad – med massor av musikuppträdanden och andra aktiviteter" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/4e4d8c5b-52be-4618-a4bf-830957ea7b3a.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="På lördag firas Rimbodagen för 13:e året i rad. Det blir ett stort utbud där musiken är i...">
    <meta property="fb:pages" content="190372540658" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Norrtälje kommun" />
<meta property="article:published_time" content="2019-08-15 16:00:00 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/nt/apple-touch-icon-711b339907ba542326a6ed6a1b872be71bf51dfc32af7243e0850039a22a894c.png">
  <link rel="icon" type="image/png" href="/assets/sites/nt/favicon-32x32-2d507b777ad040943994d686af4a7d0010ed93f2d38692595c3933309ee7c168.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/nt/favicon-16x16-f4e36ca9cf90f804daaa2a6f79a30c3d27a08c7f0c7da17892ad3e30834cd6ec.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/nt/safari-pinned-tab-57c48755dbd9c6eb3882c1c6ce788cbd021a8a811d646140cd2c7ba0a5d17f1b.svg" color="#004071">
  <link rel="shortcut icon" href="/assets/sites/nt/favicon-6843c41cb6449074c7d02ed97417f2f69ec5ba04024b37b692e7db287deaaf4e.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#004071">
    <meta name="apple-itunes-app" content="app-id=507391629">

  <link rel="alternate" type="application/rss+xml" title="norrteljetidning.se RSS" href="/feed" />

  <title>På lördag hålls Rimbodagen för 13:e året i rad – med massor av musikuppträdanden och andra aktiviteter</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588614","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554981"}},{"bidder":"appnexus","params":{"placementId":"12958559"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608968,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133430,"zoneId":641214,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588612","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554982"}},{"bidder":"appnexus","params":{"placementId":"12958541"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608966,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133430,"zoneId":641214,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588610","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554984"}},{"bidder":"appnexus","params":{"placementId":"12940175"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610280,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133430,"zoneId":641214,"sizes":[72]}}],"native":[{"bidder":"appnexusSelf","params":{"placementId":"15913682","allowSmallerSizes":true}}]},"cpmSettings":{"adformConcept":100,"adformSelf":100,"appnexus":100,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":100,"pubmaticSelf":100,"rubiconLeeads":100,"rubiconSelf":100},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Kultur \u0026 nöje","Musik","Dans","Kulturell fest eller händelse","Underhållningsevenemang","Barnkultur"],"base":{"publisher_id":"88606851","box":{"name":"dfp_nt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_nt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_nt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_nt_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_nt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_nt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_nt_mobilt","size":[320,320]},"panorama":{"name":"dfp_nt_panorama","size":[980,240]},"theme_1":{"name":"dfp_nt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_nt_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":78961},"sunt":{"enabled":true}},"analytics":{"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null},"orvesto":{"id":"2022ce8e1ca44051941bd07393db6ee7"}},"article":{"bylines":[{"email":"christina.oberg-gunnarsson@mittmedia.se","name":"Christina Gunnarsson","phone":""}],"categories":["Kultur \u0026 nöje","Musik","Dans","Kulturell fest eller händelse","Underhållningsevenemang","Barnkultur"],"id":"d55656cc-7f43-4c7d-a97d-2589a39ecfa9","premium":true},"everysport":{"apiKey":"sT3Dr7wuCra2eTas"},"nps":{"endDate":"2019-06-01"},"page":{"actionName":"show_by_slug","contentKeywords":["norrteljetidning.se","kultur \u0026 noje","musik","dans","kulturell fest eller handelse","underhallningsevenemang","barnkultur","susanne pontvik","bengt hilding","norrteljetidning","print","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"norrteljetidning.se","environment":"production","id":"NT"},"triggerbee":{"siteId":278637},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"client_ip":"107.23.218.4"},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.norrteljetidning.se","site_title":"norrteljetidning.se","site_description":"norrteljetidning.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.norrteljetidning.se","site_id":"NT","view_ads":"true","section":null,"city":"Norrtälje"};
  window.content_keywords = ["norrteljetidning.se","kultur \u0026 noje","musik","dans","kulturell fest eller handelse","underhallningsevenemang","barnkultur","susanne pontvik","bengt hilding","norrteljetidning","print","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.norrteljetidning.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/mittmedia-site-icons-6bdcafa4700647d08d6b6d5b561bcea301847e8a7a5abe1e1ea16bb18ae3c784.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/nt/application-9a62383d0dadf68cb894704d4998ea1a3b8e6b34133337b1f277d62d07f9a6ef.css" />
  <script src="/packs/js/application-4eeddad1b739cd34599c.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="M8W2bWfWHGX7LDnZOYQHMyxTBqiEFu0xwhIKBAPTpRAqbrf8nESPAK5Fg05f88PaV4f3SfoJpA87K40F5qe5Xg==" />
</head>

<body class="nt articles show_by_slug ">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-19ca87601c8e30c9de4467291923bf94c89d8aafe6482d164d86cbe10d93778a.js"></script><script>
  window.sparrow_leeads_takeover.init(6549484,
                                      6549483,
                                      910394);
</script>

    <script async src="https://norrteljetidning.ecsanalytics.com/js/5kzrq2/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag 15 augusti</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/nt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel              </a>
            </li>
                                        <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang"}}'>
                Skicka in evenemang              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/norrtelje-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/nt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/nt/main-logo-53b8c03d67a694c6a2e47d87e5694de365ec637e84257f7f4a4112e4ef55e672.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.norrteljetidning.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle top-menu-border-item m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Norrtelje Tidning">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Norrtelje Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Norrtelje Tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">      Förstasidan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">      TV    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Blåljus    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">      Nyheter    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Norrtälje"}}'>
    <a href="/norrtalje" class="item" data-section-name="/norrtalje" target="_self">      Norrtälje    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hallstavik"}}'>
    <a href="/hallstavik" class="item" data-section-name="/hallstavik" target="_self">      Hallstavik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Rimbo"}}'>
    <a href="/rimbo" class="item" data-section-name="/rimbo" target="_self">      Rimbo    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Väddö"}}'>
    <a href="/vaddo" class="item" data-section-name="/vaddo" target="_self">      Väddö    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">      Handboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Speedway"}}'>
    <a href="/speedway" class="item" data-section-name="/speedway" target="_self">      Speedway    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/skicka-in-lasarsport" class="item" data-section-name="/skicka-in-lasarsport" target="_self">      Läsarsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">      Övrig sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://norrteljetidning.lokus.se/" class="item" data-section-name="https://norrteljetidning.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://norrteljetidning.mittjobb.se" class="item" data-section-name="http://norrteljetidning.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in evenemang"}}'>
    <a href="/evenemangsguiden" class="item" data-section-name="/evenemangsguiden" target="_blank">      Skicka in evenemang    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://norrteljetidning.lokus.se/bokning/skapa/" class="item" data-section-name="https://norrteljetidning.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannonser"}}'>
    <a href="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/radannonser/" class="item" data-section-name="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/radannonser/" target="_blank">      Radannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://norrteljetidning.mittjobb.se" class="item" data-section-name="http://norrteljetidning.mittjobb.se" target="_blank">      MittJobb    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/nt/main-logo-53b8c03d67a694c6a2e47d87e5694de365ec637e84257f7f4a4112e4ef55e672.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Norrtelje Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.norrteljetidning.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="http://annonswebb.mittmedia.se/nt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
                  <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
                  <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/norrtelje-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/nt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
                  <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
                  <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Norrtälje"}}'>
                  <a href="/norrtalje" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Norrtälje</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallstavik"}}'>
                  <a href="/hallstavik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hallstavik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rimbo"}}'>
                  <a href="/rimbo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Rimbo</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Väddö"}}'>
                  <a href="/vaddo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Väddö</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
                  <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
                  <a href="/speedway" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
                  <a href="/skicka-in-lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
                  <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://norrteljetidning.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://norrteljetidning.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
                  <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://norrteljetidning.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/radannonser/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://norrteljetidning.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="article-wrapper
    main-article
    
    "
        data-uuid="d55656cc-7f43-4c7d-a97d-2589a39ecfa9"
        data-content-states="open,soft_locked"
        data-keywords="norrteljetidning.se,kultur &amp; noje,musik,dans,kulturell fest eller handelse,underhallningsevenemang,barnkultur,susanne pontvik,bengt hilding,norrteljetidning,print,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">

    <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.norrteljetidning.se/artikel/pa-lordag-halls-rimbodagen-for-13-e-aret-i-rad-med-massor-av-musikupptradanden-och-andra-aktiviteter />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.norrteljetidning.se//assets/sites/nt/site-logo-fallback-35d45e85432338d62880ab7f4234e78f46a64904704654a77b2a30240f6a1c43.png ">
    </div>
    <meta itemprop="name" content="Norrtelje Tidning">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2019-08-15">
  <meta itemprop="dateModified" content="2019-08-13">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/4e4d8c5b-52be-4618-a4bf-830957ea7b3a.jpeg?fit=crop&amp;w=1200">
</div>


    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="d55656cc-7f43-4c7d-a97d-2589a39ecfa9">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 17:00</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="På lördag hålls Rimbodagen för 13:e året i rad – med massor av musikuppträdanden och andra aktiviteter"/>
        <h1 class="headline">På lördag hålls Rimbodagen för 13:e året i rad – med massor av musikuppträdanden och andra aktiviteter</h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=P%C3%A5%20l%C3%B6rdag%20h%C3%A5lls%20Rimbodagen%20f%C3%B6r%2013:e%20%C3%A5ret%20i%20rad%20%E2%80%93%20med%20massor%20av%20musikupptr%C3%A4danden%20och%20andra%20aktiviteter&url=https://www.norrteljetidning.se/artikel/pa-lordag-halls-rimbodagen-for-13-e-aret-i-rad-med-massor-av-musikupptradanden-och-andra-aktiviteter"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="d55656cc-7f43-4c7d-a97d-2589a39ecfa9"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=P%C3%A5+l%C3%B6rdag+firas+Rimbodagen+f%C3%B6r+13%3Ae+%C3%A5ret+i+rad.+Det+blir+ett+stort+utbud+d%C3%A4r+musiken+%C3%A4r+i...&p%5Btitle%5D=P%25C3%25A5%2520l%25C3%25B6rdag%2520h%25C3%25A5lls%2520Rimbodagen%2520f%25C3%25B6r%252013%3Ae%2520%25C3%25A5ret%2520i%2520rad%2520%25E2%2580%2593%2520med%2520massor%2520av%2520musikupptr%25C3%25A4danden%2520och%2520andra%2520aktiviteter&p%5Burl%5D=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fpa-lordag-halls-rimbodagen-for-13-e-aret-i-rad-med-massor-av-musikupptradanden-och-andra-aktiviteter&s=100&t=P%25C3%25A5%2520l%25C3%25B6rdag%2520h%25C3%25A5lls%2520Rimbodagen%2520f%25C3%25B6r%252013%3Ae%2520%25C3%25A5ret%2520i%2520rad%2520%25E2%2580%2593%2520med%2520massor%2520av%2520musikupptr%25C3%25A4danden%2520och%2520andra%2520aktiviteter&u=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fpa-lordag-halls-rimbodagen-for-13-e-aret-i-rad-med-massor-av-musikupptradanden-och-andra-aktiviteter"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="d55656cc-7f43-4c7d-a97d-2589a39ecfa9"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
</div>
</div>

      </div>
    </div>

    <div class=" premium-content-main-article">
      <div class="row">
        <div class="column large-three-quarters medium-two-thirds small-full">
          <div id="images-modal-d55656cc-7f43-4c7d-a97d-2589a39ecfa9" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/4e4d8c5b-52be-4618-a4bf-830957ea7b3a.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/4e4d8c5b-52be-4618-a4bf-830957ea7b3a.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4e4d8c5b-52be-4618-a4bf-830957ea7b3a.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4e4d8c5b-52be-4618-a4bf-830957ea7b3a.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4e4d8c5b-52be-4618-a4bf-830957ea7b3a.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4e4d8c5b-52be-4618-a4bf-830957ea7b3a.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4e4d8c5b-52be-4618-a4bf-830957ea7b3a.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Rimbodagen brukar locka många människor med olika aktiviteter och musikframträdanden."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Rimbodagen brukar locka många människor med olika aktiviteter och musikframträdanden.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Emelie Stenqvist          </div>
                <div class="modal-fraction">1/3</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/1f8a954d11eae24940841f434c798db0d7bcb7e3.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/1f8a954d11eae24940841f434c798db0d7bcb7e3.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1f8a954d11eae24940841f434c798db0d7bcb7e3.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1f8a954d11eae24940841f434c798db0d7bcb7e3.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1f8a954d11eae24940841f434c798db0d7bcb7e3.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1f8a954d11eae24940841f434c798db0d7bcb7e3.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1f8a954d11eae24940841f434c798db0d7bcb7e3.jpg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Parad genom Rimbo öppnar Rimbodagen."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Parad genom Rimbo öppnar Rimbodagen.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Emelie Stenqvist          </div>
                <div class="modal-fraction">2/3</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/2a3304f62b4997dc7626eb5a4603eca0b43003ff.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/2a3304f62b4997dc7626eb5a4603eca0b43003ff.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2a3304f62b4997dc7626eb5a4603eca0b43003ff.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2a3304f62b4997dc7626eb5a4603eca0b43003ff.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2a3304f62b4997dc7626eb5a4603eca0b43003ff.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2a3304f62b4997dc7626eb5a4603eca0b43003ff.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2a3304f62b4997dc7626eb5a4603eca0b43003ff.jpg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Tivoli på Rimbodagen. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Tivoli på Rimbodagen. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Emelie Stenqvist          </div>
                <div class="modal-fraction">3/3</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

          <article data-uuid="d55656cc-7f43-4c7d-a97d-2589a39ecfa9" class="article ">
            <div class="row">
              <div class="column large-full medium-full">
                <div class="row">
                      
                </div>
                <div class="row unpadded single-article">
      <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>På lördag firas Rimbodagen för 13:e året i rad.<br>Det blir ett stort utbud där musiken är i centrum, men också ponnyridning, tivoli, dans, bilutställning och teater, bara för att nämna något av allt som kommer hända på lördag.<br>– Jag tror att vi har ett bra upplägg med en bra spridning av olika saker, säger Bengt Hilding, en av de ansvariga för Rimbodagen.</p>      </section>
    </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_2c0f3810b7f1a6cabdd2a347fc639efd"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_2c0f3810b7f1a6cabdd2a347fc639efd"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
      </div>
    </div>
        <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <p class="body"> <a href="/artikel/allmant/sa-jobbar-vi-med-nyheter" title="">Anmäl text- och faktafel</a> </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/4e4d8c5b-52be-4618-a4bf-830957ea7b3a.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/4e4d8c5b-52be-4618-a4bf-830957ea7b3a.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4e4d8c5b-52be-4618-a4bf-830957ea7b3a.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4e4d8c5b-52be-4618-a4bf-830957ea7b3a.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4e4d8c5b-52be-4618-a4bf-830957ea7b3a.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4e4d8c5b-52be-4618-a4bf-830957ea7b3a.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4e4d8c5b-52be-4618-a4bf-830957ea7b3a.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Rimbodagen brukar locka många människor med olika aktiviteter och musikframträdanden."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Rimbodagen brukar locka många människor med olika aktiviteter och musikframträdanden.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Emelie Stenqvist          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">2007 startade man Rimbodagen, ett evenemang som brukar hållas i augusti varje år. Det är ett populärt engagemang, som varje år lockar tusentals människor.</p><p class="body">– Vi hoppas på bra väder och en trevlig dag med mycket folk, säger Bengt Hilding.</p><p class="body"><strong>Evenemanget börjar</strong> 10.00 med en parad genom stan och det håller på till 16.00. Det mesta av aktiviteterna håller till i de centrala delarna av Rimbo centrum.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/1f8a954d11eae24940841f434c798db0d7bcb7e3.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/1f8a954d11eae24940841f434c798db0d7bcb7e3.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1f8a954d11eae24940841f434c798db0d7bcb7e3.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1f8a954d11eae24940841f434c798db0d7bcb7e3.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1f8a954d11eae24940841f434c798db0d7bcb7e3.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1f8a954d11eae24940841f434c798db0d7bcb7e3.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1f8a954d11eae24940841f434c798db0d7bcb7e3.jpg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Parad genom Rimbo öppnar Rimbodagen."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Parad genom Rimbo öppnar Rimbodagen.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Emelie Stenqvist          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Musik bjuds det på i mängder. Kulturskolan i Rimbo avslutar en lägervecka på Väddö genom en avslutningskonsert av 50 lägerdeltagare på Rimbodagen.</p><p class="body">– Det är tradition, ungarna tycker det är kul, säger Bengt Hilding.</p><p class="body"><strong>Det blir också</strong> ett flertal band som spelar, som till exempel Little Big band som spelar storbandsjazz, Abrupt Endings, ett lokalt rockband, stråkorkestern Rimbo Strings som ger konsert för harpa och tvärflöjt.</p><p class="body">– Det är första gången som vi har klassisk musik på Rimbodagen, säger Bengt Hilding.</p><p class="body">Värsta stråket spelar folkmusik/rock, Arun & Sangeeta spelar indiskt. Voulez-vous är ett samarbetsprojekt om ABBA:s legendariska skiva från 70-talet, där det spelas åtta låtar från skivan.</p><p class="body"><strong>"Psalmtoppen" är</strong> kyrkans deltagande på Rimbodagen. Det är en liten "schlagerfestival" med utvalda psalmer där det går att rösta på bidragen.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/2a3304f62b4997dc7626eb5a4603eca0b43003ff.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/2a3304f62b4997dc7626eb5a4603eca0b43003ff.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2a3304f62b4997dc7626eb5a4603eca0b43003ff.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2a3304f62b4997dc7626eb5a4603eca0b43003ff.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2a3304f62b4997dc7626eb5a4603eca0b43003ff.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2a3304f62b4997dc7626eb5a4603eca0b43003ff.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2a3304f62b4997dc7626eb5a4603eca0b43003ff.jpg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Tivoli på Rimbodagen. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Tivoli på Rimbodagen. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Emelie Stenqvist          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Det blir också deltagande av Rimborevyn, tivoli, barnteater (RUT), ponnyridning och konstutställning med ett flertal konstnärer som visar upp sina alster.</p><p class="body">– Det brukar uppskattas mycket, säger Susanne Pontvik som håller i trådarna.</p><p class="body">– Det blir också folkdanslag från Grekland, Uruguay, Lettland och Sverige som uppträder, säger Pontvik.</p><p class="body">Underhållningen fortsätter efter 16.00 på restaurang Centrum Bistro.</p>      </section>
        <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline">
    <div itemprop="name" class="name">Christina Gunnarsson</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#492a213b203a3d20272867262b2c3b2e642e3c2727283b3a3a26270924203d3d242c2d2028673a2c" class="email"><span class="__cf_email__" data-cfemail="63000b110a10170a0d024d0c010611044e04160d0d021110100c0d230e0a17170e06070a024d1006">[email&#160;protected]</span></a>
  </section>
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=P%C3%A5%20l%C3%B6rdag%20h%C3%A5lls%20Rimbodagen%20f%C3%B6r%2013:e%20%C3%A5ret%20i%20rad%20%E2%80%93%20med%20massor%20av%20musikupptr%C3%A4danden%20och%20andra%20aktiviteter&url=https://www.norrteljetidning.se/artikel/pa-lordag-halls-rimbodagen-for-13-e-aret-i-rad-med-massor-av-musikupptradanden-och-andra-aktiviteter"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="d55656cc-7f43-4c7d-a97d-2589a39ecfa9"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=P%C3%A5+l%C3%B6rdag+firas+Rimbodagen+f%C3%B6r+13%3Ae+%C3%A5ret+i+rad.+Det+blir+ett+stort+utbud+d%C3%A4r+musiken+%C3%A4r+i...&p%5Btitle%5D=P%25C3%25A5%2520l%25C3%25B6rdag%2520h%25C3%25A5lls%2520Rimbodagen%2520f%25C3%25B6r%252013%3Ae%2520%25C3%25A5ret%2520i%2520rad%2520%25E2%2580%2593%2520med%2520massor%2520av%2520musikupptr%25C3%25A4danden%2520och%2520andra%2520aktiviteter&p%5Burl%5D=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fpa-lordag-halls-rimbodagen-for-13-e-aret-i-rad-med-massor-av-musikupptradanden-och-andra-aktiviteter&s=100&t=P%25C3%25A5%2520l%25C3%25B6rdag%2520h%25C3%25A5lls%2520Rimbodagen%2520f%25C3%25B6r%252013%3Ae%2520%25C3%25A5ret%2520i%2520rad%2520%25E2%2580%2593%2520med%2520massor%2520av%2520musikupptr%25C3%25A4danden%2520och%2520andra%2520aktiviteter&u=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fpa-lordag-halls-rimbodagen-for-13-e-aret-i-rad-med-massor-av-musikupptradanden-och-andra-aktiviteter"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="d55656cc-7f43-4c7d-a97d-2589a39ecfa9"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>          </div>
    <div class="column large-third medium-third article-aside">
                </div>
  </div>

              </div>
            </div>
          </article>
        </div>

        <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_b3bebc33a2e1c73e02cbc3a6a55ee2b0"
           >
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_b3bebc33a2e1c73e02cbc3a6a55ee2b0"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

      </div>

        <span class="article-read-end"></span>
        <div class="row">
  <div class="column large-three-quarters medium-two-thirds small-full">
    <nav class="article-tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Susanne%20Pontvik">Susanne Pontvik</a>          </li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Bengt%20Hilding">Bengt Hilding</a>          </li>
              </ul>
    </nav>
  </div>
</div>


    </div>

    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_a0ce5aae51ff6266f16388e7ff85a984"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_a0ce5aae51ff6266f16388e7ff85a984"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-53be96d8892c5" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </div>

<div class="row related-content premium-content-related">
  <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/delphi-slapper-sin-debutsingel-och-premiarspelar-i-skebobruk-roligt-lekfullt-och-intimt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"142382a1-e2d1-4b3a-b070-47c8fe10d313","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="142382a1-e2d1-4b3a-b070-47c8fe10d313">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">07:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/52283f63-49ce-4b7c-bc5a-bc8af76cc50b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/52283f63-49ce-4b7c-bc5a-bc8af76cc50b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/52283f63-49ce-4b7c-bc5a-bc8af76cc50b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/52283f63-49ce-4b7c-bc5a-bc8af76cc50b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/52283f63-49ce-4b7c-bc5a-bc8af76cc50b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/52283f63-49ce-4b7c-bc5a-bc8af76cc50b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/52283f63-49ce-4b7c-bc5a-bc8af76cc50b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/52283f63-49ce-4b7c-bc5a-bc8af76cc50b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/52283f63-49ce-4b7c-bc5a-bc8af76cc50b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/52283f63-49ce-4b7c-bc5a-bc8af76cc50b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/52283f63-49ce-4b7c-bc5a-bc8af76cc50b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/52283f63-49ce-4b7c-bc5a-bc8af76cc50b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/52283f63-49ce-4b7c-bc5a-bc8af76cc50b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/52283f63-49ce-4b7c-bc5a-bc8af76cc50b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="142382a1-e2d1-4b3a-b070-47c8fe10d313">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">07:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Delphi släpper sin debutsingel och premiärspelar i Skebobruk:  ”Roligt, lekfullt och intimt ”</h2>

              <div class="excerpt">
          Hon har visserligen utbildat sig till massör men nu är det enbart sången som gäller för...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/musikfestival-vid-pythagoras-med-sex-band-pa-scenen-det-ska-lata-som-new-york-1973"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c2022a11-c33d-4867-a4ea-af87a6d4b10b","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="c2022a11-c33d-4867-a4ea-af87a6d4b10b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7bc5c0fd-41e4-456f-b936-ad0a8f6a06f1.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7bc5c0fd-41e4-456f-b936-ad0a8f6a06f1.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7bc5c0fd-41e4-456f-b936-ad0a8f6a06f1.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7bc5c0fd-41e4-456f-b936-ad0a8f6a06f1.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7bc5c0fd-41e4-456f-b936-ad0a8f6a06f1.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7bc5c0fd-41e4-456f-b936-ad0a8f6a06f1.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7bc5c0fd-41e4-456f-b936-ad0a8f6a06f1.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7bc5c0fd-41e4-456f-b936-ad0a8f6a06f1.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7bc5c0fd-41e4-456f-b936-ad0a8f6a06f1.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7bc5c0fd-41e4-456f-b936-ad0a8f6a06f1.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7bc5c0fd-41e4-456f-b936-ad0a8f6a06f1.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7bc5c0fd-41e4-456f-b936-ad0a8f6a06f1.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7bc5c0fd-41e4-456f-b936-ad0a8f6a06f1.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7bc5c0fd-41e4-456f-b936-ad0a8f6a06f1.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="c2022a11-c33d-4867-a4ea-af87a6d4b10b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Musikfestival vid Pythagoras med sex band på scenen: ”Det ska låta som New York 1973”</h2>

              <div class="excerpt">
          Sex band står på programmet när det är dags för en ny upplaga av festivalen Blandband. – Alla har...        </div>
          </div>
  </div>
</a>
    <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
  data-type=""
  id="ad_8923b5c32450a390e59740388918e2d1">
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
<script>
  (function(){
    sparrow.ads.adsQueue.push({ type: "native",
                                placementDiv: document.getElementById("ad_8923b5c32450a390e59740388918e2d1"),
                                renderNow: false,
                                headerBidding: true});
  }())
</script>
      <a
  class="teaser teaser-small "
  href="/artikel/countryband-fran-umea-drar-igang-hostsasongen-i-skebo"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"db71dd76-932c-41c0-a5f9-d155bb81876e","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="db71dd76-932c-41c0-a5f9-d155bb81876e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9effaa76-ecb5-4744-a806-d7c294f44649.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9effaa76-ecb5-4744-a806-d7c294f44649.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9effaa76-ecb5-4744-a806-d7c294f44649.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9effaa76-ecb5-4744-a806-d7c294f44649.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9effaa76-ecb5-4744-a806-d7c294f44649.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9effaa76-ecb5-4744-a806-d7c294f44649.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9effaa76-ecb5-4744-a806-d7c294f44649.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9effaa76-ecb5-4744-a806-d7c294f44649.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9effaa76-ecb5-4744-a806-d7c294f44649.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9effaa76-ecb5-4744-a806-d7c294f44649.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9effaa76-ecb5-4744-a806-d7c294f44649.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9effaa76-ecb5-4744-a806-d7c294f44649.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9effaa76-ecb5-4744-a806-d7c294f44649.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9effaa76-ecb5-4744-a806-d7c294f44649.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="db71dd76-932c-41c0-a5f9-d155bb81876e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Countryband från Umeå drar igång höstsäsongen i Skebo</h2>

              <div class="excerpt">
          Bandet Halm från Umeå inleder höstsäsongen på Skebopuben. Lördag den 17 augusti står de på scenen.        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/manegarm-satsar-pa-en-arlig-metalfestival-verkar-bli-en-succe-publikmassigt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8b7b0c08-8ec6-4d22-9a02-0eeac783ea31","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="8b7b0c08-8ec6-4d22-9a02-0eeac783ea31">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6dab54db-c795-4341-a9da-a2a50d866e71.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6dab54db-c795-4341-a9da-a2a50d866e71.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6dab54db-c795-4341-a9da-a2a50d866e71.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6dab54db-c795-4341-a9da-a2a50d866e71.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6dab54db-c795-4341-a9da-a2a50d866e71.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6dab54db-c795-4341-a9da-a2a50d866e71.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6dab54db-c795-4341-a9da-a2a50d866e71.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6dab54db-c795-4341-a9da-a2a50d866e71.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6dab54db-c795-4341-a9da-a2a50d866e71.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6dab54db-c795-4341-a9da-a2a50d866e71.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6dab54db-c795-4341-a9da-a2a50d866e71.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6dab54db-c795-4341-a9da-a2a50d866e71.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6dab54db-c795-4341-a9da-a2a50d866e71.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6dab54db-c795-4341-a9da-a2a50d866e71.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="8b7b0c08-8ec6-4d22-9a02-0eeac783ea31">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Månegarm satsar på en årlig metalfestival: ”Verkar bli en succé publikmässigt”</h2>

              <div class="excerpt">
          Kan Slipnot och In Flames så kan Månegarm. Nästa helg arrangerar Norrtäljebandet den första av...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/tva-ganger-sofia-tolkar-broderna-gardestad-vi-lyfter-fram-kenneth-mer-an-ted"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6eb35b30-e7d8-4a80-a21a-64134c70b271","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="6eb35b30-e7d8-4a80-a21a-64134c70b271">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b5b18c97-68e3-4d57-9960-c79e67e3acb6.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b5b18c97-68e3-4d57-9960-c79e67e3acb6.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b5b18c97-68e3-4d57-9960-c79e67e3acb6.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b5b18c97-68e3-4d57-9960-c79e67e3acb6.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b5b18c97-68e3-4d57-9960-c79e67e3acb6.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b5b18c97-68e3-4d57-9960-c79e67e3acb6.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b5b18c97-68e3-4d57-9960-c79e67e3acb6.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b5b18c97-68e3-4d57-9960-c79e67e3acb6.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b5b18c97-68e3-4d57-9960-c79e67e3acb6.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b5b18c97-68e3-4d57-9960-c79e67e3acb6.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b5b18c97-68e3-4d57-9960-c79e67e3acb6.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b5b18c97-68e3-4d57-9960-c79e67e3acb6.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b5b18c97-68e3-4d57-9960-c79e67e3acb6.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b5b18c97-68e3-4d57-9960-c79e67e3acb6.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="6eb35b30-e7d8-4a80-a21a-64134c70b271">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Två gånger Sofia tolkar bröderna Gärdestad: ”Vi lyfter fram Kenneth mer än Ted”</h2>

              <div class="excerpt">
          Det är 22 år sedan Ted Gärdestad valde att ta sitt liv men låtskatten han lämnade efter sig lever...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/sven-bertil-taube-tvingas-stalla-in-planerad-konsert-jag-ar-sa-ledsen-att-jag-inte-ar-i-form"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e31c51be-a1d5-44b2-8cc1-66abf455e970","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="e31c51be-a1d5-44b2-8cc1-66abf455e970">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 3 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9d369ba7-9861-4cfc-a8eb-2b2d69a972a5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9d369ba7-9861-4cfc-a8eb-2b2d69a972a5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9d369ba7-9861-4cfc-a8eb-2b2d69a972a5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9d369ba7-9861-4cfc-a8eb-2b2d69a972a5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9d369ba7-9861-4cfc-a8eb-2b2d69a972a5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9d369ba7-9861-4cfc-a8eb-2b2d69a972a5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9d369ba7-9861-4cfc-a8eb-2b2d69a972a5.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9d369ba7-9861-4cfc-a8eb-2b2d69a972a5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9d369ba7-9861-4cfc-a8eb-2b2d69a972a5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9d369ba7-9861-4cfc-a8eb-2b2d69a972a5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9d369ba7-9861-4cfc-a8eb-2b2d69a972a5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9d369ba7-9861-4cfc-a8eb-2b2d69a972a5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9d369ba7-9861-4cfc-a8eb-2b2d69a972a5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9d369ba7-9861-4cfc-a8eb-2b2d69a972a5.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="e31c51be-a1d5-44b2-8cc1-66abf455e970">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 3 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sven-Bertil Taube tvingas ställa in planerad konsert: "Jag är så ledsen att jag inte är i form"</h2>

              <div class="excerpt">
          Konserten var från början planerad till 24 juli, men blev framskjuten eftersom Sven-Bertil Taube...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/tidigare-varldsmastaren-emilia-kommer-till-spelmanstamman-i-loskalva"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9c982eb4-f08b-4597-832b-0990afa2b5be","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="9c982eb4-f08b-4597-832b-0990afa2b5be">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/416b676f-5608-4b34-a851-6d0cba6ebf6f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/416b676f-5608-4b34-a851-6d0cba6ebf6f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/416b676f-5608-4b34-a851-6d0cba6ebf6f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/416b676f-5608-4b34-a851-6d0cba6ebf6f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/416b676f-5608-4b34-a851-6d0cba6ebf6f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/416b676f-5608-4b34-a851-6d0cba6ebf6f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/416b676f-5608-4b34-a851-6d0cba6ebf6f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/416b676f-5608-4b34-a851-6d0cba6ebf6f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/416b676f-5608-4b34-a851-6d0cba6ebf6f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/416b676f-5608-4b34-a851-6d0cba6ebf6f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/416b676f-5608-4b34-a851-6d0cba6ebf6f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/416b676f-5608-4b34-a851-6d0cba6ebf6f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/416b676f-5608-4b34-a851-6d0cba6ebf6f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/416b676f-5608-4b34-a851-6d0cba6ebf6f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="9c982eb4-f08b-4597-832b-0990afa2b5be">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Tidigare världsmästaren Emilia kommer till spelmanstämman i Loskälva</h2>

              <div class="excerpt">
          Som tioåring började hon spela nyckelharpa och förälskelsen var så pass stor att Emilia Amper...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/nytt-hopp-for-pythagoras-fortsatter-i-host-tack-vare-insamlade-pengar-vi-ar-overvaldigade"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3fef9d3d-afbc-42fd-86d7-1586d583bf52","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="3fef9d3d-afbc-42fd-86d7-1586d583bf52">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/87d339dedb6a0873ca99944522a2d629cd7c101c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/87d339dedb6a0873ca99944522a2d629cd7c101c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/87d339dedb6a0873ca99944522a2d629cd7c101c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/87d339dedb6a0873ca99944522a2d629cd7c101c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/87d339dedb6a0873ca99944522a2d629cd7c101c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/87d339dedb6a0873ca99944522a2d629cd7c101c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/87d339dedb6a0873ca99944522a2d629cd7c101c.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/87d339dedb6a0873ca99944522a2d629cd7c101c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/87d339dedb6a0873ca99944522a2d629cd7c101c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/87d339dedb6a0873ca99944522a2d629cd7c101c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/87d339dedb6a0873ca99944522a2d629cd7c101c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/87d339dedb6a0873ca99944522a2d629cd7c101c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/87d339dedb6a0873ca99944522a2d629cd7c101c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/87d339dedb6a0873ca99944522a2d629cd7c101c.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="3fef9d3d-afbc-42fd-86d7-1586d583bf52">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Nytt hopp för Pythagoras – fortsätter i höst tack vare insamlade pengar: ”Vi är överväldigade”</h2>

              <div class="excerpt">
          Det ljusnar för Pythagoras. Tack vare de pengar som samlats in i sommar kan museet behålla sin...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/berattar-om-en-pappa-som-inte-vill-leva-langre"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"92b01817-8aa3-4c89-b44e-75f7fe5024ac","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="92b01817-8aa3-4c89-b44e-75f7fe5024ac">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">13 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a4351ef86e2231d1ea109454c2e0d0c5000e3fc9.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a4351ef86e2231d1ea109454c2e0d0c5000e3fc9.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a4351ef86e2231d1ea109454c2e0d0c5000e3fc9.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a4351ef86e2231d1ea109454c2e0d0c5000e3fc9.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a4351ef86e2231d1ea109454c2e0d0c5000e3fc9.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a4351ef86e2231d1ea109454c2e0d0c5000e3fc9.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a4351ef86e2231d1ea109454c2e0d0c5000e3fc9.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a4351ef86e2231d1ea109454c2e0d0c5000e3fc9.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a4351ef86e2231d1ea109454c2e0d0c5000e3fc9.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a4351ef86e2231d1ea109454c2e0d0c5000e3fc9.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a4351ef86e2231d1ea109454c2e0d0c5000e3fc9.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a4351ef86e2231d1ea109454c2e0d0c5000e3fc9.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a4351ef86e2231d1ea109454c2e0d0c5000e3fc9.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a4351ef86e2231d1ea109454c2e0d0c5000e3fc9.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="92b01817-8aa3-4c89-b44e-75f7fe5024ac">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">13 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Berättar om en pappa som inte vill leva längre</h2>

              <div class="excerpt">
          En flicka vars pappa är så ledsen att han inte längre vill leva. Om henne handlar...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/bildextra-gladje-men-ocksa-allvar-under-roslagen-pride-vi-vill-synliggora-hbtq-gruppen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"641532a8-e056-4e8b-ace5-9894e17c1f01","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="641532a8-e056-4e8b-ace5-9894e17c1f01">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b8eb40cc-1257-4ead-a831-245332e9c3c0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b8eb40cc-1257-4ead-a831-245332e9c3c0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b8eb40cc-1257-4ead-a831-245332e9c3c0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b8eb40cc-1257-4ead-a831-245332e9c3c0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b8eb40cc-1257-4ead-a831-245332e9c3c0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b8eb40cc-1257-4ead-a831-245332e9c3c0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b8eb40cc-1257-4ead-a831-245332e9c3c0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b8eb40cc-1257-4ead-a831-245332e9c3c0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b8eb40cc-1257-4ead-a831-245332e9c3c0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b8eb40cc-1257-4ead-a831-245332e9c3c0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b8eb40cc-1257-4ead-a831-245332e9c3c0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b8eb40cc-1257-4ead-a831-245332e9c3c0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b8eb40cc-1257-4ead-a831-245332e9c3c0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b8eb40cc-1257-4ead-a831-245332e9c3c0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="641532a8-e056-4e8b-ace5-9894e17c1f01">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Bildextra: Glädje men också allvar under Roslagen Pride: ”Vi vill synliggöra HBTQ-gruppen”</h2>

              <div class="excerpt">
          Det många Norrtäljebor som slöt upp och ville visa att de står upp för HBTQ-personers rättigheter...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/schibbyes-reportagebok-ger-nytt-hopp-for-dawit-isaak"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"197a0e63-22e6-421a-9c80-c9276097d7cd","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="197a0e63-22e6-421a-9c80-c9276097d7cd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">11:45</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fa43183c-7d9a-44cb-8026-fc5d681bfcef.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fa43183c-7d9a-44cb-8026-fc5d681bfcef.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fa43183c-7d9a-44cb-8026-fc5d681bfcef.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fa43183c-7d9a-44cb-8026-fc5d681bfcef.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fa43183c-7d9a-44cb-8026-fc5d681bfcef.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fa43183c-7d9a-44cb-8026-fc5d681bfcef.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fa43183c-7d9a-44cb-8026-fc5d681bfcef.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fa43183c-7d9a-44cb-8026-fc5d681bfcef.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fa43183c-7d9a-44cb-8026-fc5d681bfcef.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fa43183c-7d9a-44cb-8026-fc5d681bfcef.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fa43183c-7d9a-44cb-8026-fc5d681bfcef.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fa43183c-7d9a-44cb-8026-fc5d681bfcef.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fa43183c-7d9a-44cb-8026-fc5d681bfcef.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fa43183c-7d9a-44cb-8026-fc5d681bfcef.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="197a0e63-22e6-421a-9c80-c9276097d7cd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">11:45</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Schibbyes reportagebok ger nytt hopp för Dawit Isaak </h2>

              <div class="excerpt">
          En passionerad publicist men också en människa som har gjort intryck på alla som han träffat....        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/veterantraktorns-dag-veterantraktordragracing-en-av-aktiviteterna-men-vi-har-nagot-for-alla"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ce0d25c3-1c7c-4563-b5ff-663cfcf95625","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="ce0d25c3-1c7c-4563-b5ff-663cfcf95625">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4d3d0c8f-aa85-49b3-b750-dedf3ed93e1c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4d3d0c8f-aa85-49b3-b750-dedf3ed93e1c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4d3d0c8f-aa85-49b3-b750-dedf3ed93e1c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4d3d0c8f-aa85-49b3-b750-dedf3ed93e1c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4d3d0c8f-aa85-49b3-b750-dedf3ed93e1c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4d3d0c8f-aa85-49b3-b750-dedf3ed93e1c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4d3d0c8f-aa85-49b3-b750-dedf3ed93e1c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4d3d0c8f-aa85-49b3-b750-dedf3ed93e1c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4d3d0c8f-aa85-49b3-b750-dedf3ed93e1c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4d3d0c8f-aa85-49b3-b750-dedf3ed93e1c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4d3d0c8f-aa85-49b3-b750-dedf3ed93e1c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4d3d0c8f-aa85-49b3-b750-dedf3ed93e1c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4d3d0c8f-aa85-49b3-b750-dedf3ed93e1c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4d3d0c8f-aa85-49b3-b750-dedf3ed93e1c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="ce0d25c3-1c7c-4563-b5ff-663cfcf95625">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Veterantraktorns dag: Veterantraktordragracing en av aktiviteterna: ”Men vi har något för alla”</h2>

              <div class="excerpt">
          Under lördagen var det återigen dags att åka hölass och sparka på däcken. Veterantraktorns dag...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/marit-satter-tvasamheten-under-lupp-valdigt-fortjust-i-att-skriva-om-daliga-relationer-1"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e21c2f16-85c5-4716-bb3a-f759e0f6d5e8","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="e21c2f16-85c5-4716-bb3a-f759e0f6d5e8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/aed1fd95-8936-4340-9870-c3a4c3219301.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aed1fd95-8936-4340-9870-c3a4c3219301.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aed1fd95-8936-4340-9870-c3a4c3219301.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aed1fd95-8936-4340-9870-c3a4c3219301.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aed1fd95-8936-4340-9870-c3a4c3219301.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aed1fd95-8936-4340-9870-c3a4c3219301.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aed1fd95-8936-4340-9870-c3a4c3219301.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/aed1fd95-8936-4340-9870-c3a4c3219301.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aed1fd95-8936-4340-9870-c3a4c3219301.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aed1fd95-8936-4340-9870-c3a4c3219301.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aed1fd95-8936-4340-9870-c3a4c3219301.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aed1fd95-8936-4340-9870-c3a4c3219301.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aed1fd95-8936-4340-9870-c3a4c3219301.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aed1fd95-8936-4340-9870-c3a4c3219301.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="e21c2f16-85c5-4716-bb3a-f759e0f6d5e8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Marit sätter tvåsamheten under lupp: ”Väldigt förtjust i att skriva om dåliga relationer”</h2>

              <div class="excerpt">
          Hon utgör 50 procent av populära Skilsmässopodden och har i sommar kommit ut med sin andra...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/manniskan-har-svart-att-passa-in-i-ett-supereffektivt-samhalle-katarina-bjarvall-tar-tempen-pa-hur-vi-mar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7e32473b-28d5-4aad-979c-6d729f843254","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="7e32473b-28d5-4aad-979c-6d729f843254">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2ff0f705-b562-4fdd-bbb3-8199a64b2988.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2ff0f705-b562-4fdd-bbb3-8199a64b2988.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2ff0f705-b562-4fdd-bbb3-8199a64b2988.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2ff0f705-b562-4fdd-bbb3-8199a64b2988.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2ff0f705-b562-4fdd-bbb3-8199a64b2988.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2ff0f705-b562-4fdd-bbb3-8199a64b2988.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2ff0f705-b562-4fdd-bbb3-8199a64b2988.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2ff0f705-b562-4fdd-bbb3-8199a64b2988.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2ff0f705-b562-4fdd-bbb3-8199a64b2988.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2ff0f705-b562-4fdd-bbb3-8199a64b2988.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2ff0f705-b562-4fdd-bbb3-8199a64b2988.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2ff0f705-b562-4fdd-bbb3-8199a64b2988.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2ff0f705-b562-4fdd-bbb3-8199a64b2988.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2ff0f705-b562-4fdd-bbb3-8199a64b2988.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="7e32473b-28d5-4aad-979c-6d729f843254">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Människan har svårt att passa in i ett supereffektivt samhälle - Katarina Bjärvall tar tempen på hur vi mår</h2>

              <div class="excerpt">
          Många diskuterar den ökade psykiska ohälsan. Men någon enighet kring orsakerna verkar inte...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/norrtaljeregissoren-nya-uppdrag-ska-regissera-svt-s-succeserie-tacksam-att-jag-sjalv-upplevt-livet-i-en-liten-stad"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"950d0c36-2bba-4b28-bd71-c82ed9ef51ee","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="950d0c36-2bba-4b28-bd71-c82ed9ef51ee">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/827a13ea-329a-4162-a325-15678a6de5da.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/827a13ea-329a-4162-a325-15678a6de5da.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/827a13ea-329a-4162-a325-15678a6de5da.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/827a13ea-329a-4162-a325-15678a6de5da.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/827a13ea-329a-4162-a325-15678a6de5da.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/827a13ea-329a-4162-a325-15678a6de5da.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/827a13ea-329a-4162-a325-15678a6de5da.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/827a13ea-329a-4162-a325-15678a6de5da.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/827a13ea-329a-4162-a325-15678a6de5da.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/827a13ea-329a-4162-a325-15678a6de5da.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/827a13ea-329a-4162-a325-15678a6de5da.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/827a13ea-329a-4162-a325-15678a6de5da.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/827a13ea-329a-4162-a325-15678a6de5da.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/827a13ea-329a-4162-a325-15678a6de5da.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="950d0c36-2bba-4b28-bd71-c82ed9ef51ee">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Norrtäljeregissören nya uppdrag – ska regissera SVT:s succéserie: ”Tacksam att jag själv upplevt livet i en liten stad”</h2>

              <div class="excerpt">
          Sommaren har inte varit semester för regissören Carl-Petter Montell. Mycket tid har spenderats på...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/bildextra-hamnkalaset-en-kokande-gryta-av-bamse-och-panetoz-en-somrig-familjefest"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ae219b8-f95e-4f58-a4f9-f958acbfef67","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="1ae219b8-f95e-4f58-a4f9-f958acbfef67">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/93f53b24-5d82-4e5a-9bbf-d4af9a135f5c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/93f53b24-5d82-4e5a-9bbf-d4af9a135f5c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/93f53b24-5d82-4e5a-9bbf-d4af9a135f5c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/93f53b24-5d82-4e5a-9bbf-d4af9a135f5c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/93f53b24-5d82-4e5a-9bbf-d4af9a135f5c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/93f53b24-5d82-4e5a-9bbf-d4af9a135f5c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/93f53b24-5d82-4e5a-9bbf-d4af9a135f5c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/93f53b24-5d82-4e5a-9bbf-d4af9a135f5c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/93f53b24-5d82-4e5a-9bbf-d4af9a135f5c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/93f53b24-5d82-4e5a-9bbf-d4af9a135f5c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/93f53b24-5d82-4e5a-9bbf-d4af9a135f5c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/93f53b24-5d82-4e5a-9bbf-d4af9a135f5c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/93f53b24-5d82-4e5a-9bbf-d4af9a135f5c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/93f53b24-5d82-4e5a-9bbf-d4af9a135f5c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="1ae219b8-f95e-4f58-a4f9-f958acbfef67">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Bildextra: Hamnkalaset en kokande gryta av Bamse och Panetoz: ”En somrig familjefest”</h2>

              <div class="excerpt">
          Societetsparken transformerades under lördagen till en somrig familjefest med världens starkaste...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/anne-liljeroth-skrev-om-sin-utmattning-vi-maste-lara-oss-att-bromsa"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"335093d5-cf7a-4391-b661-e74652e37770","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="335093d5-cf7a-4391-b661-e74652e37770">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">11 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5057ad1f-5ede-4a4a-b346-2e33bcf1903f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5057ad1f-5ede-4a4a-b346-2e33bcf1903f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5057ad1f-5ede-4a4a-b346-2e33bcf1903f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5057ad1f-5ede-4a4a-b346-2e33bcf1903f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5057ad1f-5ede-4a4a-b346-2e33bcf1903f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5057ad1f-5ede-4a4a-b346-2e33bcf1903f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5057ad1f-5ede-4a4a-b346-2e33bcf1903f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5057ad1f-5ede-4a4a-b346-2e33bcf1903f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5057ad1f-5ede-4a4a-b346-2e33bcf1903f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5057ad1f-5ede-4a4a-b346-2e33bcf1903f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5057ad1f-5ede-4a4a-b346-2e33bcf1903f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5057ad1f-5ede-4a4a-b346-2e33bcf1903f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5057ad1f-5ede-4a4a-b346-2e33bcf1903f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5057ad1f-5ede-4a4a-b346-2e33bcf1903f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="335093d5-cf7a-4391-b661-e74652e37770">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">11 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Anne Liljeroth skrev om sin utmattning: ”Vi måste lära oss att bromsa”</h2>

              <div class="excerpt">
          De allra flesta känner numera någon som fått en diagnos inom det mycket breda fältet psykisk...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/kvinnorna-raddade-vettershaga-undan-den-ryska-mordbrannarflottan-1719"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9de8c751-76dc-4f7f-9655-9cbb21699ccd","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="9de8c751-76dc-4f7f-9655-9cbb21699ccd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dfec7e95-a151-4cc4-a1e2-60f37710f3aa.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dfec7e95-a151-4cc4-a1e2-60f37710f3aa.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dfec7e95-a151-4cc4-a1e2-60f37710f3aa.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dfec7e95-a151-4cc4-a1e2-60f37710f3aa.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dfec7e95-a151-4cc4-a1e2-60f37710f3aa.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dfec7e95-a151-4cc4-a1e2-60f37710f3aa.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dfec7e95-a151-4cc4-a1e2-60f37710f3aa.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dfec7e95-a151-4cc4-a1e2-60f37710f3aa.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dfec7e95-a151-4cc4-a1e2-60f37710f3aa.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dfec7e95-a151-4cc4-a1e2-60f37710f3aa.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dfec7e95-a151-4cc4-a1e2-60f37710f3aa.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dfec7e95-a151-4cc4-a1e2-60f37710f3aa.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dfec7e95-a151-4cc4-a1e2-60f37710f3aa.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dfec7e95-a151-4cc4-a1e2-60f37710f3aa.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="9de8c751-76dc-4f7f-9655-9cbb21699ccd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Kvinnorna räddade Vettershaga undan den ryska mordbrännarflottan 1719</h2>

              <div class="excerpt">
          Anmäl text- och faktafel De ryska härjningarna och bränderna i Roslagen för exakt 300 år sedan är...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/samhallsfaran-med-ensamma-man-gar-det-att-bryta-den-sociala-isoleringen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3b84d187-f094-4df8-936e-8d5810badee2","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Analys"
     data-uuid="3b84d187-f094-4df8-936e-8d5810badee2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Analys</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Analys"
     data-uuid="3b84d187-f094-4df8-936e-8d5810badee2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Analys</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Samhällsfaran med ensamma män – går det att bryta den sociala isoleringen?</h2>

              <div class="excerpt">
          Essä: Ensamheten pekas ut som den nya folksjukdomen och värst drabbade är männen. Kristian...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/lagmalt-starkt-om-tva-broder-som-vaxer-upp-i-slummen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"193b7725-9e15-4f03-845b-4eceaacf119f","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Recension"
     data-uuid="193b7725-9e15-4f03-845b-4eceaacf119f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/80a212f1-0c25-4ea0-ae39-257de0e97c5a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/80a212f1-0c25-4ea0-ae39-257de0e97c5a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/80a212f1-0c25-4ea0-ae39-257de0e97c5a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/80a212f1-0c25-4ea0-ae39-257de0e97c5a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/80a212f1-0c25-4ea0-ae39-257de0e97c5a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/80a212f1-0c25-4ea0-ae39-257de0e97c5a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/80a212f1-0c25-4ea0-ae39-257de0e97c5a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/80a212f1-0c25-4ea0-ae39-257de0e97c5a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/80a212f1-0c25-4ea0-ae39-257de0e97c5a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/80a212f1-0c25-4ea0-ae39-257de0e97c5a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/80a212f1-0c25-4ea0-ae39-257de0e97c5a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/80a212f1-0c25-4ea0-ae39-257de0e97c5a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/80a212f1-0c25-4ea0-ae39-257de0e97c5a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/80a212f1-0c25-4ea0-ae39-257de0e97c5a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="193b7725-9e15-4f03-845b-4eceaacf119f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Lågmält starkt om två bröder som växer upp i slummen</h2>

              <div class="excerpt">
          Att det är en historia som är mycket viktig för David Chariandy går inte att betvivla, skriver...        </div>
          </div>
  </div>
</a>
      </div>
<a
  class="teaser teaser-small native-ad hidden legacy-ad"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
      </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/norrteljetidning-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/norrtelje-tidning">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-norrtelje-tidning-och-mittmedia">	      Om <span itemprop="brand">Norrtelje Tidning</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-norrteljetidning-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#89fde0f9fae8c9e7e6fbfbfdece5e3ecfde0ede7e0e7eea7faec"><span class="__cf_email__" data-cfemail="dda9b4adaebc9db3b2afafa9b8b1b7b8a9b4b9b3b4b3baf3aeb8">[email&#160;protected]</span></a></li>
	  	  	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4617679574">0176-79574</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NT</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#57233e272436173938252523323b3d32233e33393e3930792432"><span class="__cf_email__" data-cfemail="215548515240614f4e535355444d4b445548454f484f460f5244">[email&#160;protected]</span></a></li>
	  	  	    <li><strong>Telefon</strong><br/><a href="tel:+4617679574">0176-79574</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NT</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-792fe84623c0d205851b561ba65cbee6b5bec75a7971cd54331b9abef69c1def.js"></script>

    

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_9253c50c893d0b84434614d6aa16f6bf"
                       data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_9253c50c893d0b84434614d6aa16f6bf"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
