<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="VUbKRbn-WDwkKcigvnDqTuLy64ZmboHBrTV_XCWoouk" />

    <meta name="description" content="Sverige står inför stora utmaningar: hälso- och sjukvården är inte jämlik, de offentliga...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"24478486","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":4,"applicationTime":361,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="norrteljetidning.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.norrteljetidning.se/artikel/opinion/debatt/nasta-regering-maste-infria-loftena-om-fordubblad-satsning-pa-medicinsk-forskning" />
  <meta property="og:title"           content="Nästa regering måste infria löftena om fördubblad satsning på medicinsk forskning" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/1603b6aefaabfed3caf658e0b9b3f20df91f9267.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Sverige står inför stora utmaningar: hälso- och sjukvården är inte jämlik, de offentliga...">
    <meta property="fb:pages" content="190372540658" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Debatt" />
<meta property="article:published_time" content="2018-11-05 09:00:03 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/nt/apple-touch-icon-711b339907ba542326a6ed6a1b872be71bf51dfc32af7243e0850039a22a894c.png">
  <link rel="icon" type="image/png" href="/assets/sites/nt/favicon-32x32-2d507b777ad040943994d686af4a7d0010ed93f2d38692595c3933309ee7c168.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/nt/favicon-16x16-f4e36ca9cf90f804daaa2a6f79a30c3d27a08c7f0c7da17892ad3e30834cd6ec.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/nt/safari-pinned-tab-57c48755dbd9c6eb3882c1c6ce788cbd021a8a811d646140cd2c7ba0a5d17f1b.svg" color="#004071">
  <link rel="shortcut icon" href="/assets/sites/nt/favicon-6843c41cb6449074c7d02ed97417f2f69ec5ba04024b37b692e7db287deaaf4e.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#004071">
    <meta name="apple-itunes-app" content="app-id=507391629">

  <link rel="alternate" type="application/rss+xml" title="norrteljetidning.se RSS" href="/feed" />

  <title>Nästa regering måste infria löftena om fördubblad satsning på medicinsk forskning</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588614","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554981"}},{"bidder":"appnexus","params":{"placementId":"12958559"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608968,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133430,"zoneId":641214,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588612","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554982"}},{"bidder":"appnexus","params":{"placementId":"12958541"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608966,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133430,"zoneId":641214,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588610","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554984"}},{"bidder":"appnexus","params":{"placementId":"12940175"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610280,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133430,"zoneId":641214,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{}},"googleDfp":{"targetingCategories":["Opinion","Debatt","Stockholm","Norrtälje kommun"],"base":{"publisher_id":"88606851","box":{"name":"dfp_nt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_nt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_nt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_nt_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_nt_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_nt_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_nt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_nt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_nt_mobilt","size":[320,320]},"panorama":{"name":"dfp_nt_panorama","size":[980,240]},"theme_1":{"name":"dfp_nt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_nt_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":78961},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"nt.debatt@mittmedia.se","name":"www.norrteljetidning.se/debatt ","phone":null}],"categories":["Opinion","Debatt","Stockholm","Norrtälje kommun"],"id":"7d6bde85-7a43-49e5-85a4-3a28a392b8fe","premium":false},"nps":{"endDate":"2018-09-25"},"page":{"actionName":"show_by_slug","contentKeywords":["norrteljetidning.se","opinion","debatt","stockholm","norrtalje kommun","anna nilsson","forskning","medicin","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"norrteljetidning.se","environment":"production","id":"NT"},"triggerbee":{"siteId":278637},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.norrteljetidning.se","site_title":"norrteljetidning.se","site_description":"norrteljetidning.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.norrteljetidning.se","site_id":"NT","view_ads":"true","everysport_api_key":"sT3Dr7wuCra2eTas","section":null,"city":"Norrtälje"};
  window.content_keywords = ["norrteljetidning.se","opinion","debatt","stockholm","norrtalje kommun","anna nilsson","forskning","medicin","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.norrteljetidning.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/mittmedia-site-icons-d16e426f57fef642f18f35d660a399b71321b57f17f20bfc080c9760651456c8.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/nt/application-45734da683e0d3263c7f1f77b24bc2251c781ab4b20842e6329ec86ebd0409fb.css" />
  <script src="/packs/application-dc4e09c7d0523196bec2.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="85CSxVSjzP82iwI+Eg/4fIVR8DNMsWzUQM3u8LgXuxG1pF8DLUe8bKGYISvqdf/fz5yGppMjttSC+VXpGy2TTA==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="nt articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549484,
                                      6549483,
                                      910394);
</script>

    <script async src="https://norrteljetidning.ecsanalytics.com/js/5kzrq2/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Måndag  5 november</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/nt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
            <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang"}}'>
                Skicka in evenemang
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/norrtelje-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/nt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/nt/main-logo-53b8c03d67a694c6a2e47d87e5694de365ec637e84257f7f4a4112e4ef55e672.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.norrteljetidning.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Norrtelje Tidning">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Norrtelje Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Norrtelje Tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Norrtälje"}}'>
    <a href="/norrtalje" class="item" data-section-name="/norrtalje" target="_self">
      Norrtälje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hallstavik"}}'>
    <a href="/hallstavik" class="item" data-section-name="/hallstavik" target="_self">
      Hallstavik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Rimbo"}}'>
    <a href="/rimbo" class="item" data-section-name="/rimbo" target="_self">
      Rimbo
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Väddö"}}'>
    <a href="/vaddo" class="item" data-section-name="/vaddo" target="_self">
      Väddö
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">
      Handboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Speedway"}}'>
    <a href="/speedway" class="item" data-section-name="/speedway" target="_self">
      Speedway
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/skicka-in-lasarsport" class="item" data-section-name="/skicka-in-lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://norrteljetidning.lokus.se/" class="item" data-section-name="http://norrteljetidning.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://norrteljetidning.mittjobb.se" class="item" data-section-name="http://norrteljetidning.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in evenemang"}}'>
    <a href="/evenemangsguiden" class="item" data-section-name="/evenemangsguiden" target="_blank">
      Skicka in evenemang
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://norrteljetidning.lokus.se" class="item" data-section-name="http://norrteljetidning.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://norrteljetidning.mittjobb.se" class="item" data-section-name="http://norrteljetidning.mittjobb.se" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/nt/main-logo-53b8c03d67a694c6a2e47d87e5694de365ec637e84257f7f4a4112e4ef55e672.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Norrtelje Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.norrteljetidning.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/nt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/norrtelje-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/nt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Norrtälje"}}'>
          <a href="/norrtalje" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Norrtälje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallstavik"}}'>
          <a href="/hallstavik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hallstavik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rimbo"}}'>
          <a href="/rimbo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Rimbo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Väddö"}}'>
          <a href="/vaddo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Väddö</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/skicka-in-lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://norrteljetidning.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://norrteljetidning.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://norrteljetidning.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://norrteljetidning.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row show-for-medium-up padding-bottom-large">
          <div class="column">
            <aside class="top-news most-read-widget" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/inrikes/talmannens-forslag-till-riksdagen-moderaternas-ulf-kristersson-som-statsminister"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "1ff0c066-1810-4c4f-870f-75c373080107", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Talmannens förslag till riksdagen: Moderaternas Ulf Kristersson som statsminister
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/eva-lever-med-en-annan-persons-hjarta-nagon-behovde-do-for-att-jag-skulle-raddas"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "67519164-d286-44da-bce0-f63f91340fa0", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Eva lever med en annan persons hjärta: ”Någon behövde dö för att jag skulle räddas”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/kultur/vatotjejen-malin-my-star-for-fiolerna-nar-sanna-nielsen-satter-upp-sin-dromshow"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "dfefda37-78c2-4539-8e41-f2c19ea55393", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Vätötjejen Malin-My står för fiolerna när Sanna Nielsen sätter upp sin drömshow
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/en-person-i-veckan-dor-i-vantan-pa-nya-organ-oerhort-viktigt-att-prata-om-det"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "91fa3f8d-fab2-48ae-835c-4b7714f7f1fc", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          En person i veckan dör i väntan på nya organ: ”Oerhört viktigt att prata om det”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/helgens-hjalte-brottade-ner-inbrottstjuvar-fick-stort-blamarke-pa-kopet-det-gick-pa-en-mikrosekund"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "5259cf66-2afb-4469-9d55-86da80ba815f", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Helgens hjälte brottade ner inbrottstjuvar – fick stort blåmärke på köpet: "Det gick på en mikrosekund"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/nattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-885"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "55d7ea79-c0c2-4e66-bcb9-94711e7f22a3", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          NATTENS NYHETER: Så var natten – och så blir dagens väder
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/berusad-kvinna-ville-inte-lamna-krogen-borjade-slass"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "f5b298da-06d5-43d4-9138-3ad43fad874c", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Berusad kvinna ville inte lämna krogen – började slåss
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/noggrann-provtagning-friade-misstankt-rattfyllerist"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "caa8e398-dc1c-465d-b3a9-fad82032b5c4", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Noggrann provtagning friade misstänkt rattfyllerist
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/atta-ungdomar-strandsatta-pa-ode-o-i-tre-timmar-ovade-med-roslagens-sjovarnskar"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "6cec33f0-6aaa-436b-b748-ed58578086dc", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Åtta ungdomar strandsatta på öde ö i tre timmar – övade med Roslagens sjövärnskår
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/rimboforetag-bland-arets-e-handelsraketer-vi-sag-varldens-mojligheter"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "a6832acc-641b-46ea-a8a9-4582bd6b8dc8", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Rimboföretag bland årets e-handelsraketer: ”Vi såg världens möjligheter”
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="column">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/inrikes/talmannens-forslag-till-riksdagen-moderaternas-ulf-kristersson-som-statsminister"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "1ff0c066-1810-4c4f-870f-75c373080107", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Talmannens förslag till riksdagen: Moderaternas Ulf Kristersson som statsminister
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/eva-lever-med-en-annan-persons-hjarta-nagon-behovde-do-for-att-jag-skulle-raddas"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "67519164-d286-44da-bce0-f63f91340fa0", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Eva lever med en annan persons hjärta: ”Någon behövde dö för att jag skulle räddas”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/kultur/vatotjejen-malin-my-star-for-fiolerna-nar-sanna-nielsen-satter-upp-sin-dromshow"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "dfefda37-78c2-4539-8e41-f2c19ea55393", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Vätötjejen Malin-My står för fiolerna när Sanna Nielsen sätter upp sin drömshow
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/en-person-i-veckan-dor-i-vantan-pa-nya-organ-oerhort-viktigt-att-prata-om-det"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "91fa3f8d-fab2-48ae-835c-4b7714f7f1fc", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          En person i veckan dör i väntan på nya organ: ”Oerhört viktigt att prata om det”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/helgens-hjalte-brottade-ner-inbrottstjuvar-fick-stort-blamarke-pa-kopet-det-gick-pa-en-mikrosekund"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "5259cf66-2afb-4469-9d55-86da80ba815f", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Helgens hjälte brottade ner inbrottstjuvar – fick stort blåmärke på köpet: "Det gick på en mikrosekund"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/nattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-885"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "55d7ea79-c0c2-4e66-bcb9-94711e7f22a3", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          NATTENS NYHETER: Så var natten – och så blir dagens väder
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/berusad-kvinna-ville-inte-lamna-krogen-borjade-slass"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "f5b298da-06d5-43d4-9138-3ad43fad874c", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Berusad kvinna ville inte lämna krogen – började slåss
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/noggrann-provtagning-friade-misstankt-rattfyllerist"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "caa8e398-dc1c-465d-b3a9-fad82032b5c4", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Noggrann provtagning friade misstänkt rattfyllerist
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/atta-ungdomar-strandsatta-pa-ode-o-i-tre-timmar-ovade-med-roslagens-sjovarnskar"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "6cec33f0-6aaa-436b-b748-ed58578086dc", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Åtta ungdomar strandsatta på öde ö i tre timmar – övade med Roslagens sjövärnskår
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/rimboforetag-bland-arets-e-handelsraketer-vi-sag-varldens-mojligheter"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "a6832acc-641b-46ea-a8a9-4582bd6b8dc8", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Rimboföretag bland årets e-handelsraketer: ”Vi såg världens möjligheter”
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.norrteljetidning.se//assets/sites/nt/site-logo-fallback-35d45e85432338d62880ab7f4234e78f46a64904704654a77b2a30240f6a1c43.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Norrtelje Tidning">
  </div>
  <meta itemprop="datePublished" content="2018-11-05">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/1603b6aefaabfed3caf658e0b9b3f20df91f9267.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="7d6bde85-7a43-49e5-85a4-3a28a392b8fe">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">09:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Nästa regering måste infria löftena om fördubblad satsning på medicinsk forskning</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=N%C3%A4sta%20regering%20m%C3%A5ste%20infria%20l%C3%B6ftena%20om%20f%C3%B6rdubblad%20satsning%20p%C3%A5%20medicinsk%20forskning&url=https://www.norrteljetidning.se/artikel/opinion/debatt/nasta-regering-maste-infria-loftena-om-fordubblad-satsning-pa-medicinsk-forskning"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="7d6bde85-7a43-49e5-85a4-3a28a392b8fe"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Sverige+st%C3%A5r+inf%C3%B6r+stora+utmaningar%3A+h%C3%A4lso-+och+sjukv%C3%A5rden+%C3%A4r+inte+j%C3%A4mlik%2C+de+offentliga...&p%5Btitle%5D=N%25C3%25A4sta%2520regering%2520m%25C3%25A5ste%2520infria%2520l%25C3%25B6ftena%2520om%2520f%25C3%25B6rdubblad%2520satsning%2520p%25C3%25A5%2520medicinsk%2520forskning&p%5Burl%5D=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fopinion%2Fdebatt%2Fnasta-regering-maste-infria-loftena-om-fordubblad-satsning-pa-medicinsk-forskning&s=100&t=N%25C3%25A4sta%2520regering%2520m%25C3%25A5ste%2520infria%2520l%25C3%25B6ftena%2520om%2520f%25C3%25B6rdubblad%2520satsning%2520p%25C3%25A5%2520medicinsk%2520forskning&u=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fopinion%2Fdebatt%2Fnasta-regering-maste-infria-loftena-om-fordubblad-satsning-pa-medicinsk-forskning"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="7d6bde85-7a43-49e5-85a4-3a28a392b8fe"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.norrteljetidning.se/artikel/opinion/debatt/nasta-regering-maste-infria-loftena-om-fordubblad-satsning-pa-medicinsk-forskning">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-7d6bde85-7a43-49e5-85a4-3a28a392b8fe" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/1603b6aefaabfed3caf658e0b9b3f20df91f9267.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/1603b6aefaabfed3caf658e0b9b3f20df91f9267.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1603b6aefaabfed3caf658e0b9b3f20df91f9267.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1603b6aefaabfed3caf658e0b9b3f20df91f9267.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1603b6aefaabfed3caf658e0b9b3f20df91f9267.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1603b6aefaabfed3caf658e0b9b3f20df91f9267.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1603b6aefaabfed3caf658e0b9b3f20df91f9267.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Genom att stärka och dra nytta av medicinsk forskning kan vi möta utmaningarna inom vården och samtidigt öka välståndet i Sverige, skriver Anna Nilsson Vindefjärd och Olle Stendahl. Foto: Tomas Oneborg, TT."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Genom att stärka och dra nytta av medicinsk forskning kan vi möta utmaningarna inom vården och samtidigt öka välståndet i Sverige, skriver Anna Nilsson Vindefjärd och Olle Stendahl. Foto: Tomas Oneborg, TT.</figcaption>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="7d6bde85-7a43-49e5-85a4-3a28a392b8fe"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p></p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_2301b9fca09b4c427a19728d949d3ece"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_2301b9fca09b4c427a19728d949d3ece"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">      <strong>Sverige står inför stora utmaningar</strong>: hälso- och sjukvården är inte jämlik, de offentliga kostnaderna för området fortsätter att öka och det tar alltför lång tid att introducera, använda och utvärdera nya behandlingar och tekniker.</p>   <p class="body">      <a href="/artikel/allmant/sa-jobbar-vi-med-nyheter">Anmäl text- och faktafel</a>   </p>   <p class="body">Den medicinska forskningen är en förutsättning för att lösa dessa problem. Ändå uppgår de statliga investeringarna i medicinsk forskning till endast två öre per vårdkrona.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/1603b6aefaabfed3caf658e0b9b3f20df91f9267.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/1603b6aefaabfed3caf658e0b9b3f20df91f9267.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1603b6aefaabfed3caf658e0b9b3f20df91f9267.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1603b6aefaabfed3caf658e0b9b3f20df91f9267.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1603b6aefaabfed3caf658e0b9b3f20df91f9267.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1603b6aefaabfed3caf658e0b9b3f20df91f9267.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1603b6aefaabfed3caf658e0b9b3f20df91f9267.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Genom att stärka och dra nytta av medicinsk forskning kan vi möta utmaningarna inom vården och samtidigt öka välståndet i Sverige, skriver Anna Nilsson Vindefjärd och Olle Stendahl. Foto: Tomas Oneborg, TT."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Genom att stärka och dra nytta av medicinsk forskning kan vi möta utmaningarna inom vården och samtidigt öka välståndet i Sverige, skriver Anna Nilsson Vindefjärd och Olle Stendahl. Foto: Tomas Oneborg, TT.</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"></p>   <p class="body">Mot den bakgrunden frågade stiftelsen Forska Sverige partierna inför riksdagsvalet om de instämde i vårt förslag om ”att den statliga investeringen i medicinsk forskning på sikt bör fördubblas, från 2 till 4 öre per vårdkrona?” Vi redovisade samtidigt att detta motsvarar en ökning från dagens omkring 8 till 16 miljarder kronor om året.</p>   <p class="body">      <strong>Ja, svarade Socialdemokraterna,</strong> och slog fast ambitionen att ”fortsätta öka investeringarna”. Ja, svarade också Liberalerna, med argumentet att ”det behövs konkurrenskraftiga och långsiktiga villkor för att Sverige ska vara en framgångsrik kunskapsnation”.</p>   <p class="body">De övriga partierna ville inte binda sig vid en konkret nivå. Miljöpartiet höll med om att den medicinska forskningen ”bör utökas”. Centerpartiet betonade att ”det är viktigt att både de privata och offentliga investeringarna i forskning och utveckling ökar”. Kristdemokraterna skrev att ”det är viktigt att den medicinska forskningen får tillräckligt med resurser för att stimulera innovation och upprätthålla en hög kvalitetsnivå”, medan Moderaterna poängterade att ”basanslagen bör öka och att vetenskaplig kvalitet och samverkan ska premieras”. Vänsterpartiet och Sverigedemokraterna svarade inte på enkäten.</p>   <p class="body">Det betyder att det finns en bred majoritet i riksdagen för att under den kommande mandatperioden öka de statliga investeringarna i medicinsk forskning väsentligt.</p>   <p class="body">      <strong>Genom att stärka och dra nytta</strong> av medicinsk forskning kan vi möta utmaningarna inom vården och samtidigt öka välståndet i Sverige. Vi kan utveckla nya metoder för att nå bättre behandlingsresultat – och vi kan ha mer fokus på att förebygga sjukdomar.</p>   <p class="body">Både väljarna, riksdagskandidaterna och partierna ansåg att vården var en av de viktigaste frågorna inför valet. Nu är det dags för partierna att gå från ord till handling och infria sina vallöften om att prioritera medicinsk forskning och medborgarnas hälsa. Det skulle förbättra vården i Stockholms län och ge invånarna en bättre hälsa.</p>   <p class="body">      <strong>Anna Nilsson Vindefjärd</strong>, generalsekreterare Forska Sverige, doktor i medicinsk innovationskunskap</p>   <p class="body">      <strong>Olle Stendahl</strong>, ordförande Forska Sverige, professor emeritus, Linköpings Universitet</p>   <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">www.norrteljetidning.se/debatt </div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#17796339737275766363577a7e63637a72737e76396472" class="email"><span class="__cf_email__" data-cfemail="402e346e242522213434002d2934342d252429216e3325">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=N%C3%A4sta%20regering%20m%C3%A5ste%20infria%20l%C3%B6ftena%20om%20f%C3%B6rdubblad%20satsning%20p%C3%A5%20medicinsk%20forskning&url=https://www.norrteljetidning.se/artikel/opinion/debatt/nasta-regering-maste-infria-loftena-om-fordubblad-satsning-pa-medicinsk-forskning"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="7d6bde85-7a43-49e5-85a4-3a28a392b8fe"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Sverige+st%C3%A5r+inf%C3%B6r+stora+utmaningar%3A+h%C3%A4lso-+och+sjukv%C3%A5rden+%C3%A4r+inte+j%C3%A4mlik%2C+de+offentliga...&p%5Btitle%5D=N%25C3%25A4sta%2520regering%2520m%25C3%25A5ste%2520infria%2520l%25C3%25B6ftena%2520om%2520f%25C3%25B6rdubblad%2520satsning%2520p%25C3%25A5%2520medicinsk%2520forskning&p%5Burl%5D=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fopinion%2Fdebatt%2Fnasta-regering-maste-infria-loftena-om-fordubblad-satsning-pa-medicinsk-forskning&s=100&t=N%25C3%25A4sta%2520regering%2520m%25C3%25A5ste%2520infria%2520l%25C3%25B6ftena%2520om%2520f%25C3%25B6rdubblad%2520satsning%2520p%25C3%25A5%2520medicinsk%2520forskning&u=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fopinion%2Fdebatt%2Fnasta-regering-maste-infria-loftena-om-fordubblad-satsning-pa-medicinsk-forskning"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="7d6bde85-7a43-49e5-85a4-3a28a392b8fe"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      <div class="row unpadded padding-bottom-large ad-container hide-for-large-up">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Har du något att säga?</h4>
        <p>Skriv en debattartikel.</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="http://www.norrteljetidning.se/skicka-in-debattartikel">Skriv debattartikel</a>
      </div>
    </div>
  </div>
</div>

    </div>
    <div class="column large-third medium-third article-aside">
      <div class="row unpadded padding-bottom-large ad-container">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Har du något att säga?</h4>
        <p>Skriv en debattartikel.</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="http://www.norrteljetidning.se/skicka-in-debattartikel">Skriv debattartikel</a>
      </div>
    </div>
  </div>
</div>

    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Anna%20Nilsson">Anna Nilsson</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Forskning">Forskning</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Medicin">Medicin</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="95fb8ec0-121a-4cba-93ce-f469a37e8b45">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/vifta-inte-bort-forslaget-om-en-flottbro" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"95fb8ec0-121a-4cba-93ce-f469a37e8b45","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/61c07d994118888e7614b8c7b0fb83746448af6f.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/61c07d994118888e7614b8c7b0fb83746448af6f.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/61c07d994118888e7614b8c7b0fb83746448af6f.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/61c07d994118888e7614b8c7b0fb83746448af6f.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/61c07d994118888e7614b8c7b0fb83746448af6f.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/61c07d994118888e7614b8c7b0fb83746448af6f.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/61c07d994118888e7614b8c7b0fb83746448af6f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/vifta-inte-bort-forslaget-om-en-flottbro" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"95fb8ec0-121a-4cba-93ce-f469a37e8b45","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/61c07d994118888e7614b8c7b0fb83746448af6f.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/61c07d994118888e7614b8c7b0fb83746448af6f.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/61c07d994118888e7614b8c7b0fb83746448af6f.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/61c07d994118888e7614b8c7b0fb83746448af6f.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/61c07d994118888e7614b8c7b0fb83746448af6f.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/61c07d994118888e7614b8c7b0fb83746448af6f.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/61c07d994118888e7614b8c7b0fb83746448af6f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="95fb8ec0-121a-4cba-93ce-f469a37e8b45">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/debatt/vifta-inte-bort-forslaget-om-en-flottbro" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"95fb8ec0-121a-4cba-93ce-f469a37e8b45","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Vifta inte bort förslaget om en flottbro</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/vifta-inte-bort-forslaget-om-en-flottbro" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"95fb8ec0-121a-4cba-93ce-f469a37e8b45","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">För en gångs skull måste jag hålla med representanter för Sverigedemokraterna. Anmäl text- och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="1a5965ff-b574-44e7-b6d8-2c33fef0ab53">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">29 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/ar-det-verkligen-en-spatserbro-vi-behover" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1a5965ff-b574-44e7-b6d8-2c33fef0ab53","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bd4ea30648c578220c1eb872bf4f3846c04b1d5a.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bd4ea30648c578220c1eb872bf4f3846c04b1d5a.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bd4ea30648c578220c1eb872bf4f3846c04b1d5a.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bd4ea30648c578220c1eb872bf4f3846c04b1d5a.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bd4ea30648c578220c1eb872bf4f3846c04b1d5a.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bd4ea30648c578220c1eb872bf4f3846c04b1d5a.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bd4ea30648c578220c1eb872bf4f3846c04b1d5a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/ar-det-verkligen-en-spatserbro-vi-behover" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1a5965ff-b574-44e7-b6d8-2c33fef0ab53","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bd4ea30648c578220c1eb872bf4f3846c04b1d5a.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bd4ea30648c578220c1eb872bf4f3846c04b1d5a.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bd4ea30648c578220c1eb872bf4f3846c04b1d5a.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bd4ea30648c578220c1eb872bf4f3846c04b1d5a.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bd4ea30648c578220c1eb872bf4f3846c04b1d5a.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bd4ea30648c578220c1eb872bf4f3846c04b1d5a.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bd4ea30648c578220c1eb872bf4f3846c04b1d5a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="1a5965ff-b574-44e7-b6d8-2c33fef0ab53">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">29 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/debatt/ar-det-verkligen-en-spatserbro-vi-behover" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1a5965ff-b574-44e7-b6d8-2c33fef0ab53","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Är det verkligen en spatserbro vi behöver?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/ar-det-verkligen-en-spatserbro-vi-behover" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1a5965ff-b574-44e7-b6d8-2c33fef0ab53","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En mycket bra sak med Norrtälje är att vi har en lokaltidning. Visserligen delar ledarsidan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="6cfe777d-b678-4310-a3d4-e9a328a40bb9">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/lyssna-pa-vad-jag-sager-strunta-i-min-klocka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6cfe777d-b678-4310-a3d4-e9a328a40bb9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ac8cc89d4fc019429ca5a49dd9fcb67e2e2be6bb.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ac8cc89d4fc019429ca5a49dd9fcb67e2e2be6bb.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ac8cc89d4fc019429ca5a49dd9fcb67e2e2be6bb.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ac8cc89d4fc019429ca5a49dd9fcb67e2e2be6bb.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ac8cc89d4fc019429ca5a49dd9fcb67e2e2be6bb.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ac8cc89d4fc019429ca5a49dd9fcb67e2e2be6bb.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ac8cc89d4fc019429ca5a49dd9fcb67e2e2be6bb.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/lyssna-pa-vad-jag-sager-strunta-i-min-klocka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6cfe777d-b678-4310-a3d4-e9a328a40bb9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ac8cc89d4fc019429ca5a49dd9fcb67e2e2be6bb.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ac8cc89d4fc019429ca5a49dd9fcb67e2e2be6bb.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ac8cc89d4fc019429ca5a49dd9fcb67e2e2be6bb.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ac8cc89d4fc019429ca5a49dd9fcb67e2e2be6bb.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ac8cc89d4fc019429ca5a49dd9fcb67e2e2be6bb.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ac8cc89d4fc019429ca5a49dd9fcb67e2e2be6bb.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ac8cc89d4fc019429ca5a49dd9fcb67e2e2be6bb.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="6cfe777d-b678-4310-a3d4-e9a328a40bb9">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/debatt/lyssna-pa-vad-jag-sager-strunta-i-min-klocka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6cfe777d-b678-4310-a3d4-e9a328a40bb9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Lyssna på vad jag säger – strunta i min klocka</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/lyssna-pa-vad-jag-sager-strunta-i-min-klocka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6cfe777d-b678-4310-a3d4-e9a328a40bb9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I en intervju med reporter Mattias Hansson i Norrtelje Tidning tisdagen den 16 oktober ger jag...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="894ba2f2-e54e-4541-8f56-b537a5e4afe2">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/centern-och-liberalerna-har-hamnat-i-daligt-sallskap" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"894ba2f2-e54e-4541-8f56-b537a5e4afe2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/centern-och-liberalerna-har-hamnat-i-daligt-sallskap" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"894ba2f2-e54e-4541-8f56-b537a5e4afe2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="894ba2f2-e54e-4541-8f56-b537a5e4afe2">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/debatt/centern-och-liberalerna-har-hamnat-i-daligt-sallskap" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"894ba2f2-e54e-4541-8f56-b537a5e4afe2","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Centern och Liberalerna har hamnat i dåligt sällskap</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/centern-och-liberalerna-har-hamnat-i-daligt-sallskap" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"894ba2f2-e54e-4541-8f56-b537a5e4afe2","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Politik och politiska partier kan betraktas med olika synsätt. Efter valet är det många...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="27532638-a230-4709-91a5-735410ccf5ef">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">29 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/vi-har-lyssnat-noga-pa-kritiken-mot-var-inventering-av-nyckelbiotoper" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27532638-a230-4709-91a5-735410ccf5ef","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ba5c1eef758584daae91841bb03ee6849ed8f230.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ba5c1eef758584daae91841bb03ee6849ed8f230.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ba5c1eef758584daae91841bb03ee6849ed8f230.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ba5c1eef758584daae91841bb03ee6849ed8f230.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ba5c1eef758584daae91841bb03ee6849ed8f230.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ba5c1eef758584daae91841bb03ee6849ed8f230.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ba5c1eef758584daae91841bb03ee6849ed8f230.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/vi-har-lyssnat-noga-pa-kritiken-mot-var-inventering-av-nyckelbiotoper" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27532638-a230-4709-91a5-735410ccf5ef","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ba5c1eef758584daae91841bb03ee6849ed8f230.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ba5c1eef758584daae91841bb03ee6849ed8f230.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ba5c1eef758584daae91841bb03ee6849ed8f230.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ba5c1eef758584daae91841bb03ee6849ed8f230.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ba5c1eef758584daae91841bb03ee6849ed8f230.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ba5c1eef758584daae91841bb03ee6849ed8f230.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ba5c1eef758584daae91841bb03ee6849ed8f230.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="27532638-a230-4709-91a5-735410ccf5ef">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">29 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/debatt/vi-har-lyssnat-noga-pa-kritiken-mot-var-inventering-av-nyckelbiotoper" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27532638-a230-4709-91a5-735410ccf5ef","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Vi har lyssnat noga på kritiken mot vår inventering av nyckelbiotoper</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/vi-har-lyssnat-noga-pa-kritiken-mot-var-inventering-av-nyckelbiotoper" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27532638-a230-4709-91a5-735410ccf5ef","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Skogsstyrelsen har fått ett historiskt regeringsuppdrag: inventera hela Sverige för att hitta...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="46e0ec22-bc39-4331-9318-6de8bc6b6028">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/vad-ligger-bakom-den-okande-psykiska-ohalsan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"46e0ec22-bc39-4331-9318-6de8bc6b6028","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cba9a71c1b7128b0582f5a4954f9067272138832.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cba9a71c1b7128b0582f5a4954f9067272138832.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cba9a71c1b7128b0582f5a4954f9067272138832.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cba9a71c1b7128b0582f5a4954f9067272138832.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cba9a71c1b7128b0582f5a4954f9067272138832.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cba9a71c1b7128b0582f5a4954f9067272138832.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cba9a71c1b7128b0582f5a4954f9067272138832.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/vad-ligger-bakom-den-okande-psykiska-ohalsan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"46e0ec22-bc39-4331-9318-6de8bc6b6028","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cba9a71c1b7128b0582f5a4954f9067272138832.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cba9a71c1b7128b0582f5a4954f9067272138832.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cba9a71c1b7128b0582f5a4954f9067272138832.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cba9a71c1b7128b0582f5a4954f9067272138832.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cba9a71c1b7128b0582f5a4954f9067272138832.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cba9a71c1b7128b0582f5a4954f9067272138832.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cba9a71c1b7128b0582f5a4954f9067272138832.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="46e0ec22-bc39-4331-9318-6de8bc6b6028">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/debatt/vad-ligger-bakom-den-okande-psykiska-ohalsan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"46e0ec22-bc39-4331-9318-6de8bc6b6028","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Vad ligger bakom den ökande psykiska ohälsan?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/vad-ligger-bakom-den-okande-psykiska-ohalsan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"46e0ec22-bc39-4331-9318-6de8bc6b6028","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I NT skriver Bengt Ericsson och Anna Eneroth en debattartikel om att den kraftiga ökningen av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="60959b0e-5b03-4024-85e4-feeab317d4fd">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">29 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/obehagligt-forslag-om-lss" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"60959b0e-5b03-4024-85e4-feeab317d4fd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5c8228d73d720f77c14311fbf444401735feb6ce.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5c8228d73d720f77c14311fbf444401735feb6ce.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5c8228d73d720f77c14311fbf444401735feb6ce.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5c8228d73d720f77c14311fbf444401735feb6ce.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5c8228d73d720f77c14311fbf444401735feb6ce.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5c8228d73d720f77c14311fbf444401735feb6ce.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5c8228d73d720f77c14311fbf444401735feb6ce.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/obehagligt-forslag-om-lss" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"60959b0e-5b03-4024-85e4-feeab317d4fd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5c8228d73d720f77c14311fbf444401735feb6ce.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5c8228d73d720f77c14311fbf444401735feb6ce.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5c8228d73d720f77c14311fbf444401735feb6ce.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5c8228d73d720f77c14311fbf444401735feb6ce.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5c8228d73d720f77c14311fbf444401735feb6ce.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5c8228d73d720f77c14311fbf444401735feb6ce.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5c8228d73d720f77c14311fbf444401735feb6ce.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="60959b0e-5b03-4024-85e4-feeab317d4fd">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">29 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/debatt/obehagligt-forslag-om-lss" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"60959b0e-5b03-4024-85e4-feeab317d4fd","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Obehagligt förslag om LSS</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/obehagligt-forslag-om-lss" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"60959b0e-5b03-4024-85e4-feeab317d4fd","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nyligen läckte de förslag som regeringens så kallade LSS-utredning arbetar med. Att få ta del av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="ea266f20-e987-4c77-864c-02016a26b677">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/stang-inte-karnkraftverken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ea266f20-e987-4c77-864c-02016a26b677","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f99b05fb62f7b6a66a889cde9cda85d90008ac70.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f99b05fb62f7b6a66a889cde9cda85d90008ac70.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f99b05fb62f7b6a66a889cde9cda85d90008ac70.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f99b05fb62f7b6a66a889cde9cda85d90008ac70.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f99b05fb62f7b6a66a889cde9cda85d90008ac70.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f99b05fb62f7b6a66a889cde9cda85d90008ac70.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f99b05fb62f7b6a66a889cde9cda85d90008ac70.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/stang-inte-karnkraftverken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ea266f20-e987-4c77-864c-02016a26b677","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f99b05fb62f7b6a66a889cde9cda85d90008ac70.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f99b05fb62f7b6a66a889cde9cda85d90008ac70.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f99b05fb62f7b6a66a889cde9cda85d90008ac70.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f99b05fb62f7b6a66a889cde9cda85d90008ac70.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f99b05fb62f7b6a66a889cde9cda85d90008ac70.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f99b05fb62f7b6a66a889cde9cda85d90008ac70.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f99b05fb62f7b6a66a889cde9cda85d90008ac70.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="ea266f20-e987-4c77-864c-02016a26b677">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/debatt/stang-inte-karnkraftverken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ea266f20-e987-4c77-864c-02016a26b677","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Stäng inte kärnkraftverken</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/stang-inte-karnkraftverken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ea266f20-e987-4c77-864c-02016a26b677","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Heder åt Anette Gustawson, som i sitt debattinlägg så klart beskrev situationen och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="2aa0a157-16cd-4ad1-bf8d-1bf4cff4dc28">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/eu-maste-ta-ledartrojan-i-kampen-mot-plast" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2aa0a157-16cd-4ad1-bf8d-1bf4cff4dc28","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9fc63a6a4be7a23d2a329e4815fd4520756758cc.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9fc63a6a4be7a23d2a329e4815fd4520756758cc.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9fc63a6a4be7a23d2a329e4815fd4520756758cc.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9fc63a6a4be7a23d2a329e4815fd4520756758cc.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9fc63a6a4be7a23d2a329e4815fd4520756758cc.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9fc63a6a4be7a23d2a329e4815fd4520756758cc.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9fc63a6a4be7a23d2a329e4815fd4520756758cc.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/eu-maste-ta-ledartrojan-i-kampen-mot-plast" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2aa0a157-16cd-4ad1-bf8d-1bf4cff4dc28","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9fc63a6a4be7a23d2a329e4815fd4520756758cc.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9fc63a6a4be7a23d2a329e4815fd4520756758cc.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9fc63a6a4be7a23d2a329e4815fd4520756758cc.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9fc63a6a4be7a23d2a329e4815fd4520756758cc.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9fc63a6a4be7a23d2a329e4815fd4520756758cc.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9fc63a6a4be7a23d2a329e4815fd4520756758cc.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9fc63a6a4be7a23d2a329e4815fd4520756758cc.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="2aa0a157-16cd-4ad1-bf8d-1bf4cff4dc28">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/debatt/eu-maste-ta-ledartrojan-i-kampen-mot-plast" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2aa0a157-16cd-4ad1-bf8d-1bf4cff4dc28","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>EU måste ta ledartröjan i kampen mot plast</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/eu-maste-ta-ledartrojan-i-kampen-mot-plast" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2aa0a157-16cd-4ad1-bf8d-1bf4cff4dc28","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Varje år dör en miljon fåglar på grund av plastavfall i haven. Sju av de tio vanligaste skräpen i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="1769c381-a193-4802-b24f-9e893d874dc5">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/s-och-c-borde-inte-polemisera-om-fiskepolitiken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1769c381-a193-4802-b24f-9e893d874dc5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d09ceb9d846399e2f22bc9d01e4a0216e54e031e.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d09ceb9d846399e2f22bc9d01e4a0216e54e031e.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d09ceb9d846399e2f22bc9d01e4a0216e54e031e.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d09ceb9d846399e2f22bc9d01e4a0216e54e031e.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d09ceb9d846399e2f22bc9d01e4a0216e54e031e.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d09ceb9d846399e2f22bc9d01e4a0216e54e031e.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d09ceb9d846399e2f22bc9d01e4a0216e54e031e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/s-och-c-borde-inte-polemisera-om-fiskepolitiken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1769c381-a193-4802-b24f-9e893d874dc5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d09ceb9d846399e2f22bc9d01e4a0216e54e031e.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d09ceb9d846399e2f22bc9d01e4a0216e54e031e.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d09ceb9d846399e2f22bc9d01e4a0216e54e031e.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d09ceb9d846399e2f22bc9d01e4a0216e54e031e.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d09ceb9d846399e2f22bc9d01e4a0216e54e031e.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d09ceb9d846399e2f22bc9d01e4a0216e54e031e.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d09ceb9d846399e2f22bc9d01e4a0216e54e031e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="1769c381-a193-4802-b24f-9e893d874dc5">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/debatt/s-och-c-borde-inte-polemisera-om-fiskepolitiken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1769c381-a193-4802-b24f-9e893d874dc5","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>S och C borde inte polemisera om fiskepolitiken</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/s-och-c-borde-inte-polemisera-om-fiskepolitiken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1769c381-a193-4802-b24f-9e893d874dc5","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vi socialdemokrater håller helt med Fredrik Federleys och Gustav Hemmings oro över beslutet...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="202e3156-f197-4c25-b997-39ea442ec3fa">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/naturligtvis-ska-sverige-ratificera-forbudet-mot-karnvapen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"202e3156-f197-4c25-b997-39ea442ec3fa","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7c5ccc6e05d1625dba339c9a439c8cc1f8a68143.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7c5ccc6e05d1625dba339c9a439c8cc1f8a68143.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7c5ccc6e05d1625dba339c9a439c8cc1f8a68143.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7c5ccc6e05d1625dba339c9a439c8cc1f8a68143.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7c5ccc6e05d1625dba339c9a439c8cc1f8a68143.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7c5ccc6e05d1625dba339c9a439c8cc1f8a68143.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7c5ccc6e05d1625dba339c9a439c8cc1f8a68143.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/naturligtvis-ska-sverige-ratificera-forbudet-mot-karnvapen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"202e3156-f197-4c25-b997-39ea442ec3fa","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7c5ccc6e05d1625dba339c9a439c8cc1f8a68143.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7c5ccc6e05d1625dba339c9a439c8cc1f8a68143.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7c5ccc6e05d1625dba339c9a439c8cc1f8a68143.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7c5ccc6e05d1625dba339c9a439c8cc1f8a68143.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7c5ccc6e05d1625dba339c9a439c8cc1f8a68143.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7c5ccc6e05d1625dba339c9a439c8cc1f8a68143.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7c5ccc6e05d1625dba339c9a439c8cc1f8a68143.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="202e3156-f197-4c25-b997-39ea442ec3fa">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/debatt/naturligtvis-ska-sverige-ratificera-forbudet-mot-karnvapen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"202e3156-f197-4c25-b997-39ea442ec3fa","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Naturligtvis ska Sverige ratificera förbudet mot kärnvapen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/naturligtvis-ska-sverige-ratificera-forbudet-mot-karnvapen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"202e3156-f197-4c25-b997-39ea442ec3fa","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I oktober förra året tillsattes en utredning som skulle analysera konsekvenserna av att vårt land...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="c4d89171-3a29-424a-8b2d-a40da721e8f4">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/nya-eu-kvoter-hotar-ostersjotorsken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c4d89171-3a29-424a-8b2d-a40da721e8f4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/13bbb7f0fb3a96da25a1bfb87e554e24168fc534.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/13bbb7f0fb3a96da25a1bfb87e554e24168fc534.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/13bbb7f0fb3a96da25a1bfb87e554e24168fc534.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/13bbb7f0fb3a96da25a1bfb87e554e24168fc534.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/13bbb7f0fb3a96da25a1bfb87e554e24168fc534.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/13bbb7f0fb3a96da25a1bfb87e554e24168fc534.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/13bbb7f0fb3a96da25a1bfb87e554e24168fc534.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/nya-eu-kvoter-hotar-ostersjotorsken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c4d89171-3a29-424a-8b2d-a40da721e8f4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/13bbb7f0fb3a96da25a1bfb87e554e24168fc534.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/13bbb7f0fb3a96da25a1bfb87e554e24168fc534.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/13bbb7f0fb3a96da25a1bfb87e554e24168fc534.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/13bbb7f0fb3a96da25a1bfb87e554e24168fc534.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/13bbb7f0fb3a96da25a1bfb87e554e24168fc534.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/13bbb7f0fb3a96da25a1bfb87e554e24168fc534.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/13bbb7f0fb3a96da25a1bfb87e554e24168fc534.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="c4d89171-3a29-424a-8b2d-a40da721e8f4">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/debatt/nya-eu-kvoter-hotar-ostersjotorsken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c4d89171-3a29-424a-8b2d-a40da721e8f4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya EU-kvoter hotar Östersjötorsken</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/nya-eu-kvoter-hotar-ostersjotorsken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c4d89171-3a29-424a-8b2d-a40da721e8f4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Den 15 oktober enades EU:s medlemsländer om fiskekvoterna för 2019 i Östersjön. Återigen verkar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="0e1febbd-0297-49fa-8549-0fc3b9f79bcc">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">29 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/ledare/reidar-carlsson-vilken-tur-att-landstinget-inte-lade-ner-norrtalje-sjukhus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0e1febbd-0297-49fa-8549-0fc3b9f79bcc","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/ledare/reidar-carlsson-vilken-tur-att-landstinget-inte-lade-ner-norrtalje-sjukhus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0e1febbd-0297-49fa-8549-0fc3b9f79bcc","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0dcfb3e1edda926aa8f369397230d996587acc03.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="0e1febbd-0297-49fa-8549-0fc3b9f79bcc">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">29 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/ledare/reidar-carlsson-vilken-tur-att-landstinget-inte-lade-ner-norrtalje-sjukhus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0e1febbd-0297-49fa-8549-0fc3b9f79bcc","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Reidar Carlsson: Vilken tur att landstinget inte lade ner Norrtälje sjukhus</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/ledare/reidar-carlsson-vilken-tur-att-landstinget-inte-lade-ner-norrtalje-sjukhus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0e1febbd-0297-49fa-8549-0fc3b9f79bcc","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Norrtälje sjukhus tar sedan några dagar emot ambulanser inte bara från Norrtälje kommun, utan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="46728fc7-cd3d-46a7-8960-e35507718344">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/ledare/reidar-carlsson-ett-alliansstyre-i-norrtalje-bor-soka-breda-losningar-for-att-undvika-att-ge-sd-makt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"46728fc7-cd3d-46a7-8960-e35507718344","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3320019b6fe51e7911327fbf957a779b7efc0f6c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3320019b6fe51e7911327fbf957a779b7efc0f6c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3320019b6fe51e7911327fbf957a779b7efc0f6c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3320019b6fe51e7911327fbf957a779b7efc0f6c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3320019b6fe51e7911327fbf957a779b7efc0f6c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3320019b6fe51e7911327fbf957a779b7efc0f6c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3320019b6fe51e7911327fbf957a779b7efc0f6c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/ledare/reidar-carlsson-ett-alliansstyre-i-norrtalje-bor-soka-breda-losningar-for-att-undvika-att-ge-sd-makt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"46728fc7-cd3d-46a7-8960-e35507718344","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3320019b6fe51e7911327fbf957a779b7efc0f6c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3320019b6fe51e7911327fbf957a779b7efc0f6c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3320019b6fe51e7911327fbf957a779b7efc0f6c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3320019b6fe51e7911327fbf957a779b7efc0f6c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3320019b6fe51e7911327fbf957a779b7efc0f6c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3320019b6fe51e7911327fbf957a779b7efc0f6c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3320019b6fe51e7911327fbf957a779b7efc0f6c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="46728fc7-cd3d-46a7-8960-e35507718344">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/ledare/reidar-carlsson-ett-alliansstyre-i-norrtalje-bor-soka-breda-losningar-for-att-undvika-att-ge-sd-makt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"46728fc7-cd3d-46a7-8960-e35507718344","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Reidar Carlsson: Ett Alliansstyre i Norrtälje bör söka breda lösningar för att undvika att ge SD makt</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/ledare/reidar-carlsson-ett-alliansstyre-i-norrtalje-bor-soka-breda-losningar-for-att-undvika-att-ge-sd-makt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"46728fc7-cd3d-46a7-8960-e35507718344","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ulrika Falk (S) hade säkerligen hoppats att få fortsätta som kommunstyrelsens ordförande i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="64cb7e2d-bf6d-4239-85b8-2639b93ef6be">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/ledare/reidar-carlsson-bara-man-i-norrtalje-kommuns-nya-styre-var-ar-kvinnorna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"64cb7e2d-bf6d-4239-85b8-2639b93ef6be","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2fe9d0fa145cfb861de3a3120d2bef6cb2000a42.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2fe9d0fa145cfb861de3a3120d2bef6cb2000a42.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2fe9d0fa145cfb861de3a3120d2bef6cb2000a42.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2fe9d0fa145cfb861de3a3120d2bef6cb2000a42.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2fe9d0fa145cfb861de3a3120d2bef6cb2000a42.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2fe9d0fa145cfb861de3a3120d2bef6cb2000a42.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2fe9d0fa145cfb861de3a3120d2bef6cb2000a42.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/ledare/reidar-carlsson-bara-man-i-norrtalje-kommuns-nya-styre-var-ar-kvinnorna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"64cb7e2d-bf6d-4239-85b8-2639b93ef6be","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2fe9d0fa145cfb861de3a3120d2bef6cb2000a42.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2fe9d0fa145cfb861de3a3120d2bef6cb2000a42.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2fe9d0fa145cfb861de3a3120d2bef6cb2000a42.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2fe9d0fa145cfb861de3a3120d2bef6cb2000a42.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2fe9d0fa145cfb861de3a3120d2bef6cb2000a42.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2fe9d0fa145cfb861de3a3120d2bef6cb2000a42.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2fe9d0fa145cfb861de3a3120d2bef6cb2000a42.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="64cb7e2d-bf6d-4239-85b8-2639b93ef6be">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/ledare/reidar-carlsson-bara-man-i-norrtalje-kommuns-nya-styre-var-ar-kvinnorna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"64cb7e2d-bf6d-4239-85b8-2639b93ef6be","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Reidar Carlsson: Bara män i Norrtälje kommuns nya styre – var är kvinnorna?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/ledare/reidar-carlsson-bara-man-i-norrtalje-kommuns-nya-styre-var-ar-kvinnorna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"64cb7e2d-bf6d-4239-85b8-2639b93ef6be","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ulrika Falk (S) blev efter valet 2014 Norrtäljes första kvinnliga kommunstyrelseordförande. Och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="b340784c-a38e-4fea-9d4e-5bb89f52adc4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/ledare/reidar-carlsson-stora-utmaningar-vantar-norrtaljes-nya-alliansstyre" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b340784c-a38e-4fea-9d4e-5bb89f52adc4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/ledare/reidar-carlsson-stora-utmaningar-vantar-norrtaljes-nya-alliansstyre" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b340784c-a38e-4fea-9d4e-5bb89f52adc4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2d8496b11c1750b6e4bef80b32109f70e9a1362a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="b340784c-a38e-4fea-9d4e-5bb89f52adc4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/ledare/reidar-carlsson-stora-utmaningar-vantar-norrtaljes-nya-alliansstyre" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b340784c-a38e-4fea-9d4e-5bb89f52adc4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Reidar Carlsson: Stora utmaningar väntar Norrtäljes nya alliansstyre</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/ledare/reidar-carlsson-stora-utmaningar-vantar-norrtaljes-nya-alliansstyre" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b340784c-a38e-4fea-9d4e-5bb89f52adc4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nu är det i praktiken klart vilka som skall styra Norrtälje kommun: det blir de fyra...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="afc79e57-6c52-4729-b316-33fd5ba33cd5">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/opinion/ledare/tomas-karlsson-atta-landstingsrad-ar-manga-risk-for-dubbelkommando" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"afc79e57-6c52-4729-b316-33fd5ba33cd5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a8e53514fb642c312231c3c7a13d08430939ca28.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a8e53514fb642c312231c3c7a13d08430939ca28.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a8e53514fb642c312231c3c7a13d08430939ca28.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a8e53514fb642c312231c3c7a13d08430939ca28.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a8e53514fb642c312231c3c7a13d08430939ca28.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a8e53514fb642c312231c3c7a13d08430939ca28.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a8e53514fb642c312231c3c7a13d08430939ca28.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/ledare/tomas-karlsson-atta-landstingsrad-ar-manga-risk-for-dubbelkommando" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"afc79e57-6c52-4729-b316-33fd5ba33cd5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a8e53514fb642c312231c3c7a13d08430939ca28.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a8e53514fb642c312231c3c7a13d08430939ca28.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a8e53514fb642c312231c3c7a13d08430939ca28.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a8e53514fb642c312231c3c7a13d08430939ca28.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a8e53514fb642c312231c3c7a13d08430939ca28.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a8e53514fb642c312231c3c7a13d08430939ca28.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a8e53514fb642c312231c3c7a13d08430939ca28.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="afc79e57-6c52-4729-b316-33fd5ba33cd5">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/ledare/tomas-karlsson-atta-landstingsrad-ar-manga-risk-for-dubbelkommando" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"afc79e57-6c52-4729-b316-33fd5ba33cd5","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Tomas Karlsson: Åtta landstingsråd är många – risk för dubbelkommando</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/ledare/tomas-karlsson-atta-landstingsrad-ar-manga-risk-for-dubbelkommando" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"afc79e57-6c52-4729-b316-33fd5ba33cd5","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Alliansens nya landstingssamarbete med Miljöpartiet är nu på rull. Landstingsråden är utsedda och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="feb9d077-7514-41f5-b272-aea667606dd1">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/ledare/reidar-carlsson-farliga-brottslingar-far-inte-slappas-ut-i-fortid" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"feb9d077-7514-41f5-b272-aea667606dd1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dce59d9bc1c604d6c5187f9c67b81d4e2b384f69.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dce59d9bc1c604d6c5187f9c67b81d4e2b384f69.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dce59d9bc1c604d6c5187f9c67b81d4e2b384f69.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dce59d9bc1c604d6c5187f9c67b81d4e2b384f69.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dce59d9bc1c604d6c5187f9c67b81d4e2b384f69.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dce59d9bc1c604d6c5187f9c67b81d4e2b384f69.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dce59d9bc1c604d6c5187f9c67b81d4e2b384f69.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/ledare/reidar-carlsson-farliga-brottslingar-far-inte-slappas-ut-i-fortid" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"feb9d077-7514-41f5-b272-aea667606dd1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dce59d9bc1c604d6c5187f9c67b81d4e2b384f69.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dce59d9bc1c604d6c5187f9c67b81d4e2b384f69.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dce59d9bc1c604d6c5187f9c67b81d4e2b384f69.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dce59d9bc1c604d6c5187f9c67b81d4e2b384f69.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dce59d9bc1c604d6c5187f9c67b81d4e2b384f69.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dce59d9bc1c604d6c5187f9c67b81d4e2b384f69.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dce59d9bc1c604d6c5187f9c67b81d4e2b384f69.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="feb9d077-7514-41f5-b272-aea667606dd1">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/ledare/reidar-carlsson-farliga-brottslingar-far-inte-slappas-ut-i-fortid" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"feb9d077-7514-41f5-b272-aea667606dd1","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Reidar Carlsson: Farliga brottslingar får inte släppas ut i förtid</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/ledare/reidar-carlsson-farliga-brottslingar-far-inte-slappas-ut-i-fortid" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"feb9d077-7514-41f5-b272-aea667606dd1","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En svensk medborgare, Makaveli Lindén, sitter just nu gripen i Frankrike, misstänkt för ett...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="82c313c1-e602-4763-9d26-2f97ecc4c110">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/insandare/dyrbar-sopterminal-for-fastighetsagare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"82c313c1-e602-4763-9d26-2f97ecc4c110","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8a01c3af7d89c6bf42461741ec9dbb61c084c0de.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8a01c3af7d89c6bf42461741ec9dbb61c084c0de.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8a01c3af7d89c6bf42461741ec9dbb61c084c0de.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8a01c3af7d89c6bf42461741ec9dbb61c084c0de.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8a01c3af7d89c6bf42461741ec9dbb61c084c0de.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8a01c3af7d89c6bf42461741ec9dbb61c084c0de.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8a01c3af7d89c6bf42461741ec9dbb61c084c0de.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/insandare/dyrbar-sopterminal-for-fastighetsagare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"82c313c1-e602-4763-9d26-2f97ecc4c110","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8a01c3af7d89c6bf42461741ec9dbb61c084c0de.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8a01c3af7d89c6bf42461741ec9dbb61c084c0de.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8a01c3af7d89c6bf42461741ec9dbb61c084c0de.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8a01c3af7d89c6bf42461741ec9dbb61c084c0de.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8a01c3af7d89c6bf42461741ec9dbb61c084c0de.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8a01c3af7d89c6bf42461741ec9dbb61c084c0de.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8a01c3af7d89c6bf42461741ec9dbb61c084c0de.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="82c313c1-e602-4763-9d26-2f97ecc4c110">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/insandare/dyrbar-sopterminal-for-fastighetsagare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"82c313c1-e602-4763-9d26-2f97ecc4c110","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Dyrbar sopterminal för fastighetsägare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/insandare/dyrbar-sopterminal-for-fastighetsagare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"82c313c1-e602-4763-9d26-2f97ecc4c110","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En ny sopterminal ska byggas på tomten söder om Roslagens Sjukhus. Mitt i centrala Norrtälje! I...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="18bc1bad-4cbe-4b81-a5eb-6bd74e05955b">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/ledare/reidar-carlsson-moderaternas-skuggbudget-kan-gora-mer-skada-an-nytta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"18bc1bad-4cbe-4b81-a5eb-6bd74e05955b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/05d7d00a22039fd23252c595e08c6350a9e7e0a4.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/05d7d00a22039fd23252c595e08c6350a9e7e0a4.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/05d7d00a22039fd23252c595e08c6350a9e7e0a4.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/05d7d00a22039fd23252c595e08c6350a9e7e0a4.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/05d7d00a22039fd23252c595e08c6350a9e7e0a4.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/05d7d00a22039fd23252c595e08c6350a9e7e0a4.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/05d7d00a22039fd23252c595e08c6350a9e7e0a4.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/ledare/reidar-carlsson-moderaternas-skuggbudget-kan-gora-mer-skada-an-nytta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"18bc1bad-4cbe-4b81-a5eb-6bd74e05955b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/05d7d00a22039fd23252c595e08c6350a9e7e0a4.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/05d7d00a22039fd23252c595e08c6350a9e7e0a4.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/05d7d00a22039fd23252c595e08c6350a9e7e0a4.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/05d7d00a22039fd23252c595e08c6350a9e7e0a4.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/05d7d00a22039fd23252c595e08c6350a9e7e0a4.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/05d7d00a22039fd23252c595e08c6350a9e7e0a4.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/05d7d00a22039fd23252c595e08c6350a9e7e0a4.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare"
     data-uuid="18bc1bad-4cbe-4b81-a5eb-6bd74e05955b">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre">Ledare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/ledare/reidar-carlsson-moderaternas-skuggbudget-kan-gora-mer-skada-an-nytta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"18bc1bad-4cbe-4b81-a5eb-6bd74e05955b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Reidar Carlsson: Moderaternas skuggbudget kan göra mer skada än nytta</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/ledare/reidar-carlsson-moderaternas-skuggbudget-kan-gora-mer-skada-an-nytta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"18bc1bad-4cbe-4b81-a5eb-6bd74e05955b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ytterligare en vecka har gått utan att Sverige har fått någon ny regering. Kanske har talman...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category=""
     data-uuid="native">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre"></span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category=""
     data-uuid="native">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre"></span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_15f14675596158477a2b963e5824e192"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_15f14675596158477a2b963e5824e192"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_15033d834ea03ae9c74bf9b3969a3f69"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_15033d834ea03ae9c74bf9b3969a3f69"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53be96d8892c5" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/norrteljetidning-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/norrtelje-tidning">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-norrtelje-tidning-och-mittmedia">
	      Om <span itemprop="brand">Norrtelje Tidning</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-norrteljetidning-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#e4908d949785a48a8b96969081888e81908d808a8d8a83ca9781"><span class="__cf_email__" data-cfemail="f4809d848795b49a9b86868091989e91809d909a9d9a93da8791">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4617679574">0176-79574</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NT</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#5a2e332a293b1a343528282e3f36303f2e333e3433343d74293f"><span class="__cf_email__" data-cfemail="601409101301200e0f121214050c0a051409040e090e074e1305">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4617679574">0176-79574</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NT</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '2022ce8e1ca44051941bd07393db6ee7';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-5c38a23d3b4e4a0546a1c87c417de1eae877e422e9cdd9dcf9cf1147caaed818.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_c922474bbe36c3c4ccd654eb27af15ce"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_c922474bbe36c3c4ccd654eb27af15ce"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_3f38cfbd05b3e0c7cf93718ce4f95ef4"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_3f38cfbd05b3e0c7cf93718ce4f95ef4"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
