<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="VUbKRbn-WDwkKcigvnDqTuLy64ZmboHBrTV_XCWoouk" />

    <meta name="description" content="Planeringen av nya riksväg 77 är i full gång. Norrtälje kommun kräver nu att få en mötesfri...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"24478486","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":2,"applicationTime":162,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="norrteljetidning.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.norrteljetidning.se/artikel/norrtalje-kommun/politiker-kraver-hogre-hastighet-pa-nya-vag-77-helt-idiotiskt" />
  <meta property="og:title"           content="Politiker kräver högre hastighet på nya väg 77: ”Helt idiotiskt”" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/ebff9b74-752b-4919-8da8-6a779159ce6d.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Planeringen av nya riksväg 77 är i full gång. Norrtälje kommun kräver nu att få en mötesfri...">
    <meta property="fb:pages" content="190372540658" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Norrtälje Kommun" />
<meta property="article:published_time" content="2019-03-27 09:00:00 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/nt/apple-touch-icon-711b339907ba542326a6ed6a1b872be71bf51dfc32af7243e0850039a22a894c.png">
  <link rel="icon" type="image/png" href="/assets/sites/nt/favicon-32x32-2d507b777ad040943994d686af4a7d0010ed93f2d38692595c3933309ee7c168.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/nt/favicon-16x16-f4e36ca9cf90f804daaa2a6f79a30c3d27a08c7f0c7da17892ad3e30834cd6ec.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/nt/safari-pinned-tab-57c48755dbd9c6eb3882c1c6ce788cbd021a8a811d646140cd2c7ba0a5d17f1b.svg" color="#004071">
  <link rel="shortcut icon" href="/assets/sites/nt/favicon-6843c41cb6449074c7d02ed97417f2f69ec5ba04024b37b692e7db287deaaf4e.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#004071">
    <meta name="apple-itunes-app" content="app-id=507391629">

  <link rel="alternate" type="application/rss+xml" title="norrteljetidning.se RSS" href="/feed" />

  <title>Politiker kräver högre hastighet på nya väg 77: ”Helt idiotiskt”</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588614","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554981"}},{"bidder":"appnexus","params":{"placementId":"12958559"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608968,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133430,"zoneId":641214,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588612","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554982"}},{"bidder":"appnexus","params":{"placementId":"12958541"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608966,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133430,"zoneId":641214,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588610","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554984"}},{"bidder":"appnexus","params":{"placementId":"12940175"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610280,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133430,"zoneId":641214,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Samhälle \u0026 välfärd","Infrastruktur","Ekonomi, näringsliv \u0026 finans","Näringsliv","Transporter","Vägnät"],"base":{"publisher_id":"88606851","box":{"name":"dfp_nt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_nt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_nt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_nt_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_nt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_nt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_nt_mobilt","size":[320,320]},"panorama":{"name":"dfp_nt_panorama","size":[980,240]},"theme_1":{"name":"dfp_nt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_nt_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":78961},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"linus.chenmagnusson@mittmedia.se","name":"Linus Chen Magnusson","phone":""}],"categories":["Samhälle \u0026 välfärd","Infrastruktur","Ekonomi, näringsliv \u0026 finans","Näringsliv","Transporter","Vägnät"],"id":"13056e2a-f167-4047-98ed-1a92ac8a8dcc","premium":true},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["norrteljetidning.se","samhalle \u0026 valfard","infrastruktur","ekonomi, naringsliv \u0026 finans","naringsliv","transporter","vagnat","bino drummond","ulrika falk","norrtalje kommun","trafikverket","norrteljetidning","print","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"norrteljetidning.se","environment":"production","id":"NT"},"triggerbee":{"siteId":278637},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.norrteljetidning.se","site_title":"norrteljetidning.se","site_description":"norrteljetidning.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.norrteljetidning.se","site_id":"NT","view_ads":"true","everysport_api_key":"sT3Dr7wuCra2eTas","section":null,"city":"Norrtälje"};
  window.content_keywords = ["norrteljetidning.se","samhalle \u0026 valfard","infrastruktur","ekonomi, naringsliv \u0026 finans","naringsliv","transporter","vagnat","bino drummond","ulrika falk","norrtalje kommun","trafikverket","norrteljetidning","print","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.norrteljetidning.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/mittmedia-site-icons-52a4341971e27852945e9d7eee216faaac40e2c7c2901ccef4afe7e0c668e52d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/nt/application-d6c188aa98ac436a83c6f5d082c934f0d9c13a51a3a51f8953e1e5ac30b6d056.css" />
  <script src="/packs/application-cfb57df406863bb18c21.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="LcG5+DBgZBA8VaNGlkx/HpXu1NnM/z9DsuBOvi2wc0GQ7PveLOHxeIYBOSnL1OUec1C8KWmxl//wwa6ivyo96Q==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="nt articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549484,
                                      6549483,
                                      910394);
</script>

    <script async src="https://norrteljetidning.ecsanalytics.com/js/5kzrq2/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag 27 mars</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/nt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
            <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang"}}'>
                Skicka in evenemang
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/norrtelje-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/nt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/nt/main-logo-53b8c03d67a694c6a2e47d87e5694de365ec637e84257f7f4a4112e4ef55e672.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.norrteljetidning.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Norrtelje Tidning">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Norrtelje Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Norrtelje Tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Norrtälje"}}'>
    <a href="/norrtalje" class="item" data-section-name="/norrtalje" target="_self">
      Norrtälje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hallstavik"}}'>
    <a href="/hallstavik" class="item" data-section-name="/hallstavik" target="_self">
      Hallstavik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Rimbo"}}'>
    <a href="/rimbo" class="item" data-section-name="/rimbo" target="_self">
      Rimbo
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Väddö"}}'>
    <a href="/vaddo" class="item" data-section-name="/vaddo" target="_self">
      Väddö
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">
      Handboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Speedway"}}'>
    <a href="/speedway" class="item" data-section-name="/speedway" target="_self">
      Speedway
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/skicka-in-lasarsport" class="item" data-section-name="/skicka-in-lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://norrteljetidning.lokus.se/" class="item" data-section-name="http://norrteljetidning.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://norrteljetidning.mittjobb.se" class="item" data-section-name="http://norrteljetidning.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in evenemang"}}'>
    <a href="/evenemangsguiden" class="item" data-section-name="/evenemangsguiden" target="_blank">
      Skicka in evenemang
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://norrteljetidning.lokus.se" class="item" data-section-name="http://norrteljetidning.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://norrteljetidning.mittjobb.se" class="item" data-section-name="http://norrteljetidning.mittjobb.se" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/nt/main-logo-53b8c03d67a694c6a2e47d87e5694de365ec637e84257f7f4a4112e4ef55e672.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Norrtelje Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.norrteljetidning.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/nt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/norrtelje-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/nt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Norrtälje"}}'>
          <a href="/norrtalje" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Norrtälje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallstavik"}}'>
          <a href="/hallstavik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hallstavik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rimbo"}}'>
          <a href="/rimbo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Rimbo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Väddö"}}'>
          <a href="/vaddo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Väddö</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/skicka-in-lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://norrteljetidning.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://norrteljetidning.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://norrteljetidning.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://norrteljetidning.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <span class="article-wrapper main-article"
        data-uuid="13056e2a-f167-4047-98ed-1a92ac8a8dcc"
        data-content-states="open,soft_locked"
        data-keywords="norrteljetidning.se,samhalle &amp; valfard,infrastruktur,ekonomi, naringsliv &amp; finans,naringsliv,transporter,vagnat,bino drummond,ulrika falk,norrtalje kommun,trafikverket,norrteljetidning,print,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.norrteljetidning.se//assets/sites/nt/site-logo-fallback-35d45e85432338d62880ab7f4234e78f46a64904704654a77b2a30240f6a1c43.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="Norrtelje Tidning">
      </div>
      <meta itemprop="datePublished" content="2019-03-27">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/ebff9b74-752b-4919-8da8-6a779159ce6d.jpeg?fit=crop&amp;w=1200">

      <div class="row unpadded">
        <div class="column large-three-quarters">
          
        </div>
      </div>
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
          <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="13056e2a-f167-4047-98ed-1a92ac8a8dcc">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 10:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

        <h1 itemprop="headline">Politiker kräver högre hastighet på nya väg 77: ”Helt idiotiskt”</h1>
        <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Politiker%20kr%C3%A4ver%20h%C3%B6gre%20hastighet%20p%C3%A5%20nya%20v%C3%A4g%2077:%20%E2%80%9DHelt%20idiotiskt%E2%80%9D&url=https://www.norrteljetidning.se/artikel/norrtalje-kommun/politiker-kraver-hogre-hastighet-pa-nya-vag-77-helt-idiotiskt"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="13056e2a-f167-4047-98ed-1a92ac8a8dcc"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Planeringen+av+nya+riksv%C3%A4g+77+%C3%A4r+i+full+g%C3%A5ng.+Norrt%C3%A4lje+kommun+kr%C3%A4ver+nu+att+f%C3%A5+en+m%C3%B6tesfri...&p%5Btitle%5D=Politiker%2520kr%25C3%25A4ver%2520h%25C3%25B6gre%2520hastighet%2520p%25C3%25A5%2520nya%2520v%25C3%25A4g%252077%3A%2520%25E2%2580%259DHelt%2520idiotiskt%25E2%2580%259D&p%5Burl%5D=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fnorrtalje-kommun%2Fpolitiker-kraver-hogre-hastighet-pa-nya-vag-77-helt-idiotiskt&s=100&t=Politiker%2520kr%25C3%25A4ver%2520h%25C3%25B6gre%2520hastighet%2520p%25C3%25A5%2520nya%2520v%25C3%25A4g%252077%3A%2520%25E2%2580%259DHelt%2520idiotiskt%25E2%2580%259D&u=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fnorrtalje-kommun%2Fpolitiker-kraver-hogre-hastighet-pa-nya-vag-77-helt-idiotiskt"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="13056e2a-f167-4047-98ed-1a92ac8a8dcc"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.norrteljetidning.se/artikel/norrtalje-kommun/politiker-kraver-hogre-hastighet-pa-nya-vag-77-helt-idiotiskt">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-13056e2a-f167-4047-98ed-1a92ac8a8dcc" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/ebff9b74-752b-4919-8da8-6a779159ce6d.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ebff9b74-752b-4919-8da8-6a779159ce6d.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ebff9b74-752b-4919-8da8-6a779159ce6d.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ebff9b74-752b-4919-8da8-6a779159ce6d.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ebff9b74-752b-4919-8da8-6a779159ce6d.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ebff9b74-752b-4919-8da8-6a779159ce6d.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ebff9b74-752b-4919-8da8-6a779159ce6d.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Foto: Anders Sjöberg"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Anders Sjöberg</figcaption>
        <div class="modal-fraction">1/3</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/9f16b740-8fd6-4fb5-bc4d-b8b421bda808.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/9f16b740-8fd6-4fb5-bc4d-b8b421bda808.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9f16b740-8fd6-4fb5-bc4d-b8b421bda808.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9f16b740-8fd6-4fb5-bc4d-b8b421bda808.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9f16b740-8fd6-4fb5-bc4d-b8b421bda808.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9f16b740-8fd6-4fb5-bc4d-b8b421bda808.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9f16b740-8fd6-4fb5-bc4d-b8b421bda808.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Kommunalrådet Bino Drummond (M) kallar Trafikverkets krav att ta över huvudmannaskapet för delar av gamla Stockholmsvägen för idiotiskt. Bild: John Guthed"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Kommunalrådet Bino Drummond (M) kallar Trafikverkets krav att ta över huvudmannaskapet för delar av gamla Stockholmsvägen för idiotiskt. Bild: John Guthed</figcaption>
        <div class="modal-fraction">2/3</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/d6f88a29-36ea-44bb-9f35-2225f2ad2da5.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/d6f88a29-36ea-44bb-9f35-2225f2ad2da5.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d6f88a29-36ea-44bb-9f35-2225f2ad2da5.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d6f88a29-36ea-44bb-9f35-2225f2ad2da5.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d6f88a29-36ea-44bb-9f35-2225f2ad2da5.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d6f88a29-36ea-44bb-9f35-2225f2ad2da5.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d6f88a29-36ea-44bb-9f35-2225f2ad2da5.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Även oppositionsrådet Ulrika Falk vill ha att riksväg 77 blir mötesfri. Bild: John Guthed "
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Även oppositionsrådet Ulrika Falk vill ha att riksväg 77 blir mötesfri. Bild: John Guthed </figcaption>
        <div class="modal-fraction">3/3</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="13056e2a-f167-4047-98ed-1a92ac8a8dcc" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                  
  

              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Planeringen av nya riksväg 77 är i full gång. Norrtälje kommun kräver nu att få en mötesfri 2+1-väg.<br>– Från Trafikverkets sida måste man fundera över om man ska spendera massvis med pengar på en omodern eller en modern infrastruktur, säger kommunalrådet Bino Drummond (M).</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_dbdce5a58e4e0e0934e33b6ff63069c3"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_dbdce5a58e4e0e0934e33b6ff63069c3"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/ebff9b74-752b-4919-8da8-6a779159ce6d.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ebff9b74-752b-4919-8da8-6a779159ce6d.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ebff9b74-752b-4919-8da8-6a779159ce6d.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ebff9b74-752b-4919-8da8-6a779159ce6d.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ebff9b74-752b-4919-8da8-6a779159ce6d.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ebff9b74-752b-4919-8da8-6a779159ce6d.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ebff9b74-752b-4919-8da8-6a779159ce6d.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Foto: Anders Sjöberg"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Anders Sjöberg</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"><a href="/artikel/allmant/sa-jobbar-vi-med-nyheter" title="">Anmäl text- och faktafel</a></p><p class="body">Ombyggnationen av riksväg 77 har stötts och blötts under en längre tid av Trafikverket.</p><p class="body">Nu kräver Norrtälje kommun i en skrivelse till Trafikverket att sträckan mellan Salmunge och trafikplats Rösa blir en mötesfri 2+1-väg, vilket skulle innebära att hastigheten höjs från 80 till 100 kilometer i timmen.</p><p class="body">– Vi ska inte bygga en väg som har en standard för något vi byggde för hundra år sedan, utan vi behöver en ny uppdaterad väg med en rimlig hastighet och hög trafiksäkerhet, säger kommunalrådet Bino Drummond (M) till NT.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/9f16b740-8fd6-4fb5-bc4d-b8b421bda808.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/9f16b740-8fd6-4fb5-bc4d-b8b421bda808.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9f16b740-8fd6-4fb5-bc4d-b8b421bda808.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9f16b740-8fd6-4fb5-bc4d-b8b421bda808.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9f16b740-8fd6-4fb5-bc4d-b8b421bda808.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9f16b740-8fd6-4fb5-bc4d-b8b421bda808.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9f16b740-8fd6-4fb5-bc4d-b8b421bda808.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Kommunalrådet Bino Drummond (M) kallar Trafikverkets krav att ta över huvudmannaskapet för delar av gamla Stockholmsvägen för idiotiskt. Bild: John Guthed"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Kommunalrådet Bino Drummond (M) kallar Trafikverkets krav att ta över huvudmannaskapet för delar av gamla Stockholmsvägen för idiotiskt. Bild: John Guthed</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Förutom trafiksäkerhetsmässiga fördelar, menar Bino Drummond att en högre hastighet skulle öka den regionala tillgängligheten och integrationen i regionen.</p><p class="body">– Väg 77 skulle avlasta det regionala trafiknätet och öka kapaciteten. I dag korkar Norrortsleden med mycket godstrafik igen och bilpassagerna från Kapellskär blir fler och fler för varje år.</p><p class="body">Han får medhåll av oppositionsrådet Ulrika Falk (S), som säger att väg 77 kommer att få stor betydelse för den regionala pendlingen med tanke på Arlandas expansion.</p><p class="body">– Utöver hur angeläget det är att ombyggnationen av vägen kommer till snarast, handlar min huvudsakliga synpunkt om restider, säger hon.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/d6f88a29-36ea-44bb-9f35-2225f2ad2da5.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/d6f88a29-36ea-44bb-9f35-2225f2ad2da5.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d6f88a29-36ea-44bb-9f35-2225f2ad2da5.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d6f88a29-36ea-44bb-9f35-2225f2ad2da5.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d6f88a29-36ea-44bb-9f35-2225f2ad2da5.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d6f88a29-36ea-44bb-9f35-2225f2ad2da5.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d6f88a29-36ea-44bb-9f35-2225f2ad2da5.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Även oppositionsrådet Ulrika Falk vill ha att riksväg 77 blir mötesfri. Bild: John Guthed "
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Även oppositionsrådet Ulrika Falk vill ha att riksväg 77 blir mötesfri. Bild: John Guthed </figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"><strong>Längs den här sträckan finns det fastighetsägare som riskerar att få en väg med hastigheter upp till 100 kilometer i timmen inpå husknuten. Vad vill ni säga till dem?</strong></p><p class="body">– Jag kan bara beklaga att det har blivit den här sträckningen. Vi hade helst valt en annan. Nu är det den sträckningen och vi måste se till att vi får tillräckligt med kapacitet, säger Bino Drummond.</p><p class="body"><strong>Läs också:</strong> <a href="/artikel/finsta/hans-hus-kan-rivas-nar-trafikverket-bygger-om-vag-77-vi-kanner-oss-overkorda" title="">Hans hus kan rivas när Trafikverket bygger om väg 77</a></p><p class="body"><strong>Trafikverket vill även att kommunen tar över huvudmannaskapet för bland annat befintlig riksväg 77 och delar av gamla Stockholmsvägen. Men det motsätter ni er, varför?</strong></p><p class="body">– Att vi skulle ta över den grundläggande infrastrukturen för att ta sig mellan Rimbo och Norrtälje över Finsta är för mig helt idiotiskt. Det är på gränsen till oförskämt att ställa den typen av krav i förhandlingen av väg 77, säger Bino Drummond.</p><p class="body">I nästa vecka väntas kommunstyrelsen klubba igenom skrivelsen, som därefter skickas till Trafikverket.</p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Linus Chen Magnusson</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#b7dbded9c2c499d4dfd2d9dad6d0d9c2c4c4d8d9f7dadec3c3dad2d3ded699c4d2" class="email"><span class="__cf_email__" data-cfemail="75191c1b00065b161d101b1814121b0006061a1b35181c01011810111c145b0610">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Politiker%20kr%C3%A4ver%20h%C3%B6gre%20hastighet%20p%C3%A5%20nya%20v%C3%A4g%2077:%20%E2%80%9DHelt%20idiotiskt%E2%80%9D&url=https://www.norrteljetidning.se/artikel/norrtalje-kommun/politiker-kraver-hogre-hastighet-pa-nya-vag-77-helt-idiotiskt"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="13056e2a-f167-4047-98ed-1a92ac8a8dcc"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Planeringen+av+nya+riksv%C3%A4g+77+%C3%A4r+i+full+g%C3%A5ng.+Norrt%C3%A4lje+kommun+kr%C3%A4ver+nu+att+f%C3%A5+en+m%C3%B6tesfri...&p%5Btitle%5D=Politiker%2520kr%25C3%25A4ver%2520h%25C3%25B6gre%2520hastighet%2520p%25C3%25A5%2520nya%2520v%25C3%25A4g%252077%3A%2520%25E2%2580%259DHelt%2520idiotiskt%25E2%2580%259D&p%5Burl%5D=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fnorrtalje-kommun%2Fpolitiker-kraver-hogre-hastighet-pa-nya-vag-77-helt-idiotiskt&s=100&t=Politiker%2520kr%25C3%25A4ver%2520h%25C3%25B6gre%2520hastighet%2520p%25C3%25A5%2520nya%2520v%25C3%25A4g%252077%3A%2520%25E2%2580%259DHelt%2520idiotiskt%25E2%2580%259D&u=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fnorrtalje-kommun%2Fpolitiker-kraver-hogre-hastighet-pa-nya-vag-77-helt-idiotiskt"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="13056e2a-f167-4047-98ed-1a92ac8a8dcc"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_30b74020d9d5694138ce157bf5bc85a6"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_30b74020d9d5694138ce157bf5bc85a6"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      <div class="row">
  <div class="column large-three-quarters medium-two-thirds small-full">
    <nav class="article-tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Bino%20Drummond">Bino Drummond</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Ulrika%20Falk">Ulrika Falk</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Norrt%C3%A4lje%20kommun">Norrtälje kommun</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Trafikverket">Trafikverket</a>
          </li>
      </ul>
    </nav>
  </div>
</div>



    

      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_ff88cf020a5f94f733cc9eced1b145c5"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_ff88cf020a5f94f733cc9eced1b145c5"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

<div data-spklw-widget="widget-53be96d8892c5" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </span>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="28351287-3596-4733-acbd-74614200ccbd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/norrtalje-kommun/bildextra-fastighetsutvecklarens-kreativa-forslag-pa-p-hus-i-norrtalje-ska-inte-bli-en-betongkloss" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28351287-3596-4733-acbd-74614200ccbd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/170bb5a8-8faa-429d-8508-288e3a3931c4.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/170bb5a8-8faa-429d-8508-288e3a3931c4.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/170bb5a8-8faa-429d-8508-288e3a3931c4.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/170bb5a8-8faa-429d-8508-288e3a3931c4.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/170bb5a8-8faa-429d-8508-288e3a3931c4.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/170bb5a8-8faa-429d-8508-288e3a3931c4.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/170bb5a8-8faa-429d-8508-288e3a3931c4.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/norrtalje-kommun/bildextra-fastighetsutvecklarens-kreativa-forslag-pa-p-hus-i-norrtalje-ska-inte-bli-en-betongkloss" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28351287-3596-4733-acbd-74614200ccbd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/170bb5a8-8faa-429d-8508-288e3a3931c4.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/170bb5a8-8faa-429d-8508-288e3a3931c4.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/170bb5a8-8faa-429d-8508-288e3a3931c4.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/170bb5a8-8faa-429d-8508-288e3a3931c4.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/170bb5a8-8faa-429d-8508-288e3a3931c4.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/170bb5a8-8faa-429d-8508-288e3a3931c4.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/170bb5a8-8faa-429d-8508-288e3a3931c4.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="28351287-3596-4733-acbd-74614200ccbd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/norrtalje-kommun/bildextra-fastighetsutvecklarens-kreativa-forslag-pa-p-hus-i-norrtalje-ska-inte-bli-en-betongkloss" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28351287-3596-4733-acbd-74614200ccbd","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>BILDEXTRA: Fastighetsutvecklarens kreativa förslag på p-hus i Norrtälje – ”Ska inte bli en betongkloss” </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/norrtalje-kommun/bildextra-fastighetsutvecklarens-kreativa-forslag-pa-p-hus-i-norrtalje-ska-inte-bli-en-betongkloss" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28351287-3596-4733-acbd-74614200ccbd","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Fastighetsutvecklaren Arwidsro vill bygga ett parkeringshus vid Tullportsgatan i Norrtälje. Med...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="1dfbd51b-a507-4723-bb1d-35291a8cba22">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/norrtalje-kommun/270-boende-i-solbacka-strand-tar-strid-mot-kommunen-om-omradets-infrastruktur-det-ar-helt-sanslost" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1dfbd51b-a507-4723-bb1d-35291a8cba22","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/21129257-3e94-44fe-a1ac-1edd446e2ca0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/21129257-3e94-44fe-a1ac-1edd446e2ca0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/21129257-3e94-44fe-a1ac-1edd446e2ca0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/21129257-3e94-44fe-a1ac-1edd446e2ca0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/21129257-3e94-44fe-a1ac-1edd446e2ca0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/21129257-3e94-44fe-a1ac-1edd446e2ca0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/21129257-3e94-44fe-a1ac-1edd446e2ca0.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/norrtalje-kommun/270-boende-i-solbacka-strand-tar-strid-mot-kommunen-om-omradets-infrastruktur-det-ar-helt-sanslost" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1dfbd51b-a507-4723-bb1d-35291a8cba22","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/21129257-3e94-44fe-a1ac-1edd446e2ca0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/21129257-3e94-44fe-a1ac-1edd446e2ca0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/21129257-3e94-44fe-a1ac-1edd446e2ca0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/21129257-3e94-44fe-a1ac-1edd446e2ca0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/21129257-3e94-44fe-a1ac-1edd446e2ca0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/21129257-3e94-44fe-a1ac-1edd446e2ca0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/21129257-3e94-44fe-a1ac-1edd446e2ca0.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="1dfbd51b-a507-4723-bb1d-35291a8cba22">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/norrtalje-kommun/270-boende-i-solbacka-strand-tar-strid-mot-kommunen-om-omradets-infrastruktur-det-ar-helt-sanslost" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1dfbd51b-a507-4723-bb1d-35291a8cba22","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>270 boende i Solbacka strand tar strid mot kommunen om områdets infrastruktur – ”Det är helt sanslöst”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/norrtalje-kommun/270-boende-i-solbacka-strand-tar-strid-mot-kommunen-om-omradets-infrastruktur-det-ar-helt-sanslost" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1dfbd51b-a507-4723-bb1d-35291a8cba22","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">När Jan Trydal flyttade till parhuset i Solbacka strand trodde han att allt var i sin ordning i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Finsta"
     data-uuid="e885746c-c471-4cb5-8865-789fe4ebb0c4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Finsta</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/finsta/hans-hus-kan-rivas-nar-trafikverket-bygger-om-vag-77-vi-kanner-oss-overkorda" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e885746c-c471-4cb5-8865-789fe4ebb0c4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0ff9215c-aacb-4867-97ed-9ca7771ea7e2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0ff9215c-aacb-4867-97ed-9ca7771ea7e2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0ff9215c-aacb-4867-97ed-9ca7771ea7e2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0ff9215c-aacb-4867-97ed-9ca7771ea7e2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0ff9215c-aacb-4867-97ed-9ca7771ea7e2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0ff9215c-aacb-4867-97ed-9ca7771ea7e2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0ff9215c-aacb-4867-97ed-9ca7771ea7e2.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/finsta/hans-hus-kan-rivas-nar-trafikverket-bygger-om-vag-77-vi-kanner-oss-overkorda" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e885746c-c471-4cb5-8865-789fe4ebb0c4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0ff9215c-aacb-4867-97ed-9ca7771ea7e2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0ff9215c-aacb-4867-97ed-9ca7771ea7e2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0ff9215c-aacb-4867-97ed-9ca7771ea7e2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0ff9215c-aacb-4867-97ed-9ca7771ea7e2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0ff9215c-aacb-4867-97ed-9ca7771ea7e2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0ff9215c-aacb-4867-97ed-9ca7771ea7e2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0ff9215c-aacb-4867-97ed-9ca7771ea7e2.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Finsta"
     data-uuid="e885746c-c471-4cb5-8865-789fe4ebb0c4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Finsta</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/finsta/hans-hus-kan-rivas-nar-trafikverket-bygger-om-vag-77-vi-kanner-oss-overkorda" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e885746c-c471-4cb5-8865-789fe4ebb0c4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Hans hus kan rivas när Trafikverket bygger om väg 77: ”Vi känner oss överkörda”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/finsta/hans-hus-kan-rivas-nar-trafikverket-bygger-om-vag-77-vi-kanner-oss-overkorda" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e885746c-c471-4cb5-8865-789fe4ebb0c4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Trafikverket vill bygga om väg 77. Men för att vägplanerna ska kunna genomföras måste en villa...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Norrtälje norr om ån"
     data-uuid="1060b2dd-a61a-4577-9876-7788fcaa6c64">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje norr om ån</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/norrtalje-norr-om-an/kommunen-star-fast-i-konflikten-med-de-boende-i-solbacka-strand-detaljplanen-ar-juridiskt-bindande" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1060b2dd-a61a-4577-9876-7788fcaa6c64","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/138efac3-69d8-4000-86ed-3df000f2d7a8.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/138efac3-69d8-4000-86ed-3df000f2d7a8.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/138efac3-69d8-4000-86ed-3df000f2d7a8.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/138efac3-69d8-4000-86ed-3df000f2d7a8.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/138efac3-69d8-4000-86ed-3df000f2d7a8.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/138efac3-69d8-4000-86ed-3df000f2d7a8.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/138efac3-69d8-4000-86ed-3df000f2d7a8.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/norrtalje-norr-om-an/kommunen-star-fast-i-konflikten-med-de-boende-i-solbacka-strand-detaljplanen-ar-juridiskt-bindande" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1060b2dd-a61a-4577-9876-7788fcaa6c64","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/138efac3-69d8-4000-86ed-3df000f2d7a8.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/138efac3-69d8-4000-86ed-3df000f2d7a8.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/138efac3-69d8-4000-86ed-3df000f2d7a8.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/138efac3-69d8-4000-86ed-3df000f2d7a8.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/138efac3-69d8-4000-86ed-3df000f2d7a8.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/138efac3-69d8-4000-86ed-3df000f2d7a8.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/138efac3-69d8-4000-86ed-3df000f2d7a8.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje norr om ån"
     data-uuid="1060b2dd-a61a-4577-9876-7788fcaa6c64">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje norr om ån</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/norrtalje-norr-om-an/kommunen-star-fast-i-konflikten-med-de-boende-i-solbacka-strand-detaljplanen-ar-juridiskt-bindande" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1060b2dd-a61a-4577-9876-7788fcaa6c64","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Kommunen står fast i konflikten med de boende i Solbacka strand: ”Detaljplanen är juridiskt bindande”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/norrtalje-norr-om-an/kommunen-star-fast-i-konflikten-med-de-boende-i-solbacka-strand-detaljplanen-ar-juridiskt-bindande" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1060b2dd-a61a-4577-9876-7788fcaa6c64","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I en tidigare artikel har NT kunnat berätta om boende i Solbacka strand som vill att kommunen ska...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="e0f99aa0-b7a7-4e7f-bdcd-318391b6fe66">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/norrtalje-kommun/lista-de-ar-samst-pa-att-parkera-i-norrtalje-kommun" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e0f99aa0-b7a7-4e7f-bdcd-318391b6fe66","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fd0deb7b-38fc-4481-a702-7b8541aad4a2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fd0deb7b-38fc-4481-a702-7b8541aad4a2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fd0deb7b-38fc-4481-a702-7b8541aad4a2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fd0deb7b-38fc-4481-a702-7b8541aad4a2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fd0deb7b-38fc-4481-a702-7b8541aad4a2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fd0deb7b-38fc-4481-a702-7b8541aad4a2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fd0deb7b-38fc-4481-a702-7b8541aad4a2.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/norrtalje-kommun/lista-de-ar-samst-pa-att-parkera-i-norrtalje-kommun" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e0f99aa0-b7a7-4e7f-bdcd-318391b6fe66","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fd0deb7b-38fc-4481-a702-7b8541aad4a2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fd0deb7b-38fc-4481-a702-7b8541aad4a2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fd0deb7b-38fc-4481-a702-7b8541aad4a2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fd0deb7b-38fc-4481-a702-7b8541aad4a2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fd0deb7b-38fc-4481-a702-7b8541aad4a2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fd0deb7b-38fc-4481-a702-7b8541aad4a2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fd0deb7b-38fc-4481-a702-7b8541aad4a2.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="e0f99aa0-b7a7-4e7f-bdcd-318391b6fe66">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/norrtalje-kommun/lista-de-ar-samst-pa-att-parkera-i-norrtalje-kommun" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e0f99aa0-b7a7-4e7f-bdcd-318391b6fe66","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>LISTA: De är sämst på att parkera i Norrtälje kommun</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/norrtalje-kommun/lista-de-ar-samst-pa-att-parkera-i-norrtalje-kommun" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e0f99aa0-b7a7-4e7f-bdcd-318391b6fe66","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Norrtälje kommuns tio värsta p-syndare är samtliga män. Flera av dem fick sina körkort indragna...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Norrtälje stadskärnan"
     data-uuid="11c77503-83a7-4fd9-997c-0b0249675487">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje stadskärnan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/norrtalje-stadskarnan/parkering-i-centrum-maste-renoveras-i-1-5-ar-riskerar-att-rasa-ner-i-an" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"11c77503-83a7-4fd9-997c-0b0249675487","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3f928f01-0bcf-4f1f-8683-3e5af006e058.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3f928f01-0bcf-4f1f-8683-3e5af006e058.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3f928f01-0bcf-4f1f-8683-3e5af006e058.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3f928f01-0bcf-4f1f-8683-3e5af006e058.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3f928f01-0bcf-4f1f-8683-3e5af006e058.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3f928f01-0bcf-4f1f-8683-3e5af006e058.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3f928f01-0bcf-4f1f-8683-3e5af006e058.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/norrtalje-stadskarnan/parkering-i-centrum-maste-renoveras-i-1-5-ar-riskerar-att-rasa-ner-i-an" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"11c77503-83a7-4fd9-997c-0b0249675487","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3f928f01-0bcf-4f1f-8683-3e5af006e058.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3f928f01-0bcf-4f1f-8683-3e5af006e058.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3f928f01-0bcf-4f1f-8683-3e5af006e058.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3f928f01-0bcf-4f1f-8683-3e5af006e058.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3f928f01-0bcf-4f1f-8683-3e5af006e058.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3f928f01-0bcf-4f1f-8683-3e5af006e058.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3f928f01-0bcf-4f1f-8683-3e5af006e058.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje stadskärnan"
     data-uuid="11c77503-83a7-4fd9-997c-0b0249675487">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje stadskärnan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/norrtalje-stadskarnan/parkering-i-centrum-maste-renoveras-i-1-5-ar-riskerar-att-rasa-ner-i-an" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"11c77503-83a7-4fd9-997c-0b0249675487","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Parkering i centrum måste renoveras i 1,5 år – riskerar att rasa ner i ån</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/norrtalje-stadskarnan/parkering-i-centrum-maste-renoveras-i-1-5-ar-riskerar-att-rasa-ner-i-an" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"11c77503-83a7-4fd9-997c-0b0249675487","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Parkeringen Kvarngården på Lilla Brogatan måste stängas för renovering i 1,5 år. – Ledmurarna i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Norrtälje söder om ån"
     data-uuid="f804df15-c9f4-45d7-b246-4921e6c01ac5">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje söder om ån</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/norrtalje-soder-om-an/superbrandpost-ska-sakra-tillgang-till-vatten-for-norrtaljeborna-det-ar-en-kvalitetssakring" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f804df15-c9f4-45d7-b246-4921e6c01ac5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/60331bfb-40ef-40d9-be53-ecbc357b3ca6.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/60331bfb-40ef-40d9-be53-ecbc357b3ca6.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/60331bfb-40ef-40d9-be53-ecbc357b3ca6.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/60331bfb-40ef-40d9-be53-ecbc357b3ca6.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/60331bfb-40ef-40d9-be53-ecbc357b3ca6.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/60331bfb-40ef-40d9-be53-ecbc357b3ca6.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/60331bfb-40ef-40d9-be53-ecbc357b3ca6.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/norrtalje-soder-om-an/superbrandpost-ska-sakra-tillgang-till-vatten-for-norrtaljeborna-det-ar-en-kvalitetssakring" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f804df15-c9f4-45d7-b246-4921e6c01ac5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/60331bfb-40ef-40d9-be53-ecbc357b3ca6.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/60331bfb-40ef-40d9-be53-ecbc357b3ca6.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/60331bfb-40ef-40d9-be53-ecbc357b3ca6.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/60331bfb-40ef-40d9-be53-ecbc357b3ca6.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/60331bfb-40ef-40d9-be53-ecbc357b3ca6.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/60331bfb-40ef-40d9-be53-ecbc357b3ca6.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/60331bfb-40ef-40d9-be53-ecbc357b3ca6.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje söder om ån"
     data-uuid="f804df15-c9f4-45d7-b246-4921e6c01ac5">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje söder om ån</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/norrtalje-soder-om-an/superbrandpost-ska-sakra-tillgang-till-vatten-for-norrtaljeborna-det-ar-en-kvalitetssakring" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f804df15-c9f4-45d7-b246-4921e6c01ac5","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Superbrandpost ska säkra tillgång till vatten för Norrtäljeborna: ”Det är en kvalitetssäkring”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/norrtalje-soder-om-an/superbrandpost-ska-sakra-tillgang-till-vatten-for-norrtaljeborna-det-ar-en-kvalitetssakring" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f804df15-c9f4-45d7-b246-4921e6c01ac5","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Norrtälje har fått sin första vattenkiosk vid södra infarten. Orsaken: Säkerställa tillgången...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="80bf0ad0-1067-48fc-923c-0374595deca7">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/norrtalje-kommun/har-stangs-fasta-telenatet-i-juni-internt-dokument-visar-vilka-stationer-som-laggs-ned" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"80bf0ad0-1067-48fc-923c-0374595deca7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/IWsfav5cgq2reubBBp-3J4yKa1M.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/IWsfav5cgq2reubBBp-3J4yKa1M.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/IWsfav5cgq2reubBBp-3J4yKa1M.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/IWsfav5cgq2reubBBp-3J4yKa1M.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/IWsfav5cgq2reubBBp-3J4yKa1M.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/IWsfav5cgq2reubBBp-3J4yKa1M.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/IWsfav5cgq2reubBBp-3J4yKa1M.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/norrtalje-kommun/har-stangs-fasta-telenatet-i-juni-internt-dokument-visar-vilka-stationer-som-laggs-ned" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"80bf0ad0-1067-48fc-923c-0374595deca7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/IWsfav5cgq2reubBBp-3J4yKa1M.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/IWsfav5cgq2reubBBp-3J4yKa1M.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/IWsfav5cgq2reubBBp-3J4yKa1M.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/IWsfav5cgq2reubBBp-3J4yKa1M.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/IWsfav5cgq2reubBBp-3J4yKa1M.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/IWsfav5cgq2reubBBp-3J4yKa1M.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/IWsfav5cgq2reubBBp-3J4yKa1M.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="80bf0ad0-1067-48fc-923c-0374595deca7">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/norrtalje-kommun/har-stangs-fasta-telenatet-i-juni-internt-dokument-visar-vilka-stationer-som-laggs-ned" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"80bf0ad0-1067-48fc-923c-0374595deca7","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Här stängs fasta telenätet i juni – internt dokument visar vilka stationer som läggs ned</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/norrtalje-kommun/har-stangs-fasta-telenatet-i-juni-internt-dokument-visar-vilka-stationer-som-laggs-ned" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"80bf0ad0-1067-48fc-923c-0374595deca7","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det fasta kopparnätet försvinner i delar av kommunen när Skanova lägger ned 22 telestationer i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="63a1fa69-4762-4202-8fa1-7d94c9f7b232">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/norrtalje-kommun/gratis-prova-pa-resor-ska-locka-bilister-att-borja-pendla-kollektivt-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"63a1fa69-4762-4202-8fa1-7d94c9f7b232","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3f573e3b-b5f2-459c-b138-01a4ced9d142.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3f573e3b-b5f2-459c-b138-01a4ced9d142.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3f573e3b-b5f2-459c-b138-01a4ced9d142.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3f573e3b-b5f2-459c-b138-01a4ced9d142.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3f573e3b-b5f2-459c-b138-01a4ced9d142.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3f573e3b-b5f2-459c-b138-01a4ced9d142.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3f573e3b-b5f2-459c-b138-01a4ced9d142.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/norrtalje-kommun/gratis-prova-pa-resor-ska-locka-bilister-att-borja-pendla-kollektivt-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"63a1fa69-4762-4202-8fa1-7d94c9f7b232","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3f573e3b-b5f2-459c-b138-01a4ced9d142.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3f573e3b-b5f2-459c-b138-01a4ced9d142.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3f573e3b-b5f2-459c-b138-01a4ced9d142.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3f573e3b-b5f2-459c-b138-01a4ced9d142.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3f573e3b-b5f2-459c-b138-01a4ced9d142.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3f573e3b-b5f2-459c-b138-01a4ced9d142.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3f573e3b-b5f2-459c-b138-01a4ced9d142.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="63a1fa69-4762-4202-8fa1-7d94c9f7b232">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/norrtalje-kommun/gratis-prova-pa-resor-ska-locka-bilister-att-borja-pendla-kollektivt-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"63a1fa69-4762-4202-8fa1-7d94c9f7b232","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Gratis prova-på-resor ska locka bilister att börja pendla kollektivt </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/norrtalje-kommun/gratis-prova-pa-resor-ska-locka-bilister-att-borja-pendla-kollektivt-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"63a1fa69-4762-4202-8fa1-7d94c9f7b232","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">150 Norrtäljebor deltar i provåkarkampanjen som SL och Nobina genomför de kommande två veckorna.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="3e94a8fa-b9cd-4138-a8c1-e951f179b8a7">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/norrtalje-kommun/trafikproblem-nar-bilister-ska-navigera-mellan-vagarbeten-i-stan-forvirringen-ar-stor-och-jag-forstar-det" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3e94a8fa-b9cd-4138-a8c1-e951f179b8a7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/00596598-509f-4e66-8730-1a8f185ac8e5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/00596598-509f-4e66-8730-1a8f185ac8e5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/00596598-509f-4e66-8730-1a8f185ac8e5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/00596598-509f-4e66-8730-1a8f185ac8e5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/00596598-509f-4e66-8730-1a8f185ac8e5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/00596598-509f-4e66-8730-1a8f185ac8e5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/00596598-509f-4e66-8730-1a8f185ac8e5.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/norrtalje-kommun/trafikproblem-nar-bilister-ska-navigera-mellan-vagarbeten-i-stan-forvirringen-ar-stor-och-jag-forstar-det" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3e94a8fa-b9cd-4138-a8c1-e951f179b8a7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/00596598-509f-4e66-8730-1a8f185ac8e5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/00596598-509f-4e66-8730-1a8f185ac8e5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/00596598-509f-4e66-8730-1a8f185ac8e5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/00596598-509f-4e66-8730-1a8f185ac8e5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/00596598-509f-4e66-8730-1a8f185ac8e5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/00596598-509f-4e66-8730-1a8f185ac8e5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/00596598-509f-4e66-8730-1a8f185ac8e5.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="3e94a8fa-b9cd-4138-a8c1-e951f179b8a7">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/norrtalje-kommun/trafikproblem-nar-bilister-ska-navigera-mellan-vagarbeten-i-stan-forvirringen-ar-stor-och-jag-forstar-det" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3e94a8fa-b9cd-4138-a8c1-e951f179b8a7","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Trafikproblem när bilister ska navigera mellan vägarbeten i stan: ”Förvirringen är stor och jag förstår det”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/norrtalje-kommun/trafikproblem-nar-bilister-ska-navigera-mellan-vagarbeten-i-stan-forvirringen-ar-stor-och-jag-forstar-det" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3e94a8fa-b9cd-4138-a8c1-e951f179b8a7","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det byggs i Norrtälje centrum och nu kommer rapporter om en otydlighet kring vägomläggningar....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="507dcae4-e5aa-4ac3-b9a2-7c10bee5e3a7">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/norrtalje-kommun/norra-batlinjen-utokar-antalet-turer-i-sommar-kanns-jattebra-for-oss-som-skargardskommun" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"507dcae4-e5aa-4ac3-b9a2-7c10bee5e3a7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4c4d4724-ddbf-49e7-8727-90677b228ca6.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4c4d4724-ddbf-49e7-8727-90677b228ca6.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4c4d4724-ddbf-49e7-8727-90677b228ca6.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4c4d4724-ddbf-49e7-8727-90677b228ca6.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4c4d4724-ddbf-49e7-8727-90677b228ca6.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4c4d4724-ddbf-49e7-8727-90677b228ca6.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4c4d4724-ddbf-49e7-8727-90677b228ca6.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/norrtalje-kommun/norra-batlinjen-utokar-antalet-turer-i-sommar-kanns-jattebra-for-oss-som-skargardskommun" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"507dcae4-e5aa-4ac3-b9a2-7c10bee5e3a7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4c4d4724-ddbf-49e7-8727-90677b228ca6.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4c4d4724-ddbf-49e7-8727-90677b228ca6.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4c4d4724-ddbf-49e7-8727-90677b228ca6.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4c4d4724-ddbf-49e7-8727-90677b228ca6.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4c4d4724-ddbf-49e7-8727-90677b228ca6.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4c4d4724-ddbf-49e7-8727-90677b228ca6.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4c4d4724-ddbf-49e7-8727-90677b228ca6.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="507dcae4-e5aa-4ac3-b9a2-7c10bee5e3a7">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/norrtalje-kommun/norra-batlinjen-utokar-antalet-turer-i-sommar-kanns-jattebra-for-oss-som-skargardskommun" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"507dcae4-e5aa-4ac3-b9a2-7c10bee5e3a7","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Norra båtlinjen utökar antalet turer i sommar: ”Känns jättebra för oss som skärgårdskommun”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/norrtalje-kommun/norra-batlinjen-utokar-antalet-turer-i-sommar-kanns-jattebra-for-oss-som-skargardskommun" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"507dcae4-e5aa-4ac3-b9a2-7c10bee5e3a7","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Norra båtlinjen, som ska gå mellan Norrtälje och Arholma under sommaren, kommer i ett förslag få...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Norrtälje stadskärnan"
     data-uuid="972e0de4-a993-4840-bf71-b6398dd38a54">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje stadskärnan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/norrtalje-stadskarnan/trafikstockningar-kan-forvantas-vagarbete-i-centrala-norrtalje-i-over-en-manad" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"972e0de4-a993-4840-bf71-b6398dd38a54","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a7708f9e-0a0a-4794-9c1c-b87f7c7963ec.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a7708f9e-0a0a-4794-9c1c-b87f7c7963ec.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a7708f9e-0a0a-4794-9c1c-b87f7c7963ec.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a7708f9e-0a0a-4794-9c1c-b87f7c7963ec.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a7708f9e-0a0a-4794-9c1c-b87f7c7963ec.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a7708f9e-0a0a-4794-9c1c-b87f7c7963ec.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a7708f9e-0a0a-4794-9c1c-b87f7c7963ec.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/norrtalje-stadskarnan/trafikstockningar-kan-forvantas-vagarbete-i-centrala-norrtalje-i-over-en-manad" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"972e0de4-a993-4840-bf71-b6398dd38a54","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a7708f9e-0a0a-4794-9c1c-b87f7c7963ec.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a7708f9e-0a0a-4794-9c1c-b87f7c7963ec.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a7708f9e-0a0a-4794-9c1c-b87f7c7963ec.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a7708f9e-0a0a-4794-9c1c-b87f7c7963ec.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a7708f9e-0a0a-4794-9c1c-b87f7c7963ec.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a7708f9e-0a0a-4794-9c1c-b87f7c7963ec.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a7708f9e-0a0a-4794-9c1c-b87f7c7963ec.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje stadskärnan"
     data-uuid="972e0de4-a993-4840-bf71-b6398dd38a54">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje stadskärnan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/norrtalje-stadskarnan/trafikstockningar-kan-forvantas-vagarbete-i-centrala-norrtalje-i-over-en-manad" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"972e0de4-a993-4840-bf71-b6398dd38a54","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>"Trafikstockningar kan förväntas" – vägarbete i centrala Norrtälje i över en månad</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/norrtalje-stadskarnan/trafikstockningar-kan-forvantas-vagarbete-i-centrala-norrtalje-i-over-en-manad" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"972e0de4-a993-4840-bf71-b6398dd38a54","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nu varnar kommunen för trafikstockningar när delar av Kyrkogatan och Roslagsgatan stängs för...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="ef9b6bf4-1bc5-4199-85f5-22065652b830">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/norrtalje-kommun/vattenbrist-i-fokus-for-konferens-i-norrtalje-politikerna-ska-lara-sig-mer" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ef9b6bf4-1bc5-4199-85f5-22065652b830","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d435e91b6543d481b65ec09e04974d871704ae28.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d435e91b6543d481b65ec09e04974d871704ae28.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d435e91b6543d481b65ec09e04974d871704ae28.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d435e91b6543d481b65ec09e04974d871704ae28.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d435e91b6543d481b65ec09e04974d871704ae28.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d435e91b6543d481b65ec09e04974d871704ae28.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d435e91b6543d481b65ec09e04974d871704ae28.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/norrtalje-kommun/vattenbrist-i-fokus-for-konferens-i-norrtalje-politikerna-ska-lara-sig-mer" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ef9b6bf4-1bc5-4199-85f5-22065652b830","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d435e91b6543d481b65ec09e04974d871704ae28.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d435e91b6543d481b65ec09e04974d871704ae28.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d435e91b6543d481b65ec09e04974d871704ae28.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d435e91b6543d481b65ec09e04974d871704ae28.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d435e91b6543d481b65ec09e04974d871704ae28.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d435e91b6543d481b65ec09e04974d871704ae28.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d435e91b6543d481b65ec09e04974d871704ae28.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="ef9b6bf4-1bc5-4199-85f5-22065652b830">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/norrtalje-kommun/vattenbrist-i-fokus-for-konferens-i-norrtalje-politikerna-ska-lara-sig-mer" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ef9b6bf4-1bc5-4199-85f5-22065652b830","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Vattenbrist i fokus för konferens i Norrtälje – politikerna ska lära sig mer</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/norrtalje-kommun/vattenbrist-i-fokus-for-konferens-i-norrtalje-politikerna-ska-lara-sig-mer" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ef9b6bf4-1bc5-4199-85f5-22065652b830","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under förra sommarens torka hotade vattenbrist delar av kommunen. Nu ska politiker och tjänstemän...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Rådmansö"
     data-uuid="3a12bde4-3cca-488f-b8e8-77e778b4e676">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Rådmansö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/radmanso/nytt-forslag-hit-kan-sopstationen-flyttas-fran-rafsnas-det-sunda-fornuftet-har-segrat" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3a12bde4-3cca-488f-b8e8-77e778b4e676","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a5b08d8d-4758-43e8-8f10-14c169f937b2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a5b08d8d-4758-43e8-8f10-14c169f937b2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a5b08d8d-4758-43e8-8f10-14c169f937b2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a5b08d8d-4758-43e8-8f10-14c169f937b2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a5b08d8d-4758-43e8-8f10-14c169f937b2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a5b08d8d-4758-43e8-8f10-14c169f937b2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a5b08d8d-4758-43e8-8f10-14c169f937b2.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/radmanso/nytt-forslag-hit-kan-sopstationen-flyttas-fran-rafsnas-det-sunda-fornuftet-har-segrat" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3a12bde4-3cca-488f-b8e8-77e778b4e676","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a5b08d8d-4758-43e8-8f10-14c169f937b2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a5b08d8d-4758-43e8-8f10-14c169f937b2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a5b08d8d-4758-43e8-8f10-14c169f937b2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a5b08d8d-4758-43e8-8f10-14c169f937b2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a5b08d8d-4758-43e8-8f10-14c169f937b2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a5b08d8d-4758-43e8-8f10-14c169f937b2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a5b08d8d-4758-43e8-8f10-14c169f937b2.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Rådmansö"
     data-uuid="3a12bde4-3cca-488f-b8e8-77e778b4e676">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Rådmansö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/radmanso/nytt-forslag-hit-kan-sopstationen-flyttas-fran-rafsnas-det-sunda-fornuftet-har-segrat" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3a12bde4-3cca-488f-b8e8-77e778b4e676","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nytt förslag: Hit kan sopstationen flyttas från Räfsnäs: ”Det sunda förnuftet har segrat”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/radmanso/nytt-forslag-hit-kan-sopstationen-flyttas-fran-rafsnas-det-sunda-fornuftet-har-segrat" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3a12bde4-3cca-488f-b8e8-77e778b4e676","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nu har kommunen reella planer på att flytta sopstationen i Räfsnäs till ett framtida bygge i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Herräng"
     data-uuid="8b51326a-7556-4996-9e81-2ae219a8b1e9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Herräng</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/herrang/koka-allt-dricksvatten-kan-vara-fororenat-kommunens-varning-till-herrangsborna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8b51326a-7556-4996-9e81-2ae219a8b1e9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1c6328280ad6a4015c6258b40920e7e714e69efa.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1c6328280ad6a4015c6258b40920e7e714e69efa.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1c6328280ad6a4015c6258b40920e7e714e69efa.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1c6328280ad6a4015c6258b40920e7e714e69efa.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1c6328280ad6a4015c6258b40920e7e714e69efa.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1c6328280ad6a4015c6258b40920e7e714e69efa.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1c6328280ad6a4015c6258b40920e7e714e69efa.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/herrang/koka-allt-dricksvatten-kan-vara-fororenat-kommunens-varning-till-herrangsborna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8b51326a-7556-4996-9e81-2ae219a8b1e9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1c6328280ad6a4015c6258b40920e7e714e69efa.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1c6328280ad6a4015c6258b40920e7e714e69efa.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1c6328280ad6a4015c6258b40920e7e714e69efa.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1c6328280ad6a4015c6258b40920e7e714e69efa.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1c6328280ad6a4015c6258b40920e7e714e69efa.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1c6328280ad6a4015c6258b40920e7e714e69efa.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1c6328280ad6a4015c6258b40920e7e714e69efa.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Herräng"
     data-uuid="8b51326a-7556-4996-9e81-2ae219a8b1e9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Herräng</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/herrang/koka-allt-dricksvatten-kan-vara-fororenat-kommunens-varning-till-herrangsborna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8b51326a-7556-4996-9e81-2ae219a8b1e9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>”Koka allt dricksvatten – kan vara förorenat” – kommunens varning till Herrängsborna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/herrang/koka-allt-dricksvatten-kan-vara-fororenat-kommunens-varning-till-herrangsborna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8b51326a-7556-4996-9e81-2ae219a8b1e9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Norrtälje kommun uppmanar de boende i Herräng att koka kranvattnet innan det används.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="af717aef-0d61-45a8-ae88-3adf750ad7ae">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/samhalle-valfard/eu-beslut-upphovsratten-pa-natet-starks-efter-flera-ar-lang-strid" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"af717aef-0d61-45a8-ae88-3adf750ad7ae","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6aebab58554f88b9c73aa4eaf46f447ddb7c7413.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6aebab58554f88b9c73aa4eaf46f447ddb7c7413.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6aebab58554f88b9c73aa4eaf46f447ddb7c7413.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6aebab58554f88b9c73aa4eaf46f447ddb7c7413.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6aebab58554f88b9c73aa4eaf46f447ddb7c7413.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6aebab58554f88b9c73aa4eaf46f447ddb7c7413.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6aebab58554f88b9c73aa4eaf46f447ddb7c7413.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/samhalle-valfard/eu-beslut-upphovsratten-pa-natet-starks-efter-flera-ar-lang-strid" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"af717aef-0d61-45a8-ae88-3adf750ad7ae","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6aebab58554f88b9c73aa4eaf46f447ddb7c7413.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6aebab58554f88b9c73aa4eaf46f447ddb7c7413.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6aebab58554f88b9c73aa4eaf46f447ddb7c7413.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6aebab58554f88b9c73aa4eaf46f447ddb7c7413.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6aebab58554f88b9c73aa4eaf46f447ddb7c7413.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6aebab58554f88b9c73aa4eaf46f447ddb7c7413.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6aebab58554f88b9c73aa4eaf46f447ddb7c7413.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="af717aef-0d61-45a8-ae88-3adf750ad7ae">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/eu-beslut-upphovsratten-pa-natet-starks-efter-flera-ar-lang-strid" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"af717aef-0d61-45a8-ae88-3adf750ad7ae","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>EU-beslut: Upphovsrätten på nätet stärks – efter flera år lång strid</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/eu-beslut-upphovsratten-pa-natet-starks-efter-flera-ar-lang-strid" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"af717aef-0d61-45a8-ae88-3adf750ad7ae","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">EU-parlamentet röstade idag ja till att stärka upphovsrätten på nätet. Förslaget har varit en het...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="7542e748-67af-4f8f-85b2-69fb388f41e4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/norrtalje-kommun/hogsasong-for-stenskott-stundar-enda-tipset-ar-att-alltid-halla-ett-gott-avstand-till-bilen-framfor-2" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7542e748-67af-4f8f-85b2-69fb388f41e4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/78808ec40b91029d5609a26ea3f8df12f058e3e4.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/78808ec40b91029d5609a26ea3f8df12f058e3e4.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/78808ec40b91029d5609a26ea3f8df12f058e3e4.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/78808ec40b91029d5609a26ea3f8df12f058e3e4.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/78808ec40b91029d5609a26ea3f8df12f058e3e4.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/78808ec40b91029d5609a26ea3f8df12f058e3e4.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/78808ec40b91029d5609a26ea3f8df12f058e3e4.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/norrtalje-kommun/hogsasong-for-stenskott-stundar-enda-tipset-ar-att-alltid-halla-ett-gott-avstand-till-bilen-framfor-2" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7542e748-67af-4f8f-85b2-69fb388f41e4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/78808ec40b91029d5609a26ea3f8df12f058e3e4.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/78808ec40b91029d5609a26ea3f8df12f058e3e4.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/78808ec40b91029d5609a26ea3f8df12f058e3e4.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/78808ec40b91029d5609a26ea3f8df12f058e3e4.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/78808ec40b91029d5609a26ea3f8df12f058e3e4.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/78808ec40b91029d5609a26ea3f8df12f058e3e4.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/78808ec40b91029d5609a26ea3f8df12f058e3e4.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="7542e748-67af-4f8f-85b2-69fb388f41e4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/norrtalje-kommun/hogsasong-for-stenskott-stundar-enda-tipset-ar-att-alltid-halla-ett-gott-avstand-till-bilen-framfor-2" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7542e748-67af-4f8f-85b2-69fb388f41e4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Högsäsong för stenskott stundar: "Enda tipset är att alltid hålla ett gott avstånd till bilen framför"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/norrtalje-kommun/hogsasong-for-stenskott-stundar-enda-tipset-ar-att-alltid-halla-ett-gott-avstand-till-bilen-framfor-2" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7542e748-67af-4f8f-85b2-69fb388f41e4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Glasskador till följd av stenskott har ökat rejält i Sverige under de senaste 20 åren. Högsäsong...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Herräng"
     data-uuid="e05a806f-d8fd-4cf6-8115-d7da26835748">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Herräng</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/herrang/glatt-besked-fran-kommunen-om-herrangs-dricksvatten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e05a806f-d8fd-4cf6-8115-d7da26835748","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7ed230f180b4d0a237b0f5336ea4a672b0d66f03.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7ed230f180b4d0a237b0f5336ea4a672b0d66f03.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7ed230f180b4d0a237b0f5336ea4a672b0d66f03.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7ed230f180b4d0a237b0f5336ea4a672b0d66f03.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7ed230f180b4d0a237b0f5336ea4a672b0d66f03.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7ed230f180b4d0a237b0f5336ea4a672b0d66f03.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7ed230f180b4d0a237b0f5336ea4a672b0d66f03.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/herrang/glatt-besked-fran-kommunen-om-herrangs-dricksvatten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e05a806f-d8fd-4cf6-8115-d7da26835748","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7ed230f180b4d0a237b0f5336ea4a672b0d66f03.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7ed230f180b4d0a237b0f5336ea4a672b0d66f03.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7ed230f180b4d0a237b0f5336ea4a672b0d66f03.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7ed230f180b4d0a237b0f5336ea4a672b0d66f03.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7ed230f180b4d0a237b0f5336ea4a672b0d66f03.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7ed230f180b4d0a237b0f5336ea4a672b0d66f03.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7ed230f180b4d0a237b0f5336ea4a672b0d66f03.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Herräng"
     data-uuid="e05a806f-d8fd-4cf6-8115-d7da26835748">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Herräng</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/herrang/glatt-besked-fran-kommunen-om-herrangs-dricksvatten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e05a806f-d8fd-4cf6-8115-d7da26835748","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Glatt besked från kommunen om Herrängs dricksvatten</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/herrang/glatt-besked-fran-kommunen-om-herrangs-dricksvatten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e05a806f-d8fd-4cf6-8115-d7da26835748","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Flera dagar av vattenkokande för Herrängsborna är nu slut.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="5e8c25dc-62de-4431-a427-56043b80fdf9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/samhalle-valfard/stora-problem-for-facebook-och-instagram-vissa-kom-inte-in-andra-kunde-inte-posta-inlagg" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5e8c25dc-62de-4431-a427-56043b80fdf9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/samhalle-valfard/stora-problem-for-facebook-och-instagram-vissa-kom-inte-in-andra-kunde-inte-posta-inlagg" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5e8c25dc-62de-4431-a427-56043b80fdf9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="5e8c25dc-62de-4431-a427-56043b80fdf9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/stora-problem-for-facebook-och-instagram-vissa-kom-inte-in-andra-kunde-inte-posta-inlagg" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5e8c25dc-62de-4431-a427-56043b80fdf9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Stora problem för Facebook och Instagram – vissa kom inte in, andra kunde inte posta inlägg</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/stora-problem-for-facebook-och-instagram-vissa-kom-inte-in-andra-kunde-inte-posta-inlagg" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5e8c25dc-62de-4431-a427-56043b80fdf9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Två av nätets sociala nätverksgiganter, Facebook och Instagram, drabbades av problem under...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Handboll"
     data-uuid="20260a3e-8150-45e9-bb70-a2b03ac36015">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Handboll</span>
        <span class="article-meta-divider">|</span>
        <span class="label">06:32</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/handboll/nattens-nyheter-ung-man-slog-pa-bilar-vid-parkering-och-korde-sedan-ivag-nu-misstankt-for-drograttfylleri" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"20260a3e-8150-45e9-bb70-a2b03ac36015","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/245de3e4-9dea-49dc-98b5-9e633a989ed6.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/245de3e4-9dea-49dc-98b5-9e633a989ed6.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/245de3e4-9dea-49dc-98b5-9e633a989ed6.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/245de3e4-9dea-49dc-98b5-9e633a989ed6.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/245de3e4-9dea-49dc-98b5-9e633a989ed6.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/245de3e4-9dea-49dc-98b5-9e633a989ed6.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/245de3e4-9dea-49dc-98b5-9e633a989ed6.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/handboll/nattens-nyheter-ung-man-slog-pa-bilar-vid-parkering-och-korde-sedan-ivag-nu-misstankt-for-drograttfylleri" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"20260a3e-8150-45e9-bb70-a2b03ac36015","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/245de3e4-9dea-49dc-98b5-9e633a989ed6.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/245de3e4-9dea-49dc-98b5-9e633a989ed6.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/245de3e4-9dea-49dc-98b5-9e633a989ed6.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/245de3e4-9dea-49dc-98b5-9e633a989ed6.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/245de3e4-9dea-49dc-98b5-9e633a989ed6.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/245de3e4-9dea-49dc-98b5-9e633a989ed6.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/245de3e4-9dea-49dc-98b5-9e633a989ed6.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Handboll"
     data-uuid="20260a3e-8150-45e9-bb70-a2b03ac36015">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Handboll</span>
        <span class="article-meta-divider">|</span>
        <span class="label">06:32</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/handboll/nattens-nyheter-ung-man-slog-pa-bilar-vid-parkering-och-korde-sedan-ivag-nu-misstankt-for-drograttfylleri" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"20260a3e-8150-45e9-bb70-a2b03ac36015","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>NATTENS NYHETER: Ung man slog på bilar vid parkering och körde sedan iväg – nu misstänkt för drograttfylleri</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/handboll/nattens-nyheter-ung-man-slog-pa-bilar-vid-parkering-och-korde-sedan-ivag-nu-misstankt-for-drograttfylleri" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"20260a3e-8150-45e9-bb70-a2b03ac36015","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">God morgon! Här kommer en uppdatering av vad som har hänt.</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template" style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


  </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/norrteljetidning-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/norrtelje-tidning">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-norrtelje-tidning-och-mittmedia">
	      Om <span itemprop="brand">Norrtelje Tidning</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-norrteljetidning-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#cabea3bab9ab8aa4a5b8b8beafa6a0afbea3aea4a3a4ade4b9af"><span class="__cf_email__" data-cfemail="611508111200210f0e131315040d0b041508050f080f064f1204">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4617679574">0176-79574</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NT</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#d4a0bda4a7b594babba6a6a0b1b8beb1a0bdb0babdbab3faa7b1"><span class="__cf_email__" data-cfemail="d1a5b8a1a2b091bfbea3a3a5b4bdbbb4a5b8b5bfb8bfb6ffa2b4">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4617679574">0176-79574</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NT</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '2022ce8e1ca44051941bd07393db6ee7';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-1c505afea99b5436f63bde06f6bae5ce39b7327131470e8e58982d7314bb2ff9.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_0bd70f72ad71756d38ba3c77b3eec660"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_0bd70f72ad71756d38ba3c77b3eec660"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_fc6f82c8e4c1a3c752558810ea3a29ca"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_fc6f82c8e4c1a3c752558810ea3a29ca"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
