<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="VUbKRbn-WDwkKcigvnDqTuLy64ZmboHBrTV_XCWoouk" />

    <meta name="description" content="Det blev en tredjeplats till slut för speedwaytalangen Philip Hellström Bängs, när VM-finalen i polska Torun avgjordes.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"24478486","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":259,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="norrteljetidning.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.norrteljetidning.se/artikel/motor/speedway/mastalangen-hellstrom-bangs-vm-trea-i-polen" />
  <meta property="og:title"           content="Mastalangen Hellström Bängs VM-trea i Polen" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/d1323d03-24c8-4151-af13-a1114c4540fa/1200.jpg" />
    <meta property="og:description"     content="Det blev en tredjeplats till slut för speedwaytalangen Philip Hellström Bängs, när VM-finalen i polska Torun avgjordes.">
    <meta property="fb:pages" content="190372540658" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Speedway" />
<meta property="article:published_time" content="2018-07-08 14:40:33 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/nt/apple-touch-icon-711b339907ba542326a6ed6a1b872be71bf51dfc32af7243e0850039a22a894c.png">
  <link rel="icon" type="image/png" href="/assets/sites/nt/favicon-32x32-2d507b777ad040943994d686af4a7d0010ed93f2d38692595c3933309ee7c168.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/nt/favicon-16x16-f4e36ca9cf90f804daaa2a6f79a30c3d27a08c7f0c7da17892ad3e30834cd6ec.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/nt/safari-pinned-tab-57c48755dbd9c6eb3882c1c6ce788cbd021a8a811d646140cd2c7ba0a5d17f1b.svg" color="#004071">
  <link rel="shortcut icon" href="/assets/sites/nt/favicon-6843c41cb6449074c7d02ed97417f2f69ec5ba04024b37b692e7db287deaaf4e.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#004071">
    <meta name="apple-itunes-app" content="app-id=507391629">

  <link rel="alternate" type="application/rss+xml" title="norrteljetidning.se RSS" href="/feed" />

  <title>Mastalangen Hellström Bängs VM-trea i Polen</title>
  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.norrteljetidning.se","site_title":"norrteljetidning.se","site_description":"norrteljetidning.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.norrteljetidning.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"NT","view_ads":"true","everysport_api_key":"sT3Dr7wuCra2eTas","section":null,"user_events_settings":{"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_link_clicks":true,"user_events3_page_views":true,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events"},"city":"Norrtälje"};
  window.content_keywords = ["norrteljetidning.se","sport","motor","speedway","masarna","philip hellstrom bangs","dt","print","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]};   window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"554981"}},{"bidder":"appnexus","params":{"placementId":"12958559"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115144,"zoneId":608968,"sizes":[78]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133430,"zoneId":641214,"sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554982"}},{"bidder":"appnexus","params":{"placementId":"12958541"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115144,"zoneId":608966,"sizes":[32]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133430,"zoneId":641214,"sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554984"}},{"bidder":"appnexus","params":{"placementId":"12940175"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115150,"zoneId":610280,"sizes":[72]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133430,"zoneId":641214,"sizes":[72]}}]};
  window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <link rel="preload" href="https://www.norrteljetidning.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/nt/application-828fff3c413c140efb2f77ff7838a6858b4d312419cec515e92dde9333bb477f.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="k0vcnMWBVc+TcM/Y0Mz2YDFAAyiX5LW33m95Bnj4kc1wgRYOGfSwxZ2cUjJ9uaBk1h0gMbIEBBsBvMXQwOtsnQ==" />
  <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    var googleDFPSettings = {"targetingCategories":["Sport","Motor","Speedway"],"base":{"publisher_id":"88606851","box":{"name":"dfp_nt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_nt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_nt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_nt_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_nt_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_nt_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_nt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_nt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_nt_mobilt","size":[320,320]},"panorama":{"name":"dfp_nt_panorama","size":[980,240]},"theme_1":{"name":"dfp_nt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_nt_tema2_desktop","size":[290,69]}}};

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="nt articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-6a4bc58a5a93bb9cfefa4ed678f25877b2a1792d1753a518fb1daf18cee3b01e.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549484,
                                      6549483,
                                      910394);
</script>

    <script async src="https://norrteljetidning.ecsanalytics.com/js/5kzrq2/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Söndag  8 juli</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/nt" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
            <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang"}}'>
                Skicka in evenemang
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/norrtelje-tidning" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/nt" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/nt/main-logo-53b8c03d67a694c6a2e47d87e5694de365ec637e84257f7f4a4112e4ef55e672.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-evetra='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-evetra='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Norrtelje Tidning" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Norrtelje Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Norrtelje Tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Norrtälje&quot;}}">
    <a href="/norrtalje" class="item" data-section-name="/norrtalje">
      Norrtälje
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hallstavik&quot;}}">
    <a href="/hallstavik" class="item" data-section-name="/hallstavik">
      Hallstavik
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Rimbo&quot;}}">
    <a href="/rimbo" class="item" data-section-name="/rimbo">
      Rimbo
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Väddö&quot;}}">
    <a href="/vaddo" class="item" data-section-name="/vaddo">
      Väddö
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Handboll&quot;}}">
    <a href="/handboll" class="item" data-section-name="/handboll">
      Handboll
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Speedway&quot;}}">
    <a href="/speedway" class="item" data-section-name="/speedway">
      Speedway
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/sport/lasarsport-6" class="item" data-section-name="/sport/lasarsport-6">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Övrig sport&quot;}}">
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport">
      Övrig sport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare&quot;}}">
    <a href="/ledare" class="item" data-section-name="/ledare">
      Ledare
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a href="/recenserat" class="item" data-section-name="/recenserat">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Allt Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a href="http://norrteljetidning.lokus.se/" class="item" data-section-name="http://norrteljetidning.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://norrteljetidning.mittjobb.se" class="item" data-section-name="http://norrteljetidning.mittjobb.se">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skicka in evenemang&quot;}}">
    <a href="/evenemangsguiden" class="item" data-section-name="/evenemangsguiden">
      Skicka in evenemang
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a href="http://norrteljetidning.lokus.se" class="item" data-section-name="http://norrteljetidning.lokus.se">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://norrteljetidning.mittjobb.se" class="item" data-section-name="http://norrteljetidning.mittjobb.se">
      MittJobb
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/nt/main-logo-53b8c03d67a694c6a2e47d87e5694de365ec637e84257f7f4a4112e4ef55e672.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Norrtelje Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/nt" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/norrtelje-tidning" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/nt" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Norrtälje"}}'>
          <a href="/norrtalje" class="menu_list_item_heading menu_list_level_2_item_heading">Norrtälje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallstavik"}}'>
          <a href="/hallstavik" class="menu_list_item_heading menu_list_level_2_item_heading">Hallstavik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rimbo"}}'>
          <a href="/rimbo" class="menu_list_item_heading menu_list_level_2_item_heading">Rimbo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Väddö"}}'>
          <a href="/vaddo" class="menu_list_item_heading menu_list_level_2_item_heading">Väddö</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-6" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://norrteljetidning.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://norrteljetidning.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://norrteljetidning.lokus.se" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://norrteljetidning.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/handboll/allsvenskan-herrar/efter-beskedet-nu-talar-ken-tollbring-ut-man-maste-prioritera-ibland-men-det-kanns-skont"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Efter beskedet – nu talar Ken Tollbring ut: "Man måste prioritera ibland, men det känns skönt"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/motor/speedway/pove-persson-den-storsta-vinnaren-korde-inte-ett-varv-under-kvallen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Pove Persson: "Den största vinnaren körde inte ett varv under kvällen"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/hon-hittar-nya-vagar-for-att-utveckla-verksamheten-i-centrala-norrtalje-ett-satt-att-skapa-en-levande-stad"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Hon hittar nya vägar för att utveckla verksamheten i centrala Norrtälje: "Ett sätt att skapa en levande stad"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/man-gripen-for-misshandel-utanfor-ranas-pa-lordagskvallen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Man gripen för misshandel utanför Rånäs på lördagskvällen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/elias-tvingades-flytta-fran-sitt-boende-da-oppnade-familjen-andersson-sitt-hem"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Elias tvingades flytta från sitt boende – då öppnade familjen Andersson sitt hem
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/motor/speedway/bildextra-upplev-gp-speedwayen-i-hallstavik"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          BILDEXTRA: Upplev GP-speedwayen i Hallstavik
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/motor/speedway/sex-snackisar-efter-gp-tavlingen-i-hallstavik-han-stormtrivdes-i-rampljuset"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sex snackisar efter GP–tävlingen i Hallstavik: "Han stormtrivdes i rampljuset"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/motor/speedway/blandade-kanslor-hos-jonsson-men-hyllar-gp-arrangemanget-en-riktig-fulltraff"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Blandade känslor hos Jonsson – men hyllar GP–arrangemanget: "En riktig fullträff"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/tonarsflicka-kom-korande-i-personbil-stoppades-av-polisen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
Tonårsflicka kom körande i personbil – stoppades av polisen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/sport/tv-sporten-tog-pulsen-pa-idrottsfesten-i-hallstavik-se-reprisen-har"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          TV: Sporten tog pulsen på idrottsfesten i Hallstavik – se reprisen här
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/handboll/allsvenskan-herrar/efter-beskedet-nu-talar-ken-tollbring-ut-man-maste-prioritera-ibland-men-det-kanns-skont"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Efter beskedet – nu talar Ken Tollbring ut: "Man måste prioritera ibland, men det känns skönt"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/motor/speedway/pove-persson-den-storsta-vinnaren-korde-inte-ett-varv-under-kvallen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Pove Persson: "Den största vinnaren körde inte ett varv under kvällen"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/hon-hittar-nya-vagar-for-att-utveckla-verksamheten-i-centrala-norrtalje-ett-satt-att-skapa-en-levande-stad"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Hon hittar nya vägar för att utveckla verksamheten i centrala Norrtälje: "Ett sätt att skapa en levande stad"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/man-gripen-for-misshandel-utanfor-ranas-pa-lordagskvallen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Man gripen för misshandel utanför Rånäs på lördagskvällen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/elias-tvingades-flytta-fran-sitt-boende-da-oppnade-familjen-andersson-sitt-hem"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Elias tvingades flytta från sitt boende – då öppnade familjen Andersson sitt hem
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/motor/speedway/bildextra-upplev-gp-speedwayen-i-hallstavik"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          BILDEXTRA: Upplev GP-speedwayen i Hallstavik
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/motor/speedway/sex-snackisar-efter-gp-tavlingen-i-hallstavik-han-stormtrivdes-i-rampljuset"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sex snackisar efter GP–tävlingen i Hallstavik: "Han stormtrivdes i rampljuset"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/motor/speedway/blandade-kanslor-hos-jonsson-men-hyllar-gp-arrangemanget-en-riktig-fulltraff"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Blandade känslor hos Jonsson – men hyllar GP–arrangemanget: "En riktig fullträff"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/stockholm/norrtalje-kommun/tonarsflicka-kom-korande-i-personbil-stoppades-av-polisen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
Tonårsflicka kom körande i personbil – stoppades av polisen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/sport/tv-sporten-tog-pulsen-pa-idrottsfesten-i-hallstavik-se-reprisen-har"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          TV: Sporten tog pulsen på idrottsfesten i Hallstavik – se reprisen här
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.norrteljetidning.se//assets/sites/nt/site-logo-fallback-35d45e85432338d62880ab7f4234e78f46a64904704654a77b2a30240f6a1c43.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Norrtelje Tidning">
  </div>
  <meta itemprop="datePublished" content="2018-07-08">
  <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/d1323d03-24c8-4151-af13-a1114c4540fa/1200.jpg">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Speedway" data-uuid="2ec8627d-82d4-49f3-b1e6-37adf60cd886">
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.40</span>
</div>

      <h1 itemprop="headline">Mastalangen Hellström Bängs VM-trea i Polen</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="2ec8627d-82d4-49f3-b1e6-37adf60cd886" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Mastalangen%20Hellstr%C3%B6m%20B%C3%A4ngs%20VM-trea%20i%20Polen&url=https://www.norrteljetidning.se/artikel/motor/speedway/mastalangen-hellstrom-bangs-vm-trea-i-polen">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="2ec8627d-82d4-49f3-b1e6-37adf60cd886" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Det+blev+en+tredjeplats+till+slut+f%C3%B6r+speedwaytalangen+Philip+Hellstr%C3%B6m+B%C3%A4ngs%2C+n%C3%A4r+VM-finalen+i+polska+Torun+avgjordes.&p%5Btitle%5D=Mastalangen%2520Hellstr%25C3%25B6m%2520B%25C3%25A4ngs%2520VM-trea%2520i%2520Polen&p%5Burl%5D=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fmotor%2Fspeedway%2Fmastalangen-hellstrom-bangs-vm-trea-i-polen&s=100&t=Mastalangen%2520Hellstr%25C3%25B6m%2520B%25C3%25A4ngs%2520VM-trea%2520i%2520Polen&u=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fmotor%2Fspeedway%2Fmastalangen-hellstrom-bangs-vm-trea-i-polen">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.norrteljetidning.se/artikel/motor/speedway/mastalangen-hellstrom-bangs-vm-trea-i-polen">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="images-modal">
  <div class="modal-content-wrapper">
    <div class="swiper-container">
      <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
      <div class="swiper-wrapper">
          <div class="swiper-slide">
            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
            <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images.mmcloud.se/api/v1/images/d1323d03-24c8-4151-af13-a1114c4540fa/300.jpg"
         srcset="https://images.mmcloud.se/api/v1/images/d1323d03-24c8-4151-af13-a1114c4540fa/300.jpg 300w, https://images.mmcloud.se/api/v1/images/d1323d03-24c8-4151-af13-a1114c4540fa/490.jpg 490w, https://images.mmcloud.se/api/v1/images/d1323d03-24c8-4151-af13-a1114c4540fa/600.jpg 600w, https://images.mmcloud.se/api/v1/images/d1323d03-24c8-4151-af13-a1114c4540fa/750.jpg 750w, https://images.mmcloud.se/api/v1/images/d1323d03-24c8-4151-af13-a1114c4540fa/910.jpg 910w, https://images.mmcloud.se/api/v1/images/d1323d03-24c8-4151-af13-a1114c4540fa/1200.jpg 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Philip Hellström Bängs."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Philip Hellström Bängs.</figcaption>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
      </div>
      <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
      <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
    </div>
  </div>
</div>

      <article
        data-uuid="2ec8627d-82d4-49f3-b1e6-37adf60cd886"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Det blev en tredjeplats till slut för speedwaytalangen Philip Hellström Bängs, när VM-finalen i polska Torun avgjordes.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_5142085acff6f59c1f8ec8e39131f0cc"
>
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "panorama",
                          placementDiv: document.getElementById("ad_5142085acff6f59c1f8ec8e39131f0cc"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">Efter att <a href="/artikel/motor/speedway/speedwaytalangen-philip-hellstrom-bangs-till-vm-final-imponerade-i-semifinalen">ha vunnit semifinalen tidigare i veckan</a> kom Philip Hellström Bängs, som då tog 14 poäng på fem heat, till finalen i Torun i Polen fylld av självförtroende.</p>   <p class="body">Och han höll klassen även i finalen. Efter två andraplatser och tre heatsegrar var han av de åkare som tog flest poäng i grundomgången. Därmed fick han också köra vidare om pallplatsen. </p>   <p class="body">I semifinalheatet fick han stryk av suveräne tysken Ben Ernst och i finalen, där Ernst var först av mållinjen igen, fick Hellström Bängs även se sig slagen av polske Mateusz Bartkowiak. Kanske lite snöpligt eftersom Masarnas talang slagit polacken tidigare under finalkvällen och dessutom var före honom i kvalet tidigare i veckan.</p>   <h2 class="subheadline1">Fakta / Speedway</h2>   <p class="body">      <strong>Final, 2018 FIM Speedway Youth World Championship, Torun, Polen.</strong>   </p>   <p class="body">1) Ben Ernst, Tyskland, 18 (3, 3, 3, R, 3 - 3 - 3)</p>   <p class="body">2) Mateusz Bartkowiak, Polen, 14 (2, 1, 1, 3, 2 - 3 - 2)</p>   <p class="body">3) Philip Hellström Bängs, Sverige, 16 (2, 2, 3, 3, 3 - 2 - 1)</p>   <p class="body">4) Keynan Rew, Australien, 15, (1, 3, 3, 3, 3 - 2 - 0)</p>   <p class="body">5) Karol Zupinski, Polen, 13 (3, 2, 3, 2, 2 - 1)</p>   <p class="body">6) Jacob Hook, Australien, 11 (3, 3, 1, 2, 1 - 1)</p>   <p class="body">7) Jordan Palin, Storbritannien, 9 (2, 2, 2, 1, 2 - 0)</p>   <p class="body">8) Liam May, Australien, 7 (1, 2, 1, 2, 1 - 0)</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images.mmcloud.se/api/v1/images/d1323d03-24c8-4151-af13-a1114c4540fa/300.jpg"
         srcset="https://images.mmcloud.se/api/v1/images/d1323d03-24c8-4151-af13-a1114c4540fa/300.jpg 300w, https://images.mmcloud.se/api/v1/images/d1323d03-24c8-4151-af13-a1114c4540fa/490.jpg 490w, https://images.mmcloud.se/api/v1/images/d1323d03-24c8-4151-af13-a1114c4540fa/600.jpg 600w, https://images.mmcloud.se/api/v1/images/d1323d03-24c8-4151-af13-a1114c4540fa/750.jpg 750w, https://images.mmcloud.se/api/v1/images/d1323d03-24c8-4151-af13-a1114c4540fa/910.jpg 910w, https://images.mmcloud.se/api/v1/images/d1323d03-24c8-4151-af13-a1114c4540fa/1200.jpg 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Philip Hellström Bängs."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Philip Hellström Bängs.</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Rickard Pettersson</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#54263d373f3526307a24312020312627273b3a14393d20203931303d357a2731" class="email"><span class="__cf_email__" data-cfemail="c5b7aca6aea4b7a1ebb5a0b1b1a0b7b6b6aaab85a8acb1b1a8a0a1aca4ebb6a0">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="2ec8627d-82d4-49f3-b1e6-37adf60cd886" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Mastalangen%20Hellstr%C3%B6m%20B%C3%A4ngs%20VM-trea%20i%20Polen&url=https://www.norrteljetidning.se/artikel/motor/speedway/mastalangen-hellstrom-bangs-vm-trea-i-polen">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="2ec8627d-82d4-49f3-b1e6-37adf60cd886" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Det+blev+en+tredjeplats+till+slut+f%C3%B6r+speedwaytalangen+Philip+Hellstr%C3%B6m+B%C3%A4ngs%2C+n%C3%A4r+VM-finalen+i+polska+Torun+avgjordes.&p%5Btitle%5D=Mastalangen%2520Hellstr%25C3%25B6m%2520B%25C3%25A4ngs%2520VM-trea%2520i%2520Polen&p%5Burl%5D=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fmotor%2Fspeedway%2Fmastalangen-hellstrom-bangs-vm-trea-i-polen&s=100&t=Mastalangen%2520Hellstr%25C3%25B6m%2520B%25C3%25A4ngs%2520VM-trea%2520i%2520Polen&u=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fmotor%2Fspeedway%2Fmastalangen-hellstrom-bangs-vm-trea-i-polen">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

                <span class="end"></span>
                <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      <div class="highlight-widget arrow-box">

  <div class="close dialog">
    <div class="icon m-icon-highlight-thumbs-up"></div>
    <div class="header">
      Stäng meddelandet
    </div>
  </div>

  <div class="tags dialog">
    <div class="icon m-icon-highlight-hand-down"></div>
    <div class="header">
      Tips!
    </div>
    <div class="text">
      Använd taggar för att läsa allt inom ett ämne.
    </div>
  </div>

</div>

      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Masarna">Masarna</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Philip%20Hellstr%C3%B6m%20B%C3%A4ngs">Philip Hellström Bängs</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                  <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Allsvenskan herrar" data-uuid="44a047cc-ac3b-4db6-9f8f-d1fdaf3af8a1">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan herrar</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.05</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/handboll/allsvenskan-herrar/efter-beskedet-nu-talar-ken-tollbring-ut-man-maste-prioritera-ibland-men-det-kanns-skont" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/dbeb06e8-a7dc-4204-8051-5a864e5ad92e/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/dbeb06e8-a7dc-4204-8051-5a864e5ad92e/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/dbeb06e8-a7dc-4204-8051-5a864e5ad92e/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/dbeb06e8-a7dc-4204-8051-5a864e5ad92e/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/dbeb06e8-a7dc-4204-8051-5a864e5ad92e/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/dbeb06e8-a7dc-4204-8051-5a864e5ad92e/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/dbeb06e8-a7dc-4204-8051-5a864e5ad92e/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/handboll/allsvenskan-herrar/efter-beskedet-nu-talar-ken-tollbring-ut-man-maste-prioritera-ibland-men-det-kanns-skont" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/dbeb06e8-a7dc-4204-8051-5a864e5ad92e/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/dbeb06e8-a7dc-4204-8051-5a864e5ad92e/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/dbeb06e8-a7dc-4204-8051-5a864e5ad92e/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/dbeb06e8-a7dc-4204-8051-5a864e5ad92e/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/dbeb06e8-a7dc-4204-8051-5a864e5ad92e/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/dbeb06e8-a7dc-4204-8051-5a864e5ad92e/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/dbeb06e8-a7dc-4204-8051-5a864e5ad92e/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Allsvenskan herrar" data-uuid="44a047cc-ac3b-4db6-9f8f-d1fdaf3af8a1">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan herrar</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.05</span>
</div>

      </div>
      <a href="/artikel/handboll/allsvenskan-herrar/efter-beskedet-nu-talar-ken-tollbring-ut-man-maste-prioritera-ibland-men-det-kanns-skont" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Efter beskedet – nu talar Ken Tollbring ut: "Man måste prioritera ibland, men det känns skönt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/handboll/allsvenskan-herrar/efter-beskedet-nu-talar-ken-tollbring-ut-man-maste-prioritera-ibland-men-det-kanns-skont" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I dagarna stod det klart att stjärnan Ken Tollbring stannar i Rimbo HK, och nu berättar han...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="4ec01b4a-9eaa-49c8-b17a-f99f36d97434">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.25</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/pove-persson-den-storsta-vinnaren-korde-inte-ett-varv-under-kvallen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/849aafdf-cb31-4388-83dd-dbcf70859433/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/849aafdf-cb31-4388-83dd-dbcf70859433/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/849aafdf-cb31-4388-83dd-dbcf70859433/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/849aafdf-cb31-4388-83dd-dbcf70859433/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/849aafdf-cb31-4388-83dd-dbcf70859433/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/849aafdf-cb31-4388-83dd-dbcf70859433/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/849aafdf-cb31-4388-83dd-dbcf70859433/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/pove-persson-den-storsta-vinnaren-korde-inte-ett-varv-under-kvallen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/849aafdf-cb31-4388-83dd-dbcf70859433/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/849aafdf-cb31-4388-83dd-dbcf70859433/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/849aafdf-cb31-4388-83dd-dbcf70859433/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/849aafdf-cb31-4388-83dd-dbcf70859433/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/849aafdf-cb31-4388-83dd-dbcf70859433/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/849aafdf-cb31-4388-83dd-dbcf70859433/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/849aafdf-cb31-4388-83dd-dbcf70859433/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="4ec01b4a-9eaa-49c8-b17a-f99f36d97434">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.25</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/pove-persson-den-storsta-vinnaren-korde-inte-ett-varv-under-kvallen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Pove Persson: "Den största vinnaren körde inte ett varv under kvällen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/pove-persson-den-storsta-vinnaren-korde-inte-ett-varv-under-kvallen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">KRÖNIKA. Jag vet inte om det var världen som tog över Hallstavik eller om det var Hallstavik som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="46b16465-2c85-47bc-bb1e-037a21fd7b5c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/sex-snackisar-efter-gp-tavlingen-i-hallstavik-han-stormtrivdes-i-rampljuset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/380d6cec-dffc-4582-a885-e0960ffd6543/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/380d6cec-dffc-4582-a885-e0960ffd6543/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/380d6cec-dffc-4582-a885-e0960ffd6543/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/380d6cec-dffc-4582-a885-e0960ffd6543/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/380d6cec-dffc-4582-a885-e0960ffd6543/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/380d6cec-dffc-4582-a885-e0960ffd6543/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/380d6cec-dffc-4582-a885-e0960ffd6543/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/sex-snackisar-efter-gp-tavlingen-i-hallstavik-han-stormtrivdes-i-rampljuset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/380d6cec-dffc-4582-a885-e0960ffd6543/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/380d6cec-dffc-4582-a885-e0960ffd6543/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/380d6cec-dffc-4582-a885-e0960ffd6543/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/380d6cec-dffc-4582-a885-e0960ffd6543/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/380d6cec-dffc-4582-a885-e0960ffd6543/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/380d6cec-dffc-4582-a885-e0960ffd6543/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/380d6cec-dffc-4582-a885-e0960ffd6543/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="46b16465-2c85-47bc-bb1e-037a21fd7b5c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/sex-snackisar-efter-gp-tavlingen-i-hallstavik-han-stormtrivdes-i-rampljuset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Sex snackisar efter GP–tävlingen i Hallstavik: "Han stormtrivdes i rampljuset"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/sex-snackisar-efter-gp-tavlingen-i-hallstavik-han-stormtrivdes-i-rampljuset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Maciej Janowski tog hem första platsen, före Fredrik Lindgren och Bartosz Zmarzlik på andra...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="4eb6ceea-4911-4ad9-a83c-e1da1cb1ba6a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/blandade-kanslor-hos-jonsson-men-hyllar-gp-arrangemanget-en-riktig-fulltraff" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/9404bc75-f2ab-4cbb-92af-27696635e214/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/9404bc75-f2ab-4cbb-92af-27696635e214/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/9404bc75-f2ab-4cbb-92af-27696635e214/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/9404bc75-f2ab-4cbb-92af-27696635e214/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/9404bc75-f2ab-4cbb-92af-27696635e214/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/9404bc75-f2ab-4cbb-92af-27696635e214/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/9404bc75-f2ab-4cbb-92af-27696635e214/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/blandade-kanslor-hos-jonsson-men-hyllar-gp-arrangemanget-en-riktig-fulltraff" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/9404bc75-f2ab-4cbb-92af-27696635e214/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/9404bc75-f2ab-4cbb-92af-27696635e214/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/9404bc75-f2ab-4cbb-92af-27696635e214/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/9404bc75-f2ab-4cbb-92af-27696635e214/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/9404bc75-f2ab-4cbb-92af-27696635e214/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/9404bc75-f2ab-4cbb-92af-27696635e214/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/9404bc75-f2ab-4cbb-92af-27696635e214/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="4eb6ceea-4911-4ad9-a83c-e1da1cb1ba6a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/blandade-kanslor-hos-jonsson-men-hyllar-gp-arrangemanget-en-riktig-fulltraff" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Blandade känslor hos Jonsson – men hyllar GP–arrangemanget: "En riktig fullträff"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/blandade-kanslor-hos-jonsson-men-hyllar-gp-arrangemanget-en-riktig-fulltraff" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Missnöjd över sin insats men desto gladare över arrangemanget. Det var dubbla känslor för Andreas...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="fa8df478-98bc-4cd3-ad2f-258268530951">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/bildextra-upplev-gp-speedwayen-i-hallstavik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/a690ad87-722a-44b7-9324-30e243703c6c/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/a690ad87-722a-44b7-9324-30e243703c6c/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a690ad87-722a-44b7-9324-30e243703c6c/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a690ad87-722a-44b7-9324-30e243703c6c/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a690ad87-722a-44b7-9324-30e243703c6c/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a690ad87-722a-44b7-9324-30e243703c6c/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a690ad87-722a-44b7-9324-30e243703c6c/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/bildextra-upplev-gp-speedwayen-i-hallstavik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/a690ad87-722a-44b7-9324-30e243703c6c/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/a690ad87-722a-44b7-9324-30e243703c6c/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a690ad87-722a-44b7-9324-30e243703c6c/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a690ad87-722a-44b7-9324-30e243703c6c/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a690ad87-722a-44b7-9324-30e243703c6c/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a690ad87-722a-44b7-9324-30e243703c6c/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a690ad87-722a-44b7-9324-30e243703c6c/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="fa8df478-98bc-4cd3-ad2f-258268530951">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/bildextra-upplev-gp-speedwayen-i-hallstavik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>BILDEXTRA: Upplev GP-speedwayen i Hallstavik</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/bildextra-upplev-gp-speedwayen-i-hallstavik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Speedwayvärldens elit gjorde upp på svensk mark på lördagskvällen. Alla jagade totalledaren Tai...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Sport" data-uuid="3bfd98de-e718-4655-83c4-aac3c87d80a7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sport</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sport/tv-sporten-tog-pulsen-pa-idrottsfesten-i-hallstavik-se-reprisen-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/bdfeb8ad-625d-4337-8c88-95ea5608240b/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/bdfeb8ad-625d-4337-8c88-95ea5608240b/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/bdfeb8ad-625d-4337-8c88-95ea5608240b/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/bdfeb8ad-625d-4337-8c88-95ea5608240b/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/bdfeb8ad-625d-4337-8c88-95ea5608240b/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/bdfeb8ad-625d-4337-8c88-95ea5608240b/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/bdfeb8ad-625d-4337-8c88-95ea5608240b/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/tv-sporten-tog-pulsen-pa-idrottsfesten-i-hallstavik-se-reprisen-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/bdfeb8ad-625d-4337-8c88-95ea5608240b/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/bdfeb8ad-625d-4337-8c88-95ea5608240b/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/bdfeb8ad-625d-4337-8c88-95ea5608240b/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/bdfeb8ad-625d-4337-8c88-95ea5608240b/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/bdfeb8ad-625d-4337-8c88-95ea5608240b/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/bdfeb8ad-625d-4337-8c88-95ea5608240b/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/bdfeb8ad-625d-4337-8c88-95ea5608240b/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Sport" data-uuid="3bfd98de-e718-4655-83c4-aac3c87d80a7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sport</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/sport/tv-sporten-tog-pulsen-pa-idrottsfesten-i-hallstavik-se-reprisen-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>TV: Sporten tog pulsen på idrottsfesten i Hallstavik – se reprisen här</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/tv-sporten-tog-pulsen-pa-idrottsfesten-i-hallstavik-se-reprisen-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Två världsmästerskap på samma kväll. Först i fotboll, sedan i speedway. Sporten sänder live från...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="e9b29916-2bfe-4b2c-99e0-d48e5512cb6b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/woffinden-drygade-ut-gp-ledningen-men-kor-inte-pa-tisdag-far-man-inte-betalt-gar-man-inte-till-jobbet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/1d400a29-b8bf-43e9-a944-46d91bea4e47/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/1d400a29-b8bf-43e9-a944-46d91bea4e47/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/1d400a29-b8bf-43e9-a944-46d91bea4e47/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/1d400a29-b8bf-43e9-a944-46d91bea4e47/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/1d400a29-b8bf-43e9-a944-46d91bea4e47/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/1d400a29-b8bf-43e9-a944-46d91bea4e47/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/1d400a29-b8bf-43e9-a944-46d91bea4e47/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/woffinden-drygade-ut-gp-ledningen-men-kor-inte-pa-tisdag-far-man-inte-betalt-gar-man-inte-till-jobbet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/1d400a29-b8bf-43e9-a944-46d91bea4e47/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/1d400a29-b8bf-43e9-a944-46d91bea4e47/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/1d400a29-b8bf-43e9-a944-46d91bea4e47/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/1d400a29-b8bf-43e9-a944-46d91bea4e47/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/1d400a29-b8bf-43e9-a944-46d91bea4e47/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/1d400a29-b8bf-43e9-a944-46d91bea4e47/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/1d400a29-b8bf-43e9-a944-46d91bea4e47/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="e9b29916-2bfe-4b2c-99e0-d48e5512cb6b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/woffinden-drygade-ut-gp-ledningen-men-kor-inte-pa-tisdag-far-man-inte-betalt-gar-man-inte-till-jobbet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Woffinden drygade ut GP–ledningen – men kör inte på tisdag: "Får man inte betalt går man inte till jobbet"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/woffinden-drygade-ut-gp-ledningen-men-kor-inte-pa-tisdag-far-man-inte-betalt-gar-man-inte-till-jobbet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Besegrad av Maciej Janowski, Fredrik Lindgren och Bartosz Zmarzlik i finalen, men inte gjorde det...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="6777bd7b-1d7d-42fa-b466-a16e4bace40d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/maciej-janowski-vann-gp-tavlingen-i-hallstavik-det-var-de-magiska-glasogonen-som-gjorde-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/a2641080-95f6-4529-9da2-789f9e7c9831/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/a2641080-95f6-4529-9da2-789f9e7c9831/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a2641080-95f6-4529-9da2-789f9e7c9831/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a2641080-95f6-4529-9da2-789f9e7c9831/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a2641080-95f6-4529-9da2-789f9e7c9831/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a2641080-95f6-4529-9da2-789f9e7c9831/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a2641080-95f6-4529-9da2-789f9e7c9831/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/maciej-janowski-vann-gp-tavlingen-i-hallstavik-det-var-de-magiska-glasogonen-som-gjorde-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/a2641080-95f6-4529-9da2-789f9e7c9831/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/a2641080-95f6-4529-9da2-789f9e7c9831/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a2641080-95f6-4529-9da2-789f9e7c9831/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a2641080-95f6-4529-9da2-789f9e7c9831/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a2641080-95f6-4529-9da2-789f9e7c9831/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a2641080-95f6-4529-9da2-789f9e7c9831/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a2641080-95f6-4529-9da2-789f9e7c9831/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="6777bd7b-1d7d-42fa-b466-a16e4bace40d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/maciej-janowski-vann-gp-tavlingen-i-hallstavik-det-var-de-magiska-glasogonen-som-gjorde-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Maciej Janowski vann GP-tävlingen i Hallstavik: "Det var de magiska glasögonen som gjorde det"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/maciej-janowski-vann-gp-tavlingen-i-hallstavik-det-var-de-magiska-glasogonen-som-gjorde-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Polsk seger i Hallstavik. Grand Prix-tävlingen startade med noll poäng för vinnaren Maciej...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="178c80fb-d563-472d-bf75-9d3ecea8015d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/greg-hancock-nojd-trots-en-dalig-inledning-jag-korde-upp-mig-pa-slutet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/e35eeba1-f571-44e0-8d6b-f82169a17e82/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/e35eeba1-f571-44e0-8d6b-f82169a17e82/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e35eeba1-f571-44e0-8d6b-f82169a17e82/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e35eeba1-f571-44e0-8d6b-f82169a17e82/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e35eeba1-f571-44e0-8d6b-f82169a17e82/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e35eeba1-f571-44e0-8d6b-f82169a17e82/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e35eeba1-f571-44e0-8d6b-f82169a17e82/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/greg-hancock-nojd-trots-en-dalig-inledning-jag-korde-upp-mig-pa-slutet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/e35eeba1-f571-44e0-8d6b-f82169a17e82/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/e35eeba1-f571-44e0-8d6b-f82169a17e82/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e35eeba1-f571-44e0-8d6b-f82169a17e82/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e35eeba1-f571-44e0-8d6b-f82169a17e82/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e35eeba1-f571-44e0-8d6b-f82169a17e82/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e35eeba1-f571-44e0-8d6b-f82169a17e82/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e35eeba1-f571-44e0-8d6b-f82169a17e82/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="178c80fb-d563-472d-bf75-9d3ecea8015d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/greg-hancock-nojd-trots-en-dalig-inledning-jag-korde-upp-mig-pa-slutet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Greg Hancock nöjd trots en dålig inledning: "Jag körde upp mig på slutet"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/greg-hancock-nojd-trots-en-dalig-inledning-jag-korde-upp-mig-pa-slutet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Efter det två första heaten var inte Greg Hancock nöjd med mycket. Endast en poäng inkörd. Då...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="58eb8f86-d34c-44b3-969b-a2fd363df50c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/lindgrens-revansch-tvaa-i-historiskt-gp-det-har-var-valdigt-viktigt-for-mig-sjalv-pa-ett-mentalt-plan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/0677fb45-cfe0-4c1a-bda5-c7cc326795f8/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/0677fb45-cfe0-4c1a-bda5-c7cc326795f8/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0677fb45-cfe0-4c1a-bda5-c7cc326795f8/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0677fb45-cfe0-4c1a-bda5-c7cc326795f8/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0677fb45-cfe0-4c1a-bda5-c7cc326795f8/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0677fb45-cfe0-4c1a-bda5-c7cc326795f8/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0677fb45-cfe0-4c1a-bda5-c7cc326795f8/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/lindgrens-revansch-tvaa-i-historiskt-gp-det-har-var-valdigt-viktigt-for-mig-sjalv-pa-ett-mentalt-plan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/0677fb45-cfe0-4c1a-bda5-c7cc326795f8/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/0677fb45-cfe0-4c1a-bda5-c7cc326795f8/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0677fb45-cfe0-4c1a-bda5-c7cc326795f8/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0677fb45-cfe0-4c1a-bda5-c7cc326795f8/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0677fb45-cfe0-4c1a-bda5-c7cc326795f8/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0677fb45-cfe0-4c1a-bda5-c7cc326795f8/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0677fb45-cfe0-4c1a-bda5-c7cc326795f8/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="58eb8f86-d34c-44b3-969b-a2fd363df50c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/lindgrens-revansch-tvaa-i-historiskt-gp-det-har-var-valdigt-viktigt-for-mig-sjalv-pa-ett-mentalt-plan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Lindgrens revansch – tvåa i historiskt GP: "Det här var väldigt viktigt för mig själv, på ett mentalt plan"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/lindgrens-revansch-tvaa-i-historiskt-gp-det-har-var-valdigt-viktigt-for-mig-sjalv-pa-ett-mentalt-plan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Från en nionde placering till tvåa. Danmark blev besvikelsen, Sverige gav tillbaka hoppet. Med...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="c7004a73-e596-4cba-a694-11925fdafb90">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/studio-speedway-gp-special-hallstavik-gor-sig-redo-for-sitt-vm" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/dee17503-3f45-43cb-86a0-f4e16202deb6/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/dee17503-3f45-43cb-86a0-f4e16202deb6/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/dee17503-3f45-43cb-86a0-f4e16202deb6/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/dee17503-3f45-43cb-86a0-f4e16202deb6/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/dee17503-3f45-43cb-86a0-f4e16202deb6/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/dee17503-3f45-43cb-86a0-f4e16202deb6/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/dee17503-3f45-43cb-86a0-f4e16202deb6/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/studio-speedway-gp-special-hallstavik-gor-sig-redo-for-sitt-vm" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/dee17503-3f45-43cb-86a0-f4e16202deb6/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/dee17503-3f45-43cb-86a0-f4e16202deb6/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/dee17503-3f45-43cb-86a0-f4e16202deb6/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/dee17503-3f45-43cb-86a0-f4e16202deb6/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/dee17503-3f45-43cb-86a0-f4e16202deb6/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/dee17503-3f45-43cb-86a0-f4e16202deb6/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/dee17503-3f45-43cb-86a0-f4e16202deb6/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="c7004a73-e596-4cba-a694-11925fdafb90">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/studio-speedway-gp-special-hallstavik-gor-sig-redo-for-sitt-vm" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Studio Speedway: GP-special – Hallstavik gör sig redo för sitt VM</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/studio-speedway-gp-special-hallstavik-gor-sig-redo-for-sitt-vm" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det närmar sig! Snart går tejpen i Hallstaviks historiska GP-tävling. I ett specialavsnitt av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="36c76255-48c7-4a87-98d7-c07e5a3fcf71">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 6 jul</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/infor-gp-greg-hancock-nostalgisk-efter-traningen-i-hallstavik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/584b52a0-d67a-4c90-8659-63fc130c2c7b/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/584b52a0-d67a-4c90-8659-63fc130c2c7b/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/584b52a0-d67a-4c90-8659-63fc130c2c7b/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/584b52a0-d67a-4c90-8659-63fc130c2c7b/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/584b52a0-d67a-4c90-8659-63fc130c2c7b/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/584b52a0-d67a-4c90-8659-63fc130c2c7b/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/584b52a0-d67a-4c90-8659-63fc130c2c7b/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/infor-gp-greg-hancock-nostalgisk-efter-traningen-i-hallstavik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/584b52a0-d67a-4c90-8659-63fc130c2c7b/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/584b52a0-d67a-4c90-8659-63fc130c2c7b/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/584b52a0-d67a-4c90-8659-63fc130c2c7b/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/584b52a0-d67a-4c90-8659-63fc130c2c7b/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/584b52a0-d67a-4c90-8659-63fc130c2c7b/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/584b52a0-d67a-4c90-8659-63fc130c2c7b/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/584b52a0-d67a-4c90-8659-63fc130c2c7b/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="36c76255-48c7-4a87-98d7-c07e5a3fcf71">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 6 jul</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/infor-gp-greg-hancock-nostalgisk-efter-traningen-i-hallstavik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Inför GP – Greg Hancock nostalgisk efter träningen i Hallstavik</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/infor-gp-greg-hancock-nostalgisk-efter-traningen-i-hallstavik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">TEXT OCH TV. Sporten fick en pratstund med en lite nostalgisk Greg Hancock efter träningen inför...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="9619ba79-7595-44d7-bdb3-d29c781535b9">
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/polsk-seger-i-historiska-gp-tavlingen-lindgren-pa-andraplatsen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/9cb18035-4179-45cb-89b0-75f681ec6928/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/9cb18035-4179-45cb-89b0-75f681ec6928/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/9cb18035-4179-45cb-89b0-75f681ec6928/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/9cb18035-4179-45cb-89b0-75f681ec6928/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/9cb18035-4179-45cb-89b0-75f681ec6928/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/9cb18035-4179-45cb-89b0-75f681ec6928/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/9cb18035-4179-45cb-89b0-75f681ec6928/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/polsk-seger-i-historiska-gp-tavlingen-lindgren-pa-andraplatsen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/9cb18035-4179-45cb-89b0-75f681ec6928/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/9cb18035-4179-45cb-89b0-75f681ec6928/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/9cb18035-4179-45cb-89b0-75f681ec6928/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/9cb18035-4179-45cb-89b0-75f681ec6928/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/9cb18035-4179-45cb-89b0-75f681ec6928/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/9cb18035-4179-45cb-89b0-75f681ec6928/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/9cb18035-4179-45cb-89b0-75f681ec6928/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="9619ba79-7595-44d7-bdb3-d29c781535b9">
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/polsk-seger-i-historiska-gp-tavlingen-lindgren-pa-andraplatsen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Polsk seger i historiska GP-tävlingen – Lindgren på andraplatsen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/polsk-seger-i-historiska-gp-tavlingen-lindgren-pa-andraplatsen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Hallstavik fick för första gången någonsin stå värd för en GP-tävling i speedway. Då slog...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="ddeb0047-0eae-4fef-b5ad-b424ac9e0611">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/craig-cook-om-debutsasongen-i-gp-och-de-forsta-varven-i-hallstavik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/05ae3540-73f2-4ff3-a4d2-93acbdd0d261/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/05ae3540-73f2-4ff3-a4d2-93acbdd0d261/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/05ae3540-73f2-4ff3-a4d2-93acbdd0d261/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/05ae3540-73f2-4ff3-a4d2-93acbdd0d261/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/05ae3540-73f2-4ff3-a4d2-93acbdd0d261/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/05ae3540-73f2-4ff3-a4d2-93acbdd0d261/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/05ae3540-73f2-4ff3-a4d2-93acbdd0d261/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/craig-cook-om-debutsasongen-i-gp-och-de-forsta-varven-i-hallstavik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/05ae3540-73f2-4ff3-a4d2-93acbdd0d261/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/05ae3540-73f2-4ff3-a4d2-93acbdd0d261/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/05ae3540-73f2-4ff3-a4d2-93acbdd0d261/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/05ae3540-73f2-4ff3-a4d2-93acbdd0d261/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/05ae3540-73f2-4ff3-a4d2-93acbdd0d261/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/05ae3540-73f2-4ff3-a4d2-93acbdd0d261/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/05ae3540-73f2-4ff3-a4d2-93acbdd0d261/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="ddeb0047-0eae-4fef-b5ad-b424ac9e0611">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/craig-cook-om-debutsasongen-i-gp-och-de-forsta-varven-i-hallstavik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Craig Cook om debutsäsongen i GP och de första varven i Hallstavik</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/craig-cook-om-debutsasongen-i-gp-och-de-forsta-varven-i-hallstavik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">TEXT OCH TV. Nykomlingen i GP, britten Craig Cook, i intervju efter sina första träningsvarv på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="516287cb-eb87-4d5f-9c90-ba33bb7452ee">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/infor-gp-pawlicki-efter-kraschen-i-avesta-jag-kanner-av-den" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/1db6eb87-069d-4d8a-9030-3d4f4790022a/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/1db6eb87-069d-4d8a-9030-3d4f4790022a/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/1db6eb87-069d-4d8a-9030-3d4f4790022a/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/1db6eb87-069d-4d8a-9030-3d4f4790022a/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/1db6eb87-069d-4d8a-9030-3d4f4790022a/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/1db6eb87-069d-4d8a-9030-3d4f4790022a/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/1db6eb87-069d-4d8a-9030-3d4f4790022a/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/infor-gp-pawlicki-efter-kraschen-i-avesta-jag-kanner-av-den" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/1db6eb87-069d-4d8a-9030-3d4f4790022a/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/1db6eb87-069d-4d8a-9030-3d4f4790022a/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/1db6eb87-069d-4d8a-9030-3d4f4790022a/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/1db6eb87-069d-4d8a-9030-3d4f4790022a/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/1db6eb87-069d-4d8a-9030-3d4f4790022a/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/1db6eb87-069d-4d8a-9030-3d4f4790022a/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/1db6eb87-069d-4d8a-9030-3d4f4790022a/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="516287cb-eb87-4d5f-9c90-ba33bb7452ee">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/infor-gp-pawlicki-efter-kraschen-i-avesta-jag-kanner-av-den" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Inför GP – Pawlicki efter kraschen i Avesta: "Jag känner av den"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/infor-gp-pawlicki-efter-kraschen-i-avesta-jag-kanner-av-den" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">TEXT OCH TV. Przemyslaw Pawlicki kraschade rejält i matchen mellan hans Masarna och Rospiggarna i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="04fd4d1d-b3cd-45ad-a1fd-313180a094fe">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 6 jul</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/efter-traningen-vm-ledaren-med-gott-sjalvfortroende-infor-lordagen-jag-ar-redo" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/6b097b40-d350-4d92-bdb8-96004fc7df60/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/6b097b40-d350-4d92-bdb8-96004fc7df60/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/6b097b40-d350-4d92-bdb8-96004fc7df60/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/6b097b40-d350-4d92-bdb8-96004fc7df60/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/6b097b40-d350-4d92-bdb8-96004fc7df60/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/6b097b40-d350-4d92-bdb8-96004fc7df60/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/6b097b40-d350-4d92-bdb8-96004fc7df60/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/efter-traningen-vm-ledaren-med-gott-sjalvfortroende-infor-lordagen-jag-ar-redo" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/6b097b40-d350-4d92-bdb8-96004fc7df60/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/6b097b40-d350-4d92-bdb8-96004fc7df60/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/6b097b40-d350-4d92-bdb8-96004fc7df60/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/6b097b40-d350-4d92-bdb8-96004fc7df60/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/6b097b40-d350-4d92-bdb8-96004fc7df60/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/6b097b40-d350-4d92-bdb8-96004fc7df60/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/6b097b40-d350-4d92-bdb8-96004fc7df60/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="04fd4d1d-b3cd-45ad-a1fd-313180a094fe">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 6 jul</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/efter-traningen-vm-ledaren-med-gott-sjalvfortroende-infor-lordagen-jag-ar-redo" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Efter träningen – VM-ledaren med gott självförtroende inför lördagen: "Jag är redo"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/efter-traningen-vm-ledaren-med-gott-sjalvfortroende-infor-lordagen-jag-ar-redo" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">TEXT OCH TV. VM-ledande Tai Woffinden ska fortsätta "göra sin grej". Efter träningen i kväll...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="a8aeccae-2bf5-4206-b8df-4dd2bcb26d7b">
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.14</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/vm-stjarnorna-jagas-efter-framgangarna-ekdal-kan-vara-pa-vag-till-portugal-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/d2e28c08-d03a-481f-b31e-797e5e8ed558/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/d2e28c08-d03a-481f-b31e-797e5e8ed558/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/d2e28c08-d03a-481f-b31e-797e5e8ed558/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/d2e28c08-d03a-481f-b31e-797e5e8ed558/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/d2e28c08-d03a-481f-b31e-797e5e8ed558/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/d2e28c08-d03a-481f-b31e-797e5e8ed558/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/d2e28c08-d03a-481f-b31e-797e5e8ed558/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/vm-stjarnorna-jagas-efter-framgangarna-ekdal-kan-vara-pa-vag-till-portugal-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/d2e28c08-d03a-481f-b31e-797e5e8ed558/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/d2e28c08-d03a-481f-b31e-797e5e8ed558/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/d2e28c08-d03a-481f-b31e-797e5e8ed558/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/d2e28c08-d03a-481f-b31e-797e5e8ed558/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/d2e28c08-d03a-481f-b31e-797e5e8ed558/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/d2e28c08-d03a-481f-b31e-797e5e8ed558/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/d2e28c08-d03a-481f-b31e-797e5e8ed558/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="a8aeccae-2bf5-4206-b8df-4dd2bcb26d7b">
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.14</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/vm-stjarnorna-jagas-efter-framgangarna-ekdal-kan-vara-pa-vag-till-portugal-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>VM-stjärnorna jagas efter framgångarna – Ekdal kan vara på väg till Portugal</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/vm-stjarnorna-jagas-efter-framgangarna-ekdal-kan-vara-pa-vag-till-portugal-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Efter den svenska VM-succén börjar det ryckas i de blågula framgångsmakarna. Enligt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Allsvenskan herrar" data-uuid="0bbab412-f089-4633-a231-8788dd281cce">
    <span class="main-category" itemprop="genre">Allsvenskan herrar</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/handboll/allsvenskan-herrar/trots-spekulationerna-tollbring-stannar-i-rimbo-nu-ska-vi-sikta-mot-topp-4" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/5c5fdaca-f948-425c-b8c8-5a74e3e3a561/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/5c5fdaca-f948-425c-b8c8-5a74e3e3a561/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/5c5fdaca-f948-425c-b8c8-5a74e3e3a561/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/5c5fdaca-f948-425c-b8c8-5a74e3e3a561/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/5c5fdaca-f948-425c-b8c8-5a74e3e3a561/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/5c5fdaca-f948-425c-b8c8-5a74e3e3a561/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/5c5fdaca-f948-425c-b8c8-5a74e3e3a561/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/handboll/allsvenskan-herrar/trots-spekulationerna-tollbring-stannar-i-rimbo-nu-ska-vi-sikta-mot-topp-4" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/5c5fdaca-f948-425c-b8c8-5a74e3e3a561/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/5c5fdaca-f948-425c-b8c8-5a74e3e3a561/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/5c5fdaca-f948-425c-b8c8-5a74e3e3a561/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/5c5fdaca-f948-425c-b8c8-5a74e3e3a561/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/5c5fdaca-f948-425c-b8c8-5a74e3e3a561/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/5c5fdaca-f948-425c-b8c8-5a74e3e3a561/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/5c5fdaca-f948-425c-b8c8-5a74e3e3a561/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Allsvenskan herrar" data-uuid="0bbab412-f089-4633-a231-8788dd281cce">
    <span class="main-category" itemprop="genre">Allsvenskan herrar</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/handboll/allsvenskan-herrar/trots-spekulationerna-tollbring-stannar-i-rimbo-nu-ska-vi-sikta-mot-topp-4" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Trots spekulationerna – Tollbring stannar i Rimbo: "Nu ska vi sikta mot topp 4!"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/handboll/allsvenskan-herrar/trots-spekulationerna-tollbring-stannar-i-rimbo-nu-ska-vi-sikta-mot-topp-4" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Efter en lång tids ovisshet och diskussioner är det nu klart – Rimbostjärnan Ken Tollbring...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="44bdfdaf-1448-46cf-8f54-8865d9229d01">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/sa-betygsatts-de-svenska-spelarna-efter-forlusten-mot-england" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/465aa8de-693d-4b27-9a50-7ab53b4c901f/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/465aa8de-693d-4b27-9a50-7ab53b4c901f/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/465aa8de-693d-4b27-9a50-7ab53b4c901f/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/465aa8de-693d-4b27-9a50-7ab53b4c901f/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/465aa8de-693d-4b27-9a50-7ab53b4c901f/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/465aa8de-693d-4b27-9a50-7ab53b4c901f/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/465aa8de-693d-4b27-9a50-7ab53b4c901f/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/sa-betygsatts-de-svenska-spelarna-efter-forlusten-mot-england" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/465aa8de-693d-4b27-9a50-7ab53b4c901f/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/465aa8de-693d-4b27-9a50-7ab53b4c901f/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/465aa8de-693d-4b27-9a50-7ab53b4c901f/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/465aa8de-693d-4b27-9a50-7ab53b4c901f/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/465aa8de-693d-4b27-9a50-7ab53b4c901f/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/465aa8de-693d-4b27-9a50-7ab53b4c901f/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/465aa8de-693d-4b27-9a50-7ab53b4c901f/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="44bdfdaf-1448-46cf-8f54-8865d9229d01">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/sa-betygsatts-de-svenska-spelarna-efter-forlusten-mot-england" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Så betygsätts de svenska spelarna efter förlusten mot England</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/sa-betygsatts-de-svenska-spelarna-efter-forlusten-mot-england" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Här är sportens betyg på de svenska landslagsspelarna efter förlusten mot England.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="881edb4d-bf3b-4961-814e-ce97066f96bd">
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/sundstrom-in-som-banreserv-nar-berntzon-kraschat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/f420fa83-419f-4ae1-bfe8-630ecb5fd378/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/f420fa83-419f-4ae1-bfe8-630ecb5fd378/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/f420fa83-419f-4ae1-bfe8-630ecb5fd378/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/f420fa83-419f-4ae1-bfe8-630ecb5fd378/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/f420fa83-419f-4ae1-bfe8-630ecb5fd378/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/f420fa83-419f-4ae1-bfe8-630ecb5fd378/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/f420fa83-419f-4ae1-bfe8-630ecb5fd378/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/sundstrom-in-som-banreserv-nar-berntzon-kraschat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/f420fa83-419f-4ae1-bfe8-630ecb5fd378/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/f420fa83-419f-4ae1-bfe8-630ecb5fd378/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/f420fa83-419f-4ae1-bfe8-630ecb5fd378/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/f420fa83-419f-4ae1-bfe8-630ecb5fd378/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/f420fa83-419f-4ae1-bfe8-630ecb5fd378/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/f420fa83-419f-4ae1-bfe8-630ecb5fd378/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/f420fa83-419f-4ae1-bfe8-630ecb5fd378/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="881edb4d-bf3b-4961-814e-ce97066f96bd">
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/sundstrom-in-som-banreserv-nar-berntzon-kraschat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Sundström in som banreserv när Berntzon kraschat.</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/sundstrom-in-som-banreserv-nar-berntzon-kraschat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Oliver Berntzon var tänkt som banreserv tillsammans med Kim Nilsson vid GP i Hallstavik. Nu blir...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_5ed2b31e9348bcac05c98a65d3eaba8b"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          adsQueue.push({ type: "box",
                          placementDiv: document.getElementById("ad_5ed2b31e9348bcac05c98a65d3eaba8b"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script>
        window.smartclipId = 78961;
      </script>
      <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_a5c1c756bf18526f2c518e9c2c0f4689"
            data-layout="smartclip_callback"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "smartclip_callback",
                          placementDiv: document.getElementById("ad_a5c1c756bf18526f2c518e9c2c0f4689"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

  
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/norrteljetidning-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/norrtelje-tidning">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-norrtelje-tidning-och-mittmedia">
	      Om <span itemprop="brand">Norrtelje Tidning</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-norrteljetidning-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#9febf6efecfedff1f0ededebfaf3f5faebf6fbf1f6f1f8b1ecfa"><span class="__cf_email__" data-cfemail="a7d3ced7d4c6e7c9c8d5d5d3c2cbcdc2d3cec3c9cec9c089d4c2">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4617679574">0176-79574</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NT</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#700419000311301e1f020204151c1a150419141e191e175e0315"><span class="__cf_email__" data-cfemail="9aeef3eae9fbdaf4f5e8e8eefff6f0ffeef3fef4f3f4fdb4e9ff">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4617679574">0176-79574</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NT</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera norrteljetidning.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om norrteljetidning.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

      <script>
      window.PageObject = {"article_id":"2ec8627d-82d4-49f3-b1e6-37adf60cd886","bylines":["Rickard Pettersson"],"categories":["Speedway"],"category_list":["Sport","Motor","Speedway"],"char_length":1794,"function_tags":["dt_print"],"has_video":false,"is_premium":false,"metadata":{"title":"Mastalangen Hellström Bängs VM-trea i Polen","slug":"mastalangen-hellstrom-bangs-vm-trea-i-polen","url":"/artikel/motor/speedway/mastalangen-hellstrom-bangs-vm-trea-i-polen","pub_date":"2018-07-08T14:40:33.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"AT","tags":["Masarna","Philip Hellström Bängs"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script>
  window.orvesto_id = '2022ce8e1ca44051941bd07393db6ee7';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-32457a8f356cc8a533b738bb926da0f3e2855fb8010032a747ac1703cebcd519.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_4c93d266072959acec818cfc718db102"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "inbed_1",
                          placementDiv: document.getElementById("ad_4c93d266072959acec818cfc718db102"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_e9a8a05120a3e8921e0706a7f240aa8e"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "takeover",
                          placementDiv: document.getElementById("ad_e9a8a05120a3e8921e0706a7f240aa8e"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
