<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","NT"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.norrteljetidning.se/artikel/idrott-utan-granser-haller-kommunens-unga-i-rorelse-for-att-uppna-fina-malet-kanner-att-man-gor-skillnad","title":"Idrott utan gränser håller kommunens unga i rörelse – för att uppnå fina målet: ”Känner att man gör skillnad”","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="VUbKRbn-WDwkKcigvnDqTuLy64ZmboHBrTV_XCWoouk" />

    <meta name="description" content="Idrott utan gränser erbjuder en rad olika sommaraktiviteter till kommunens unga. Allt för att...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"24478486","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":0,"applicationTime":132,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="norrteljetidning.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.norrteljetidning.se/artikel/idrott-utan-granser-haller-kommunens-unga-i-rorelse-for-att-uppna-fina-malet-kanner-att-man-gor-skillnad" />
  <meta property="og:title"           content="Idrott utan gränser håller kommunens unga i rörelse – för att uppnå fina målet: ”Känner att man gör skillnad”" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/82663665-0138-4629-9f9e-1071ce3cf4b8.png?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="Idrott utan gränser erbjuder en rad olika sommaraktiviteter till kommunens unga. Allt för att...">
    <meta property="fb:pages" content="190372540658" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Norrtälje kommun" />
<meta property="article:published_time" content="2020-07-03 07:00:15 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/nt/apple-touch-icon-711b339907ba542326a6ed6a1b872be71bf51dfc32af7243e0850039a22a894c.png">
  <link rel="icon" type="image/png" href="/assets/sites/nt/favicon-32x32-2d507b777ad040943994d686af4a7d0010ed93f2d38692595c3933309ee7c168.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/nt/favicon-16x16-f4e36ca9cf90f804daaa2a6f79a30c3d27a08c7f0c7da17892ad3e30834cd6ec.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/nt/safari-pinned-tab-57c48755dbd9c6eb3882c1c6ce788cbd021a8a811d646140cd2c7ba0a5d17f1b.svg" color="#004071">
  <link rel="shortcut icon" href="/assets/sites/nt/favicon-6843c41cb6449074c7d02ed97417f2f69ec5ba04024b37b692e7db287deaaf4e.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#004071">
    <meta name="apple-itunes-app" content="app-id=507391629">

  <link rel="alternate" type="application/rss+xml" title="norrteljetidning.se RSS" href="/feed" />

  <title>Idrott utan gränser håller kommunens unga i rörelse – för att uppnå fina målet: ”Känner att man gör skillnad”</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.norrteljetidning.se","site_title":"norrteljetidning.se","site_description":"norrteljetidning.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.norrteljetidning.se","site_id":"NT","view_ads":"true","section":null,"city":"Norrtälje"};
  window.content_keywords = ["norrteljetidning.se","sport","iug","norrteljetidning","print","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.norrteljetidning.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/mittmedia-site-icons-64b17c99de9388cbca57b17c15dfb50aa7b02a1833363be51d408aed9118cda2.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.75ba224d-bce0-4ccc-a38b-2923dfd067c8.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/nt/application-1113699afaea3a69706992816bb8e15ada41b84a78457674eeb9122d695929bc.css" />
  <script src="/packs/js/application-74ef8a1810185fd03231.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ipIRccmnNZ8UimncKOyw0uIRYhAdznngiBm7l/mc1k1QHiIq2JuGAsy+9BkWGDKbQGFzfTFpaIRoSrsgwtkNOg==" />
</head>

<body class="nt articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till norrteljetidning.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Fredag  3 juli</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://ocast.com/sv-se/brands/norrtelje-tidning-2207/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel              </a>
            </li>
                                        <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang"}}'>
                Skicka in evenemang              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/norrtelje-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/nt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/nt/main-logo-53b8c03d67a694c6a2e47d87e5694de365ec637e84257f7f4a4112e4ef55e672.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.norrteljetidning.se
                   class="menu-item-text-label" target="_blank">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Norrtelje Tidning">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Norrtelje Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Norrtelje Tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Norrtälje"}}'>
    <a href="/norrtalje" class="item" data-section-name="/norrtalje" target="_self">      Norrtälje    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hallstavik"}}'>
    <a href="/hallstavik" class="item" data-section-name="/hallstavik" target="_self">      Hallstavik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Rimbo"}}'>
    <a href="/rimbo" class="item" data-section-name="/rimbo" target="_self">      Rimbo    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Väddöbygden"}}'>
    <a href="/vaddo" class="item" data-section-name="/vaddo" target="_self">      Väddöbygden    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">      Handboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Speedway"}}'>
    <a href="/speedway" class="item" data-section-name="/speedway" target="_self">      Speedway    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/skicka-in-lasarsport" class="item" data-section-name="/skicka-in-lasarsport" target="_self">      Läsarsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">      Övrig sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur &amp; Nöje"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Kultur & Nöje    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Kultur &amp; Nöje"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Kultur & Nöje    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://norrteljetidning.lokus.se/" class="item" data-section-name="https://norrteljetidning.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://norrteljetidning.mittjobb.se" class="item" data-section-name="http://norrteljetidning.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in evenemang"}}'>
    <a href="/evenemangsguiden" class="item" data-section-name="/evenemangsguiden" target="_blank">      Skicka in evenemang    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://norrteljetidning.lokus.se/bokning/skapa/" class="item" data-section-name="https://norrteljetidning.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannonser"}}'>
    <a href="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/radannonser/" class="item" data-section-name="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/radannonser/" target="_blank">      Radannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://norrteljetidning.mittjobb.se" class="item" data-section-name="http://norrteljetidning.mittjobb.se" target="_blank">      MittJobb    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/nt/main-logo-53b8c03d67a694c6a2e47d87e5694de365ec637e84257f7f4a4112e4ef55e672.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Norrtelje Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.norrteljetidning.se" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://ocast.com/sv-se/brands/norrtelje-tidning-2207/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
                  <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
                  <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/norrtelje-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/nt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Norrtälje"}}'>
                  <a href="/norrtalje" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Norrtälje</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallstavik"}}'>
                  <a href="/hallstavik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hallstavik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rimbo"}}'>
                  <a href="/rimbo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Rimbo</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Väddöbygden"}}'>
                  <a href="/vaddo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Väddöbygden</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
                  <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
                  <a href="/speedway" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
                  <a href="/skicka-in-lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
                  <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur &amp; Nöje"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur & Nöje          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Kultur &amp; Nöje"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Kultur & Nöje</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://norrteljetidning.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://norrteljetidning.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
                  <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://norrteljetidning.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/radannonser/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://norrteljetidning.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-59940c12-3af5-4c12-96f4-877aa87f7263" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/82663665-0138-4629-9f9e-1071ce3cf4b8.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/82663665-0138-4629-9f9e-1071ce3cf4b8.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/82663665-0138-4629-9f9e-1071ce3cf4b8.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/82663665-0138-4629-9f9e-1071ce3cf4b8.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/82663665-0138-4629-9f9e-1071ce3cf4b8.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/82663665-0138-4629-9f9e-1071ce3cf4b8.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/82663665-0138-4629-9f9e-1071ce3cf4b8.png?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Martin Lidholm          </div>
                <div class="modal-fraction">1/4</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/288b30fa-be91-4833-8ea7-7f58574cc0ab.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/288b30fa-be91-4833-8ea7-7f58574cc0ab.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/288b30fa-be91-4833-8ea7-7f58574cc0ab.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/288b30fa-be91-4833-8ea7-7f58574cc0ab.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/288b30fa-be91-4833-8ea7-7f58574cc0ab.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/288b30fa-be91-4833-8ea7-7f58574cc0ab.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/288b30fa-be91-4833-8ea7-7f58574cc0ab.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Fotbollsdelen i sommarskoj arrangerar IUG tillsammans med Stahre-akademin"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Fotbollsdelen i sommarskoj arrangerar IUG tillsammans med Stahre-akademin</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Martin Lidholm          </div>
                <div class="modal-fraction">2/4</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/d85f34ce-4161-4769-8d65-6960611e13d7.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/d85f34ce-4161-4769-8d65-6960611e13d7.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d85f34ce-4161-4769-8d65-6960611e13d7.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d85f34ce-4161-4769-8d65-6960611e13d7.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d85f34ce-4161-4769-8d65-6960611e13d7.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d85f34ce-4161-4769-8d65-6960611e13d7.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d85f34ce-4161-4769-8d65-6960611e13d7.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Idrott utan gränser jobbar för att motverka utanförskap"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Idrott utan gränser jobbar för att motverka utanförskap</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Martin Lidholm          </div>
                <div class="modal-fraction">3/4</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/31402d3b-2e38-4d51-902a-b3fc9a20d05a.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/31402d3b-2e38-4d51-902a-b3fc9a20d05a.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/31402d3b-2e38-4d51-902a-b3fc9a20d05a.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/31402d3b-2e38-4d51-902a-b3fc9a20d05a.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/31402d3b-2e38-4d51-902a-b3fc9a20d05a.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/31402d3b-2e38-4d51-902a-b3fc9a20d05a.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/31402d3b-2e38-4d51-902a-b3fc9a20d05a.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Christoffer Johansson och Julia Montelius var på plats när Sporten besökte IUG:s sommarskoj"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Christoffer Johansson och Julia Montelius var på plats när Sporten besökte IUG:s sommarskoj</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Martin Lidholm          </div>
                <div class="modal-fraction">4/4</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="59940c12-3af5-4c12-96f4-877aa87f7263"
         data-content-states="open,soft_locked"
         data-keywords="norrteljetidning.se,sport,iug,norrteljetidning,print,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.norrteljetidning.se/artikel/idrott-utan-granser-haller-kommunens-unga-i-rorelse-for-att-uppna-fina-malet-kanner-att-man-gor-skillnad />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.norrteljetidning.se//assets/sites/nt/site-logo-fallback-35d45e85432338d62880ab7f4234e78f46a64904704654a77b2a30240f6a1c43.png ">
    </div>
    <meta itemprop="name" content="Norrtelje Tidning">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2020-07-03">
  <meta itemprop="dateModified" content="2020-07-02">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/82663665-0138-4629-9f9e-1071ce3cf4b8.png?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="59940c12-3af5-4c12-96f4-877aa87f7263">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 08:00</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Idrott utan gränser håller kommunens unga i rörelse – för att uppnå fina målet: ”Känner att man gör skillnad”"/>
        <h1 class="headline">Idrott utan gränser håller kommunens unga i rörelse – för att uppnå fina målet: ”Känner att man gör skillnad”</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>Idrott utan gränser erbjuder en rad olika sommaraktiviteter till kommunens unga. Allt för att uppnå sitt stora mål. <br>– Vi jobbar för att motarbeta utanförskap. Det gör vi genom att komma och introducera meningsfulla fritidsaktiviteter, säger IUG:s Christoffer Johansson. </p>
      </section>
        <div class="ad panorama">
          <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

        </div>


      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/82663665-0138-4629-9f9e-1071ce3cf4b8.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/82663665-0138-4629-9f9e-1071ce3cf4b8.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/82663665-0138-4629-9f9e-1071ce3cf4b8.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/82663665-0138-4629-9f9e-1071ce3cf4b8.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/82663665-0138-4629-9f9e-1071ce3cf4b8.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/82663665-0138-4629-9f9e-1071ce3cf4b8.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/82663665-0138-4629-9f9e-1071ce3cf4b8.png?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Martin Lidholm          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Mellan vecka 26 och 28 &auml;r det full fart i olika delar av Norrt&auml;lje. Idrott utan gr&auml;nser arrangerar sommarskoj f&ouml;r kommunens unga, och det g&ouml;r man genom att erbjuda en rad olika aktiviteter. Christoffer Johansson, verksamhetschef p&aring; Idrott utan gr&auml;nser Roslagen, f&ouml;rklarar uppl&auml;gget. </p><p class="body">&ndash; Vi har valt, i r&aring;dande tider, att utnyttja det som vi har inom verksamheten. Vi har till exempel fotboll, dans, fysiskt v&auml;lm&aring;ende, padel, parkour och bumperballs p&aring; olika platser i kommunen. N&auml;sta vecka kommer vi &auml;ven vara p&aring; Marholmen och d&auml;r kan man delta i paintball, minigolf och lite annat, s&auml;ger Johansson.</p><p class="body">&ndash; Vi ser p&aring; v&aring;rt uppdrag h&auml;r p&aring; samma s&auml;tt som vi ser p&aring; v&aring;rt generella uppdrag, n&auml;r vi jobbar i skolorna. Vi vill bidra till att ungdomar kan r&ouml;ra p&aring; sig. </p><p class="body">N&auml;r vi bes&ouml;ker IUG &auml;r det full fart vid Norrt&auml;lje Sportcentrums konstgr&auml;splan. V&auml;dret skiftar hejvilt, fr&aring;n regn till solsken p&aring; bara n&aring;gra minuter och vice versa. Men det p&aring;verkar inte hum&ouml;ret p&aring; planen. Ett 20-tal barn deltar i dagens fotbollsaktivitet, som IUG arrangerar tillsammans med Stahre international academy of football. Alla barnen jobbar f&ouml;r fullt och tr&auml;nar i en gemensam grupp. Johansson f&ouml;rklarar varf&ouml;r.</p><p class="body">&ndash; H&auml;r p&aring; fotbollen har vi inte delat upp i olika grupper, utan det ska vara fotboll f&ouml;r alla. Och det g&ouml;r vi p&aring; samma s&auml;tt n&auml;r vi bes&ouml;ker skolor i kommunen. D&auml;r handlar det inte om att vi sl&auml;nger ut tv&aring; m&aring;l och s&auml;ger: &rdquo;Nu blir det match.&rdquo; Ist&auml;llet handlar det om att l&auml;ra sig att sparka en boll och vad det inneb&auml;r. </p><p class="body"><strong>Hur jobbar ni för att undvika att coronaviruset sprids hos er?</strong></p><p class="body">&ndash;  Vi f&ouml;ljer sj&auml;lvfallet de rekommendationer som finns fr&aring;n myndigheter. D&auml;rf&ouml;r har vi till exempel f&ouml;ranm&auml;lning p&aring; alla aktiviteter f&ouml;r att s&auml;kerst&auml;lla att vi aldrig blir f&ouml;r m&aring;nga personer p&aring; plats. Ut&ouml;ver detta s&aring; jobbar vi mycket med avst&aring;ndstagande, handsprit samt tv&auml;ttar all utrustning vi anv&auml;nder l&ouml;pande mellan varje deltagare. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/288b30fa-be91-4833-8ea7-7f58574cc0ab.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/288b30fa-be91-4833-8ea7-7f58574cc0ab.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/288b30fa-be91-4833-8ea7-7f58574cc0ab.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/288b30fa-be91-4833-8ea7-7f58574cc0ab.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/288b30fa-be91-4833-8ea7-7f58574cc0ab.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/288b30fa-be91-4833-8ea7-7f58574cc0ab.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/288b30fa-be91-4833-8ea7-7f58574cc0ab.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Fotbollsdelen i sommarskoj arrangerar IUG tillsammans med Stahre-akademin"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Fotbollsdelen i sommarskoj arrangerar IUG tillsammans med Stahre-akademin</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Martin Lidholm          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Sommarskoj &auml;r en del av IUG:s stora verksamhet. Allt genomsyras av en sak, ber&auml;ttar Johansson.</p><p class="body">&ndash; Vi jobbar f&ouml;r att motarbeta utanf&ouml;rskap. Det g&ouml;r vi genom att komma och introducera meningsfulla fritidsaktiviteter. Varje termin har vi tre, fyra aktiviteter som vi tar med oss ut till skolorna i kommunen. D&aring; tar vi &ouml;ver alla lektionerna den veckan, med en specifik aktivitet. Till exempel: &rdquo;Den h&auml;r veckan &auml;r det dans med IUG.&rdquo; </p><p class="body">&ndash; Det h&auml;r g&ouml;r att vi kan p&aring;verka v&auml;ldigt mycket. N&auml;stan 30 procent av de eleverna vi har tr&auml;ffat i skolan har sen g&aring;tt och provat p&aring; de h&auml;r aktiviteterna p&aring; sin fritid. </p><p class="body">Han forts&auml;tter:</p><p class="body">&ndash; Idag n&aring;r vi ut till 3800 elever. &Aring;lderskategorin p&aring; barnen som vi riktar oss till &auml;r sex till 14, s&aring; det &auml;r &aring;rskurs ett till nio. </p><p class="body"><strong>Vad är det bästa med att jobba med det här?</strong></p><p class="body">&ndash; Det h&auml;r har blivit en passion f&ouml;r mig. Man g&aring;r till jobbet och k&auml;nner att man g&ouml;r skillnad. Och s&aring; f&aring;r man s&aring; otroligt mycket tillbaka. Att &ouml;ppna upp &ouml;gonen f&ouml;r en ung person och visa dem att de kan klara av sv&aring;ra saker, det &auml;r det som f&aring;r mig att forts&auml;tta. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/d85f34ce-4161-4769-8d65-6960611e13d7.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/d85f34ce-4161-4769-8d65-6960611e13d7.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d85f34ce-4161-4769-8d65-6960611e13d7.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d85f34ce-4161-4769-8d65-6960611e13d7.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d85f34ce-4161-4769-8d65-6960611e13d7.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d85f34ce-4161-4769-8d65-6960611e13d7.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d85f34ce-4161-4769-8d65-6960611e13d7.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Idrott utan gränser jobbar för att motverka utanförskap"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Idrott utan gränser jobbar för att motverka utanförskap</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Martin Lidholm          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Julia Montelius, som &auml;r operativ chef p&aring; IUG, ber&auml;ttar att organisationen har siffror p&aring; att man bidrar till samh&auml;llet.</p><p class="body">&ndash; Vi g&ouml;r olika resultatm&auml;tningar varje &aring;r. De visar till exempel att vi &auml;r en bidragande faktor till att barnen g&ouml;r b&auml;ttre ifr&aring;n sig i skolan. Och om ett barn n&aring;r gymnasiebeh&ouml;righet ist&auml;llet f&ouml;r att beh&ouml;va b&ouml;rja p&aring; introduktionsprogrammet, d&aring; sparar en kommun 200 000 kronor per &aring;r och per barn. Det visar att om en kommun investerar i att jobba med IUG s&aring; kan de f&aring; tillbaka det de har investerat v&auml;ldigt snabbt, s&auml;ger Montelius. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/31402d3b-2e38-4d51-902a-b3fc9a20d05a.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/31402d3b-2e38-4d51-902a-b3fc9a20d05a.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/31402d3b-2e38-4d51-902a-b3fc9a20d05a.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/31402d3b-2e38-4d51-902a-b3fc9a20d05a.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/31402d3b-2e38-4d51-902a-b3fc9a20d05a.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/31402d3b-2e38-4d51-902a-b3fc9a20d05a.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/31402d3b-2e38-4d51-902a-b3fc9a20d05a.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Christoffer Johansson och Julia Montelius var på plats när Sporten besökte IUG:s sommarskoj"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Christoffer Johansson och Julia Montelius var på plats när Sporten besökte IUG:s sommarskoj</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Martin Lidholm          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Vad är nästa steg för Idrott utan gränser? </strong></p><p class="body">&ndash; Centralt &auml;r det att forts&auml;tta v&auml;xa. Vi &auml;r verksamma i Roslagen, Norrk&ouml;ping, Link&ouml;ping, Haninge, Tyres&ouml;, Malm&ouml; och S&ouml;dert&auml;lje och det byggs p&aring; hela tiden. Och d&auml;r vill vi s&auml;rskilt satsa p&aring; kommuner d&auml;r det finns utanf&ouml;rskapsomr&aring;den och l&aring;ga skolresultat. D&auml;r beh&ouml;vs vi extra mycket, s&auml;ger Montelius.</p><p class="body">Johansson fyller i:</p><p class="body">&ndash; H&auml;r i Norrt&auml;lje &auml;r m&aring;let att n&aring; bredare och kunna jobba tajtare med mer utsatta skolor, d&auml;r eleverna kanske har sv&aring;rare att n&aring; kunskapskraven.</p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
        <div itemprop="name" class="name">Martin Lidholm</div>
              <a href="/cdn-cgi/l/email-protection#d9b4b8abadb0b7f7b5b0bdb1b6b5b499b4b0adadb4bcbdb0b8f7aabc" class="email"><span class="__cf_email__" data-cfemail="bdd0dccfc9d4d393d1d4d9d5d2d1d0fdd0d4c9c9d0d8d9d4dc93ced8">[email&#160;protected]</span></a>
      </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Idrott%20utan%20gr%C3%A4nser%20h%C3%A5ller%20kommunens%20unga%20i%20r%C3%B6relse%20%E2%80%93%20f%C3%B6r%20att%20uppn%C3%A5%20fina%20m%C3%A5let:%20%E2%80%9DK%C3%A4nner%20att%20man%20g%C3%B6r%20skillnad%E2%80%9D&url=https://www.norrteljetidning.se/artikel/idrott-utan-granser-haller-kommunens-unga-i-rorelse-for-att-uppna-fina-malet-kanner-att-man-gor-skillnad"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="59940c12-3af5-4c12-96f4-877aa87f7263"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Idrott+utan+gr%C3%A4nser+erbjuder+en+rad+olika+sommaraktiviteter+till+kommunens+unga.+Allt+f%C3%B6r+att...&p%5Btitle%5D=Idrott%2520utan%2520gr%25C3%25A4nser%2520h%25C3%25A5ller%2520kommunens%2520unga%2520i%2520r%25C3%25B6relse%2520%25E2%2580%2593%2520f%25C3%25B6r%2520att%2520uppn%25C3%25A5%2520fina%2520m%25C3%25A5let%3A%2520%25E2%2580%259DK%25C3%25A4nner%2520att%2520man%2520g%25C3%25B6r%2520skillnad%25E2%2580%259D&p%5Burl%5D=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fidrott-utan-granser-haller-kommunens-unga-i-rorelse-for-att-uppna-fina-malet-kanner-att-man-gor-skillnad&s=100&t=Idrott%2520utan%2520gr%25C3%25A4nser%2520h%25C3%25A5ller%2520kommunens%2520unga%2520i%2520r%25C3%25B6relse%2520%25E2%2580%2593%2520f%25C3%25B6r%2520att%2520uppn%25C3%25A5%2520fina%2520m%25C3%25A5let%3A%2520%25E2%2580%259DK%25C3%25A4nner%2520att%2520man%2520g%25C3%25B6r%2520skillnad%25E2%2580%259D&u=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fidrott-utan-granser-haller-kommunens-unga-i-rorelse-for-att-uppna-fina-malet-kanner-att-man-gor-skillnad"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="59940c12-3af5-4c12-96f4-877aa87f7263"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>

      <div class="tags">
        <nav class="article-tags" role="complementary">
  <h2 class="tags-header">Läs mer om</h2>
  <ul class="tags-list">
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/IUG">IUG</a>      </li>
      </ul>
</nav>

      </div>


    <div data-spklw-widget="widget-53be96d8892c5" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/klart-har-ar-startlistan-i-arets-sm-kval-i-speedway-och-darfor-saknas-tre-toppnamn-i-finalen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4742473f-f3f9-4eac-ad77-7ade36269bfa","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="4742473f-f3f9-4eac-ad77-7ade36269bfa">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Speedway</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="4742473f-f3f9-4eac-ad77-7ade36269bfa">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Speedway</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Klart: Här är startlistan i årets SM-kval i speedway – och därför saknas tre toppnamn i finalen</h2>

              <div class="excerpt">
          Den 7 juli klockan 19.00 körs kvalet till speedway-SM i Avesta. Nu är det helt klart vilka som...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/bkv-spelarens-haftiga-aventyr-i-usa-drommer-stort-infor-framtiden-malet-ar-mls"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1bfef6aa-feba-45db-b13a-d309714e4b64","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="1bfef6aa-feba-45db-b13a-d309714e4b64">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/00e9cb28-d94b-4f80-9d9c-a8bab9f74fdb.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/00e9cb28-d94b-4f80-9d9c-a8bab9f74fdb.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/00e9cb28-d94b-4f80-9d9c-a8bab9f74fdb.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/00e9cb28-d94b-4f80-9d9c-a8bab9f74fdb.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/00e9cb28-d94b-4f80-9d9c-a8bab9f74fdb.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/00e9cb28-d94b-4f80-9d9c-a8bab9f74fdb.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/00e9cb28-d94b-4f80-9d9c-a8bab9f74fdb.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/00e9cb28-d94b-4f80-9d9c-a8bab9f74fdb.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/00e9cb28-d94b-4f80-9d9c-a8bab9f74fdb.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/00e9cb28-d94b-4f80-9d9c-a8bab9f74fdb.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/00e9cb28-d94b-4f80-9d9c-a8bab9f74fdb.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/00e9cb28-d94b-4f80-9d9c-a8bab9f74fdb.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/00e9cb28-d94b-4f80-9d9c-a8bab9f74fdb.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/00e9cb28-d94b-4f80-9d9c-a8bab9f74fdb.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="1bfef6aa-feba-45db-b13a-d309714e4b64">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">BKV-spelarens häftiga äventyr i USA – drömmer stort inför framtiden: ”Målet är MLS”</h2>

              <div class="excerpt">
          Hampus Filipsson är hemma och tränar med BKV Norrtälje under sommaren. Men i augusti hoppas han...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/malfarlig-division-3-spelare-provspelade-mot-bkv-rsk-sportchefen-intressant-men-deras-lockdown-kan-ju-havas"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3f81112b-d55f-4b22-9ea3-eb29a26c7fea","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 4 herr"
     data-uuid="3f81112b-d55f-4b22-9ea3-eb29a26c7fea">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 4 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8943ce5d-1ff1-4bb1-adbb-2104cb3785f1.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8943ce5d-1ff1-4bb1-adbb-2104cb3785f1.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8943ce5d-1ff1-4bb1-adbb-2104cb3785f1.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8943ce5d-1ff1-4bb1-adbb-2104cb3785f1.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8943ce5d-1ff1-4bb1-adbb-2104cb3785f1.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8943ce5d-1ff1-4bb1-adbb-2104cb3785f1.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8943ce5d-1ff1-4bb1-adbb-2104cb3785f1.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8943ce5d-1ff1-4bb1-adbb-2104cb3785f1.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8943ce5d-1ff1-4bb1-adbb-2104cb3785f1.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8943ce5d-1ff1-4bb1-adbb-2104cb3785f1.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8943ce5d-1ff1-4bb1-adbb-2104cb3785f1.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8943ce5d-1ff1-4bb1-adbb-2104cb3785f1.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8943ce5d-1ff1-4bb1-adbb-2104cb3785f1.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8943ce5d-1ff1-4bb1-adbb-2104cb3785f1.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 4 herr"
     data-uuid="3f81112b-d55f-4b22-9ea3-eb29a26c7fea">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 4 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Målfarlig division 3-spelare provspelade mot BKV – RSK-sportchefen: "Intressant – men deras lockdown kan ju hävas..."</h2>

              <div class="excerpt">
          Mot BKV Norrtälje testade Rådmansö SK Mathias Ericsson – som gjorde tre mål på fem starter i...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/nio-ar-efter-superskrallen-andreas-bellander-minns-segermalet-mot-hammarby-javligt-stort-for-bkv"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"514e9d8d-7486-4109-8a0a-01c48b327726","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="514e9d8d-7486-4109-8a0a-01c48b327726">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b3a5f3e7-465b-489d-91a6-b09b976bda4b.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b3a5f3e7-465b-489d-91a6-b09b976bda4b.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b3a5f3e7-465b-489d-91a6-b09b976bda4b.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b3a5f3e7-465b-489d-91a6-b09b976bda4b.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b3a5f3e7-465b-489d-91a6-b09b976bda4b.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b3a5f3e7-465b-489d-91a6-b09b976bda4b.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b3a5f3e7-465b-489d-91a6-b09b976bda4b.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b3a5f3e7-465b-489d-91a6-b09b976bda4b.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b3a5f3e7-465b-489d-91a6-b09b976bda4b.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b3a5f3e7-465b-489d-91a6-b09b976bda4b.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b3a5f3e7-465b-489d-91a6-b09b976bda4b.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b3a5f3e7-465b-489d-91a6-b09b976bda4b.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b3a5f3e7-465b-489d-91a6-b09b976bda4b.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b3a5f3e7-465b-489d-91a6-b09b976bda4b.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="514e9d8d-7486-4109-8a0a-01c48b327726">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Nio år efter superskrällen – Andreas Bellander minns segermålet mot Hammarby: ”Jävligt stort för BKV”</h2>

              <div class="excerpt">
          För nio år sen gjorde han ett av de största målen i BKV Norrtäljes historia. Nu blickar Andreas...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/efter-historiska-forsasongen-nu-drommer-andreas-bellander-om-avancemang-till-superettan-blir-farliga"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3d52b848-265f-41b2-b666-5f3a16f39ea0","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="3d52b848-265f-41b2-b666-5f3a16f39ea0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0baa8a85-ca43-5749-8e95-64700d454fea.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0baa8a85-ca43-5749-8e95-64700d454fea.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0baa8a85-ca43-5749-8e95-64700d454fea.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0baa8a85-ca43-5749-8e95-64700d454fea.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0baa8a85-ca43-5749-8e95-64700d454fea.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0baa8a85-ca43-5749-8e95-64700d454fea.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0baa8a85-ca43-5749-8e95-64700d454fea.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0baa8a85-ca43-5749-8e95-64700d454fea.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0baa8a85-ca43-5749-8e95-64700d454fea.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0baa8a85-ca43-5749-8e95-64700d454fea.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0baa8a85-ca43-5749-8e95-64700d454fea.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0baa8a85-ca43-5749-8e95-64700d454fea.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0baa8a85-ca43-5749-8e95-64700d454fea.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0baa8a85-ca43-5749-8e95-64700d454fea.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="3d52b848-265f-41b2-b666-5f3a16f39ea0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Efter historiska försäsongen – nu drömmer Andreas Bellander om avancemang till superettan: ”Blir farliga”</h2>

              <div class="excerpt">
          Det har varit en annorlunda försäsong för spelarna i IF Karlstad. Men nu har laget svetsats...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/bildextra-tennisfesten-fortsatter-flera-hemmasegrar-for-lokala-talangerna-i-norrtaljespelen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b9898f91-4563-459a-a7a5-ed95f558c5da","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tennis"
     data-uuid="b9898f91-4563-459a-a7a5-ed95f558c5da">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tennis</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e56a6237-16e9-4cd5-ab0a-b566f315725b.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e56a6237-16e9-4cd5-ab0a-b566f315725b.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e56a6237-16e9-4cd5-ab0a-b566f315725b.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e56a6237-16e9-4cd5-ab0a-b566f315725b.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e56a6237-16e9-4cd5-ab0a-b566f315725b.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e56a6237-16e9-4cd5-ab0a-b566f315725b.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e56a6237-16e9-4cd5-ab0a-b566f315725b.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e56a6237-16e9-4cd5-ab0a-b566f315725b.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e56a6237-16e9-4cd5-ab0a-b566f315725b.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e56a6237-16e9-4cd5-ab0a-b566f315725b.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e56a6237-16e9-4cd5-ab0a-b566f315725b.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e56a6237-16e9-4cd5-ab0a-b566f315725b.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e56a6237-16e9-4cd5-ab0a-b566f315725b.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e56a6237-16e9-4cd5-ab0a-b566f315725b.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tennis"
     data-uuid="b9898f91-4563-459a-a7a5-ed95f558c5da">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tennis</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">BILDEXTRA: Tennisfesten fortsätter – flera hemmasegrar för lokala talangerna i Norrtäljespelen</h2>

              <div class="excerpt">
          Norrtäljespelen fortsatte under onsdagen. Bland annat deltog flera hemmahopp och gjorde det bra....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/efter-officiella-beskedet-nu-vantar-hart-arbete-for-rospiggarna-blir-nya-forutsattningar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ebdec2df-233b-4836-a6d7-1c2aae442a11","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="ebdec2df-233b-4836-a6d7-1c2aae442a11">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Speedway</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f7488ff8-b89b-4cf9-98cc-86c402f2d636.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f7488ff8-b89b-4cf9-98cc-86c402f2d636.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f7488ff8-b89b-4cf9-98cc-86c402f2d636.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f7488ff8-b89b-4cf9-98cc-86c402f2d636.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f7488ff8-b89b-4cf9-98cc-86c402f2d636.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f7488ff8-b89b-4cf9-98cc-86c402f2d636.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f7488ff8-b89b-4cf9-98cc-86c402f2d636.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f7488ff8-b89b-4cf9-98cc-86c402f2d636.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f7488ff8-b89b-4cf9-98cc-86c402f2d636.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f7488ff8-b89b-4cf9-98cc-86c402f2d636.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f7488ff8-b89b-4cf9-98cc-86c402f2d636.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f7488ff8-b89b-4cf9-98cc-86c402f2d636.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f7488ff8-b89b-4cf9-98cc-86c402f2d636.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f7488ff8-b89b-4cf9-98cc-86c402f2d636.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="ebdec2df-233b-4836-a6d7-1c2aae442a11">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Speedway</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Efter officiella beskedet – nu väntar hårt arbete för Rospiggarna: ”Blir nya förutsättningar”</h2>

              <div class="excerpt">
          Det är fastslaget att speedwaysäsongen börjar den 11 augusti. Flera nya regler införs, vilket gör...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/landslagstalang-och-jagad-av-storklubbar-nu-sluter-odquist-cirkeln-i-rimbo-funkar-inte-om-du-ska-bli-proffs"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e3b2d372-e12c-473e-bcf8-3d9be09eefed","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 4 herr"
     data-uuid="e3b2d372-e12c-473e-bcf8-3d9be09eefed">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 4 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/39dfd932-2086-4673-9bf0-aaeb15eb613c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/39dfd932-2086-4673-9bf0-aaeb15eb613c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/39dfd932-2086-4673-9bf0-aaeb15eb613c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/39dfd932-2086-4673-9bf0-aaeb15eb613c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/39dfd932-2086-4673-9bf0-aaeb15eb613c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/39dfd932-2086-4673-9bf0-aaeb15eb613c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/39dfd932-2086-4673-9bf0-aaeb15eb613c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/39dfd932-2086-4673-9bf0-aaeb15eb613c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/39dfd932-2086-4673-9bf0-aaeb15eb613c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/39dfd932-2086-4673-9bf0-aaeb15eb613c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/39dfd932-2086-4673-9bf0-aaeb15eb613c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/39dfd932-2086-4673-9bf0-aaeb15eb613c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/39dfd932-2086-4673-9bf0-aaeb15eb613c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/39dfd932-2086-4673-9bf0-aaeb15eb613c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 4 herr"
     data-uuid="e3b2d372-e12c-473e-bcf8-3d9be09eefed">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 4 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Landslagstalang och jagad av storklubbar – nu sluter Ödquist cirkeln i Rimbo: "Funkar inte om du ska bli proffs"</h2>

              <div class="excerpt">
          Som 15-åring blev han uttagen till landslagsläger och jagades av samtliga Stockholmsklubbar. 14...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/har-90-procent-mer-publik-men-far-samma-coronastod-darfor-delade-speedwaylagen-jamnt-total-enighet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"66e8adb0-e3dd-496c-8cc9-315eaf4a487c","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="66e8adb0-e3dd-496c-8cc9-315eaf4a487c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Speedway</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">30 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2fb527d3-b103-4e2c-b049-3c523a95398a.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2fb527d3-b103-4e2c-b049-3c523a95398a.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2fb527d3-b103-4e2c-b049-3c523a95398a.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2fb527d3-b103-4e2c-b049-3c523a95398a.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2fb527d3-b103-4e2c-b049-3c523a95398a.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2fb527d3-b103-4e2c-b049-3c523a95398a.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2fb527d3-b103-4e2c-b049-3c523a95398a.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2fb527d3-b103-4e2c-b049-3c523a95398a.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2fb527d3-b103-4e2c-b049-3c523a95398a.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2fb527d3-b103-4e2c-b049-3c523a95398a.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2fb527d3-b103-4e2c-b049-3c523a95398a.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2fb527d3-b103-4e2c-b049-3c523a95398a.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2fb527d3-b103-4e2c-b049-3c523a95398a.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2fb527d3-b103-4e2c-b049-3c523a95398a.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="66e8adb0-e3dd-496c-8cc9-315eaf4a487c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Speedway</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">30 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Har 90 procent mer publik men får samma coronastöd– därför delade speedwaylagen jämnt: ”Total enighet”</h2>

              <div class="excerpt">
          I fotbollsallsvenskan fick Malmö FF 9,8 miljoner kronor i statligt coronastöd mot Varbergs 1,3. I...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/spannande-innebandyar-vantar-sa-ar-laget-i-ditt-lokala-lag-kan-bli-en-trevlig-sasong"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2b74cae7-40de-4748-b316-0c4deab7417b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Innebandy"
     data-uuid="2b74cae7-40de-4748-b316-0c4deab7417b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Innebandy</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">30 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ab6466bd-d5ad-4393-83e6-98f879d5bfb8.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ab6466bd-d5ad-4393-83e6-98f879d5bfb8.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ab6466bd-d5ad-4393-83e6-98f879d5bfb8.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ab6466bd-d5ad-4393-83e6-98f879d5bfb8.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ab6466bd-d5ad-4393-83e6-98f879d5bfb8.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ab6466bd-d5ad-4393-83e6-98f879d5bfb8.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ab6466bd-d5ad-4393-83e6-98f879d5bfb8.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ab6466bd-d5ad-4393-83e6-98f879d5bfb8.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ab6466bd-d5ad-4393-83e6-98f879d5bfb8.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ab6466bd-d5ad-4393-83e6-98f879d5bfb8.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ab6466bd-d5ad-4393-83e6-98f879d5bfb8.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ab6466bd-d5ad-4393-83e6-98f879d5bfb8.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ab6466bd-d5ad-4393-83e6-98f879d5bfb8.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ab6466bd-d5ad-4393-83e6-98f879d5bfb8.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Innebandy"
     data-uuid="2b74cae7-40de-4748-b316-0c4deab7417b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Innebandy</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">30 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Spännande innebandyår väntar – så är läget i ditt lokala lag: ”Kan bli en trevlig säsong”</h2>

              <div class="excerpt">
          I höst väntar en ny innebandysäsong. Och det blir en spännande sådan, där majoriteten av de...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/kunde-ha-blivit-blind-rialastjarnan-om-olyckan-sag-ingenting-pa-ett-dygn"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0d6c8636-97aa-4a65-ba6c-fce62ff0c41b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 5 herr"
     data-uuid="0d6c8636-97aa-4a65-ba6c-fce62ff0c41b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 5 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/piCcc-5uBdH85BXS1KY8BFzUkiY.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/piCcc-5uBdH85BXS1KY8BFzUkiY.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/piCcc-5uBdH85BXS1KY8BFzUkiY.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/piCcc-5uBdH85BXS1KY8BFzUkiY.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/piCcc-5uBdH85BXS1KY8BFzUkiY.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/piCcc-5uBdH85BXS1KY8BFzUkiY.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/piCcc-5uBdH85BXS1KY8BFzUkiY.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/piCcc-5uBdH85BXS1KY8BFzUkiY.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/piCcc-5uBdH85BXS1KY8BFzUkiY.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/piCcc-5uBdH85BXS1KY8BFzUkiY.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/piCcc-5uBdH85BXS1KY8BFzUkiY.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/piCcc-5uBdH85BXS1KY8BFzUkiY.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/piCcc-5uBdH85BXS1KY8BFzUkiY.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/piCcc-5uBdH85BXS1KY8BFzUkiY.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 5 herr"
     data-uuid="0d6c8636-97aa-4a65-ba6c-fce62ff0c41b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 5 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Kunde ha blivit blind – Rialastjärnan om olyckan: ”Såg ingenting på ett dygn”</h2>

              <div class="excerpt">
          Valentin Ponce har inte haft den lättaste säsongsstarten. I förra veckan var oturen framme igen –...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sa-blir-elitserien-utan-publik-sankta-loner-alla-gar-till-slutspel-smederna-drog-sig-ur-kommer-inte-se-alla-varldsstjarnor"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e18b22df-84a8-455a-a9cc-52868e22957c","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="e18b22df-84a8-455a-a9cc-52868e22957c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Speedway</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bde48926-09a3-4237-9a78-d2da3cee8caf.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bde48926-09a3-4237-9a78-d2da3cee8caf.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bde48926-09a3-4237-9a78-d2da3cee8caf.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bde48926-09a3-4237-9a78-d2da3cee8caf.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bde48926-09a3-4237-9a78-d2da3cee8caf.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bde48926-09a3-4237-9a78-d2da3cee8caf.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bde48926-09a3-4237-9a78-d2da3cee8caf.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bde48926-09a3-4237-9a78-d2da3cee8caf.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bde48926-09a3-4237-9a78-d2da3cee8caf.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bde48926-09a3-4237-9a78-d2da3cee8caf.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bde48926-09a3-4237-9a78-d2da3cee8caf.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bde48926-09a3-4237-9a78-d2da3cee8caf.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bde48926-09a3-4237-9a78-d2da3cee8caf.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bde48926-09a3-4237-9a78-d2da3cee8caf.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="e18b22df-84a8-455a-a9cc-52868e22957c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Speedway</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Så blir elitserien utan publik: ►Sänkta löner ►Alla går till slutspel ► Smederna drog sig ur ► ”Kommer inte se alla världsstjärnor”</h2>

              <div class="excerpt">
          Elitserien i speedway 2020 ska räddas med sänkta förarlöner och garanterat SM-slutspel för alla...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/tung-premiar-for-haverodal-i-avsaknaden-av-skyttedrottningarna-klart-att-det-marktes"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4e759eba-dbb9-424d-b9cc-ea2550242902","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 4 dam"
     data-uuid="4e759eba-dbb9-424d-b9cc-ea2550242902">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 4 dam</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5f467b30-e9a3-4545-a990-832974fccb75.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5f467b30-e9a3-4545-a990-832974fccb75.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f467b30-e9a3-4545-a990-832974fccb75.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f467b30-e9a3-4545-a990-832974fccb75.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f467b30-e9a3-4545-a990-832974fccb75.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f467b30-e9a3-4545-a990-832974fccb75.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f467b30-e9a3-4545-a990-832974fccb75.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5f467b30-e9a3-4545-a990-832974fccb75.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5f467b30-e9a3-4545-a990-832974fccb75.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f467b30-e9a3-4545-a990-832974fccb75.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f467b30-e9a3-4545-a990-832974fccb75.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f467b30-e9a3-4545-a990-832974fccb75.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f467b30-e9a3-4545-a990-832974fccb75.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f467b30-e9a3-4545-a990-832974fccb75.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 4 dam"
     data-uuid="4e759eba-dbb9-424d-b9cc-ea2550242902">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 4 dam</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Tung premiär för Häverödal – i avsaknaden av skyttedrottningarna: ”Klart att det märktes” </h2>

              <div class="excerpt">
          Häverödal föll med 0–3 borta mot Upplands-Ekeby/Olands FF. Utan sina två skyttedrottningar blev...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/repris-riala-goif-vann-hemmapremiaren-se-hela-matchen-har-igen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1c98f97b-4ec3-4951-95eb-1a333fb263ff","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 5 herr"
     data-uuid="1c98f97b-4ec3-4951-95eb-1a333fb263ff">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 5 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/67a3eb94-3585-4de0-9745-3876fb34abf8.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/67a3eb94-3585-4de0-9745-3876fb34abf8.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/67a3eb94-3585-4de0-9745-3876fb34abf8.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/67a3eb94-3585-4de0-9745-3876fb34abf8.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/67a3eb94-3585-4de0-9745-3876fb34abf8.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/67a3eb94-3585-4de0-9745-3876fb34abf8.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/67a3eb94-3585-4de0-9745-3876fb34abf8.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/67a3eb94-3585-4de0-9745-3876fb34abf8.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/67a3eb94-3585-4de0-9745-3876fb34abf8.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/67a3eb94-3585-4de0-9745-3876fb34abf8.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/67a3eb94-3585-4de0-9745-3876fb34abf8.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/67a3eb94-3585-4de0-9745-3876fb34abf8.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/67a3eb94-3585-4de0-9745-3876fb34abf8.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/67a3eb94-3585-4de0-9745-3876fb34abf8.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 5 herr"
     data-uuid="1c98f97b-4ec3-4951-95eb-1a333fb263ff">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 5 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">REPRIS: Riala GoIF vann hemmapremiären – se hela matchen här igen</h2>

              <div class="excerpt">
          Lördag 27 juni klockan 13.00 direktsändes Riala GoIF–IK Apollon i division 5 södra Uppland. I en...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/repris-traningsfajt-mellan-bkv-och-radmanso-se-roslagsderbyt-igen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"43544c73-27ae-47d4-a8a5-b01ed9ad441f","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="43544c73-27ae-47d4-a8a5-b01ed9ad441f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bbacece2-eadf-498f-a9cf-864e59a9fd29.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bbacece2-eadf-498f-a9cf-864e59a9fd29.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bbacece2-eadf-498f-a9cf-864e59a9fd29.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bbacece2-eadf-498f-a9cf-864e59a9fd29.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bbacece2-eadf-498f-a9cf-864e59a9fd29.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bbacece2-eadf-498f-a9cf-864e59a9fd29.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bbacece2-eadf-498f-a9cf-864e59a9fd29.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bbacece2-eadf-498f-a9cf-864e59a9fd29.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bbacece2-eadf-498f-a9cf-864e59a9fd29.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bbacece2-eadf-498f-a9cf-864e59a9fd29.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bbacece2-eadf-498f-a9cf-864e59a9fd29.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bbacece2-eadf-498f-a9cf-864e59a9fd29.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bbacece2-eadf-498f-a9cf-864e59a9fd29.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bbacece2-eadf-498f-a9cf-864e59a9fd29.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="43544c73-27ae-47d4-a8a5-b01ed9ad441f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">REPRIS: Träningsfajt mellan BKV och Rådmansö – se Roslagsderbyt igen</h2>

              <div class="excerpt">
          BKV-säsongen skjuts upp till augusti efter att en spelare konstaterats vara coronasmittad....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/forutsattningarna-klara-for-speedwaystarten-regerande-mastarna-drar-sig-ur"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d01f5e28-7151-4f72-8d1e-7d08e430de69","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="d01f5e28-7151-4f72-8d1e-7d08e430de69">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Speedway</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ab3d1adb-f4a1-446b-95bd-30198debad23.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="d01f5e28-7151-4f72-8d1e-7d08e430de69">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Speedway</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Förutsättningarna klara för speedwaystarten – regerande mästarna drar sig ur</h2>

              <div class="excerpt">
          Speedwaysäsongen kommer dra igång som planerat den 11 augusti. Nu är elitklubbarna även överens...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/hojdpunkter-riala-slog-apollon-i-stokig-hemmapremiar-se-samtliga-mal-och-roda-kort-har"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cbe8d893-6a94-4f7f-8f8b-9d70bba445d8","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 5 herr"
     data-uuid="cbe8d893-6a94-4f7f-8f8b-9d70bba445d8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 5 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/acdd88d4-4d19-494c-a6e6-21ee86085b9a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/acdd88d4-4d19-494c-a6e6-21ee86085b9a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/acdd88d4-4d19-494c-a6e6-21ee86085b9a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/acdd88d4-4d19-494c-a6e6-21ee86085b9a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/acdd88d4-4d19-494c-a6e6-21ee86085b9a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/acdd88d4-4d19-494c-a6e6-21ee86085b9a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/acdd88d4-4d19-494c-a6e6-21ee86085b9a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/acdd88d4-4d19-494c-a6e6-21ee86085b9a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/acdd88d4-4d19-494c-a6e6-21ee86085b9a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/acdd88d4-4d19-494c-a6e6-21ee86085b9a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/acdd88d4-4d19-494c-a6e6-21ee86085b9a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/acdd88d4-4d19-494c-a6e6-21ee86085b9a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/acdd88d4-4d19-494c-a6e6-21ee86085b9a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/acdd88d4-4d19-494c-a6e6-21ee86085b9a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 5 herr"
     data-uuid="cbe8d893-6a94-4f7f-8f8b-9d70bba445d8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 5 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Höjdpunkter: Riala slog Apollon i stökig hemmapremiär – se samtliga mål och röda kort här</h2>

              <div class="excerpt">
          Riala GoIF tog emot IK Apollon i hemmapremiären av division 5 södra Uppland. Det blev en...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/missade-du-gardagens-derbybatalj-har-ar-det-basta-fran-bkv-radmanso-inklusive-frisparksparlan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"40d91468-3f0d-4be8-a642-c62552f0f43d","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 4 herr"
     data-uuid="40d91468-3f0d-4be8-a642-c62552f0f43d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 4 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/36d3955b-93c9-4c24-ad50-efd7a4bd637d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/36d3955b-93c9-4c24-ad50-efd7a4bd637d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/36d3955b-93c9-4c24-ad50-efd7a4bd637d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/36d3955b-93c9-4c24-ad50-efd7a4bd637d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/36d3955b-93c9-4c24-ad50-efd7a4bd637d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/36d3955b-93c9-4c24-ad50-efd7a4bd637d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/36d3955b-93c9-4c24-ad50-efd7a4bd637d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/36d3955b-93c9-4c24-ad50-efd7a4bd637d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/36d3955b-93c9-4c24-ad50-efd7a4bd637d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/36d3955b-93c9-4c24-ad50-efd7a4bd637d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/36d3955b-93c9-4c24-ad50-efd7a4bd637d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/36d3955b-93c9-4c24-ad50-efd7a4bd637d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/36d3955b-93c9-4c24-ad50-efd7a4bd637d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/36d3955b-93c9-4c24-ad50-efd7a4bd637d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 4 herr"
     data-uuid="40d91468-3f0d-4be8-a642-c62552f0f43d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 4 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Missade du gårdagens derbybatalj? Här är det bästa från BKV-Rådmansö – inklusive frisparkspärlan </h2>

              <div class="excerpt">
          BKV Norrtälje tog emot Rådmansö SK i en träningsmatch under tisdagskvällen. Det slutade med en...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/repris-rimbo-foll-i-division-1-premiaren-se-matchen-mot-sollentuna-i-sin-helhet-igen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"afd11727-c16e-4374-aa5b-87b2f1c26d15","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 1 dam"
     data-uuid="afd11727-c16e-4374-aa5b-87b2f1c26d15">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 dam</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ce2b9787-c308-47d2-ac6f-07483c34a6c9.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ce2b9787-c308-47d2-ac6f-07483c34a6c9.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ce2b9787-c308-47d2-ac6f-07483c34a6c9.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ce2b9787-c308-47d2-ac6f-07483c34a6c9.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ce2b9787-c308-47d2-ac6f-07483c34a6c9.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ce2b9787-c308-47d2-ac6f-07483c34a6c9.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ce2b9787-c308-47d2-ac6f-07483c34a6c9.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ce2b9787-c308-47d2-ac6f-07483c34a6c9.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ce2b9787-c308-47d2-ac6f-07483c34a6c9.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ce2b9787-c308-47d2-ac6f-07483c34a6c9.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ce2b9787-c308-47d2-ac6f-07483c34a6c9.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ce2b9787-c308-47d2-ac6f-07483c34a6c9.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ce2b9787-c308-47d2-ac6f-07483c34a6c9.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ce2b9787-c308-47d2-ac6f-07483c34a6c9.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1 dam"
     data-uuid="afd11727-c16e-4374-aa5b-87b2f1c26d15">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 dam</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">REPRIS: Rimbo föll i division 1-premiären – se matchen mot Sollentuna i sin helhet igen</h2>

              <div class="excerpt">
          Den 24 juni klockan 20.00 direktsändes mötet mellan Sollentuna FK och Rimbo IF från Norrvikens...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/korschema-snitt-toppningar-och-reserver-alla-nya-regler-att-halla-koll-pa-nar-elitserien-ska-starta"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9d79cf02-60b7-4f3a-832e-af6b36ab8803","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="9d79cf02-60b7-4f3a-832e-af6b36ab8803">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Speedway</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5f28d746-1c5d-4eae-8e5b-67a77d6b9f30.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5f28d746-1c5d-4eae-8e5b-67a77d6b9f30.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f28d746-1c5d-4eae-8e5b-67a77d6b9f30.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f28d746-1c5d-4eae-8e5b-67a77d6b9f30.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f28d746-1c5d-4eae-8e5b-67a77d6b9f30.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f28d746-1c5d-4eae-8e5b-67a77d6b9f30.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f28d746-1c5d-4eae-8e5b-67a77d6b9f30.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5f28d746-1c5d-4eae-8e5b-67a77d6b9f30.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5f28d746-1c5d-4eae-8e5b-67a77d6b9f30.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f28d746-1c5d-4eae-8e5b-67a77d6b9f30.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f28d746-1c5d-4eae-8e5b-67a77d6b9f30.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f28d746-1c5d-4eae-8e5b-67a77d6b9f30.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f28d746-1c5d-4eae-8e5b-67a77d6b9f30.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f28d746-1c5d-4eae-8e5b-67a77d6b9f30.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="9d79cf02-60b7-4f3a-832e-af6b36ab8803">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Speedway</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Körschema, snitt, toppningar och reserver: Alla nya regler att hålla koll på när elitserien ska starta</h2>

              <div class="excerpt">
          Golv- och taksnitt tas bort, snitten räknas inte om inför nästa år, körschemat är helt nytt och...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/norrteljetidning-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/norrtelje-tidning">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-norrtelje-tidning-och-mittmedia">	      Om <span itemprop="brand">Norrtelje Tidning</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-bonnier-news-local-personuppgifter">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/cookiepolicy">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-norrteljetidning-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#780c11080b193816170a0a0c1d14121d0c111c1611161f560b1d"><span class="__cf_email__" data-cfemail="bcc8d5cccfddfcd2d3cecec8d9d0d6d9c8d5d8d2d5d2db92cfd9">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4617679574">0176-79574</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#47332e373426072928353533222b2d22332e23292e2920693422"><span class="__cf_email__" data-cfemail="f18598818290b19f9e838385949d9b948598959f989f96df8294">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>0176-79574</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

    

  <div class="browser-size-query"></div>
</body>
</html>
