<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="VUbKRbn-WDwkKcigvnDqTuLy64ZmboHBrTV_XCWoouk" />

    <meta name="description" content="I sommar är det dags för fotbolls-VM och under lördagen lottades grupperna till mästerskapet. För...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"24478486","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":35,"applicationTime":439,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="norrteljetidning.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.norrteljetidning.se/artikel/fotboll/osannolika-vm-lottningen-sveriges-stalls-mot-stornationen-for-femte-gangen-i-rad" />
  <meta property="og:title"           content="Osannolika VM-lottningen – Sveriges ställs mot stornationen för femte gången i rad" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/b2902931-41f6-4299-9ab9-8e9d56038e10.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="I sommar är det dags för fotbolls-VM och under lördagen lottades grupperna till mästerskapet. För...">
    <meta property="fb:pages" content="190372540658" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Fotboll" />
<meta property="article:published_time" content="2018-12-08 18:57:42 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/nt/apple-touch-icon-711b339907ba542326a6ed6a1b872be71bf51dfc32af7243e0850039a22a894c.png">
  <link rel="icon" type="image/png" href="/assets/sites/nt/favicon-32x32-2d507b777ad040943994d686af4a7d0010ed93f2d38692595c3933309ee7c168.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/nt/favicon-16x16-f4e36ca9cf90f804daaa2a6f79a30c3d27a08c7f0c7da17892ad3e30834cd6ec.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/nt/safari-pinned-tab-57c48755dbd9c6eb3882c1c6ce788cbd021a8a811d646140cd2c7ba0a5d17f1b.svg" color="#004071">
  <link rel="shortcut icon" href="/assets/sites/nt/favicon-6843c41cb6449074c7d02ed97417f2f69ec5ba04024b37b692e7db287deaaf4e.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#004071">
    <meta name="apple-itunes-app" content="app-id=507391629">

  <link rel="alternate" type="application/rss+xml" title="norrteljetidning.se RSS" href="/feed" />

  <title>Osannolika VM-lottningen – Sveriges ställs mot stornationen för femte gången i rad</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588614","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554981"}},{"bidder":"appnexus","params":{"placementId":"12958559"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608968,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133430,"zoneId":641214,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588612","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554982"}},{"bidder":"appnexus","params":{"placementId":"12958541"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608966,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133430,"zoneId":641214,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588610","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554984"}},{"bidder":"appnexus","params":{"placementId":"12940175"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610280,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133430,"zoneId":641214,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Sport","Sporter","Fotboll"],"base":{"publisher_id":"88606851","box":{"name":"dfp_nt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_nt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_nt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_nt_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_nt_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_nt_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_nt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_nt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_nt_mobilt","size":[320,320]},"panorama":{"name":"dfp_nt_panorama","size":[980,240]},"theme_1":{"name":"dfp_nt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_nt_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":78961},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"billy.hammer@mittmedia.se","name":"Billy Hammer","phone":""},{"email":"eric.fiedler@mittmedia.se","name":"Eric  Fiedler","phone":""}],"categories":["Sport","Sporter","Fotboll"],"id":"d4db220a-dd21-423a-ae25-4584de4b0b55","premium":true},"notifications":{"highlightEndDate":"2018-12-14"},"nps":{"endDate":"2018-09-25"},"page":{"actionName":"show_by_slug","contentKeywords":["norrteljetidning.se","sport","sporter","fotboll","damlandslaget","fotbolls-vm","sportdesken","print","tipsa","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"norrteljetidning.se","environment":"production","id":"NT"},"triggerbee":{"siteId":278637},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.norrteljetidning.se","site_title":"norrteljetidning.se","site_description":"norrteljetidning.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.norrteljetidning.se","site_id":"NT","view_ads":"true","everysport_api_key":"sT3Dr7wuCra2eTas","section":null,"city":"Norrtälje"};
  window.content_keywords = ["norrteljetidning.se","sport","sporter","fotboll","damlandslaget","fotbolls-vm","sportdesken","print","tipsa","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.norrteljetidning.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/mittmedia-site-icons-d16e426f57fef642f18f35d660a399b71321b57f17f20bfc080c9760651456c8.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/nt/application-c3c469592a0a2a200abae9e09b91f32e052296359e0f82e38ce861be946e54bc.css" />
  <script src="/packs/application-a90fed8645a07995ea29.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="4b0WjtUfN/xbxZvTLqnwoebFW7j57GbhWZRxKDosiRwmaCIQ71IvnTloLWQa5NEabKSFe3oIbRW8H0QDU+TTYg==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="nt articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549484,
                                      6549483,
                                      910394);
</script>

    <script async src="https://norrteljetidning.ecsanalytics.com/js/5kzrq2/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Lördag  8 december</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/nt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
            <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang"}}'>
                Skicka in evenemang
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/norrtelje-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/nt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/nt/main-logo-53b8c03d67a694c6a2e47d87e5694de365ec637e84257f7f4a4112e4ef55e672.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.norrteljetidning.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Norrtelje Tidning">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Norrtelje Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Norrtelje Tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Norrtälje"}}'>
    <a href="/norrtalje" class="item" data-section-name="/norrtalje" target="_self">
      Norrtälje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hallstavik"}}'>
    <a href="/hallstavik" class="item" data-section-name="/hallstavik" target="_self">
      Hallstavik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Rimbo"}}'>
    <a href="/rimbo" class="item" data-section-name="/rimbo" target="_self">
      Rimbo
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Väddö"}}'>
    <a href="/vaddo" class="item" data-section-name="/vaddo" target="_self">
      Väddö
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">
      Handboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Speedway"}}'>
    <a href="/speedway" class="item" data-section-name="/speedway" target="_self">
      Speedway
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/skicka-in-lasarsport" class="item" data-section-name="/skicka-in-lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://norrteljetidning.lokus.se/" class="item" data-section-name="http://norrteljetidning.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://norrteljetidning.mittjobb.se" class="item" data-section-name="http://norrteljetidning.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in evenemang"}}'>
    <a href="/evenemangsguiden" class="item" data-section-name="/evenemangsguiden" target="_blank">
      Skicka in evenemang
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://norrteljetidning.lokus.se" class="item" data-section-name="http://norrteljetidning.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://norrteljetidning.mittjobb.se" class="item" data-section-name="http://norrteljetidning.mittjobb.se" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/nt/main-logo-53b8c03d67a694c6a2e47d87e5694de365ec637e84257f7f4a4112e4ef55e672.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Norrtelje Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.norrteljetidning.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/nt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/norrtelje-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/nt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Norrtälje"}}'>
          <a href="/norrtalje" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Norrtälje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallstavik"}}'>
          <a href="/hallstavik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hallstavik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rimbo"}}'>
          <a href="/rimbo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Rimbo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Väddö"}}'>
          <a href="/vaddo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Väddö</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/skicka-in-lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://norrteljetidning.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://norrteljetidning.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://norrteljetidning.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://norrteljetidning.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.norrteljetidning.se//assets/sites/nt/site-logo-fallback-35d45e85432338d62880ab7f4234e78f46a64904704654a77b2a30240f6a1c43.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Norrtelje Tidning">
  </div>
  <meta itemprop="datePublished" content="2018-12-08">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/b2902931-41f6-4299-9ab9-8e9d56038e10.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="d4db220a-dd21-423a-ae25-4584de4b0b55">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 19:57</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Osannolika VM-lottningen – Sveriges ställs mot stornationen för femte gången i rad</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Osannolika%20VM-lottningen%20%E2%80%93%20Sveriges%20st%C3%A4lls%20mot%20stornationen%20f%C3%B6r%20femte%20g%C3%A5ngen%20i%20rad&url=https://www.norrteljetidning.se/artikel/fotboll/osannolika-vm-lottningen-sveriges-stalls-mot-stornationen-for-femte-gangen-i-rad"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="d4db220a-dd21-423a-ae25-4584de4b0b55"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=I+sommar+%C3%A4r+det+dags+f%C3%B6r+fotbolls-VM+och+under+l%C3%B6rdagen+lottades+grupperna+till+m%C3%A4sterskapet.+F%C3%B6r...&p%5Btitle%5D=Osannolika%2520VM-lottningen%2520%25E2%2580%2593%2520Sveriges%2520st%25C3%25A4lls%2520mot%2520stornationen%2520f%25C3%25B6r%2520femte%2520g%25C3%25A5ngen%2520i%2520rad&p%5Burl%5D=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Ffotboll%2Fosannolika-vm-lottningen-sveriges-stalls-mot-stornationen-for-femte-gangen-i-rad&s=100&t=Osannolika%2520VM-lottningen%2520%25E2%2580%2593%2520Sveriges%2520st%25C3%25A4lls%2520mot%2520stornationen%2520f%25C3%25B6r%2520femte%2520g%25C3%25A5ngen%2520i%2520rad&u=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Ffotboll%2Fosannolika-vm-lottningen-sveriges-stalls-mot-stornationen-for-femte-gangen-i-rad"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="d4db220a-dd21-423a-ae25-4584de4b0b55"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.norrteljetidning.se/artikel/fotboll/osannolika-vm-lottningen-sveriges-stalls-mot-stornationen-for-femte-gangen-i-rad">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-d4db220a-dd21-423a-ae25-4584de4b0b55" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/b2902931-41f6-4299-9ab9-8e9d56038e10.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b2902931-41f6-4299-9ab9-8e9d56038e10.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b2902931-41f6-4299-9ab9-8e9d56038e10.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b2902931-41f6-4299-9ab9-8e9d56038e10.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b2902931-41f6-4299-9ab9-8e9d56038e10.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b2902931-41f6-4299-9ab9-8e9d56038e10.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b2902931-41f6-4299-9ab9-8e9d56038e10.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: TT
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="d4db220a-dd21-423a-ae25-4584de4b0b55"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>I sommar är det dags för fotbolls-VM och under lördagen lottades grupperna till mästerskapet.<br>För Sveriges del blev det mest anmärkningsvärda att man ställs mot USA för femte gången i rad i VM-sammanhang.<br>– Vi hade slagit vad om att vi skulle få USA i gruppen igen, säger Nilla Fischer i TV12.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_c4ca0a4024e477dc4c69eb6f0aaab172"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_c4ca0a4024e477dc4c69eb6f0aaab172"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/b2902931-41f6-4299-9ab9-8e9d56038e10.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b2902931-41f6-4299-9ab9-8e9d56038e10.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b2902931-41f6-4299-9ab9-8e9d56038e10.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b2902931-41f6-4299-9ab9-8e9d56038e10.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b2902931-41f6-4299-9ab9-8e9d56038e10.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b2902931-41f6-4299-9ab9-8e9d56038e10.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b2902931-41f6-4299-9ab9-8e9d56038e10.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: TT
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">I Paris utfördes lottningen till sommarens fotbolls-VM under lördagskvällen. Sverige hamnade i grupp F och där stötte man på ett välbekant motstånd. Där väntar nämligen USA som gruppmotståndare för femte VM-turneringen i rad.</p><p class="body">– Ja, som alltid. Vi hade slagit vad om att vi skulle få USA i gruppen igen, säger Nilla Fischer i TV12.</p><p class="body">Fischer, som tidigare i år vann diamantbollen, räds dock inte motståndet.</p><p class="body">– Det är ett bra lag att möta, en motståndare som alltid är rolig att spela mot, så det gör inget att vi fick dem i gruppen.</p><p class="body">Utöver den tuffa lotten fick Sverige och förbundskapten Peter Gerhardsson två betydligt lättare lotter också. Nämligen Thailand och Chile. </p><p class="body">– Jag skulle säga att det är en bra grupp. Det ser ljust ut för oss, säger hon.</p><p class="body">I öppningsmatchen ställs Sverige mot Chile den 11 juni. Därefter väntar Thailand den 16 juni och avslutningsvis USA den 20 juni. Till dess hoppas dock Fischer att avancemanget redan är säkrat.</p><p class="body">– Personligen tycker jag det är skönt att inleda mot den bästa motståndaren, då är det bara att gå in och köra och komma i gång direkt. Nu blir det lite mer att vi gärna ska vara klara när vi möter dem (USA). Vi får se till att fixa det.</p><h2 class="subheadline1">Här är samtliga grupper</h2><p class="body"><strong>Grupp A</strong></p><p class="body">Frankrike</p><p class="body">Korea</p><p class="body">Norge</p><p class="body">Nigeria</p><p class="body"></p><p class="body"><strong>Grupp B</strong></p><p class="body">Tyskland</p><p class="body">Kina</p><p class="body">Spanien</p><p class="body">Sydafrika</p><p class="body"></p><p class="body"><strong>Grupp C</strong></p><p class="body">Australien</p><p class="body">Italien</p><p class="body">Brasilien</p><p class="body">Jamaica </p><p class="body"></p><p class="body"><strong>Grupp D</strong></p><p class="body">England</p><p class="body">Skottland</p><p class="body">Argentina</p><p class="body">Japan</p><p class="body"></p><p class="body"><strong>Grupp E</strong></p><p class="body">Kanada</p><p class="body">Kamerun</p><p class="body">Nya Zeeland</p><p class="body">Nederländerna</p><p class="body"></p><p class="body"><strong>Grupp F</strong></p><p class="body">USA</p><p class="body">Thailand</p><p class="body">Chile</p><p class="body">Sverige</p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Billy Hammer</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#1a787376766334727b77777f685a77736e6e777f7e737b34697f" class="email"><span class="__cf_email__" data-cfemail="7113181d1d085f19101c1c1403311c1805051c141518105f0214">[email&#160;protected]</span></a>
  </section>
  <section class="byline">
    <div class="name" itemprop="author">Eric  Fiedler</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#b6d3c4dfd598d0dfd3d2dad3c4f6dbdfc2c2dbd3d2dfd798c5d3" class="email"><span class="__cf_email__" data-cfemail="f095829993de969995949c9582b09d9984849d95949991de8395">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Osannolika%20VM-lottningen%20%E2%80%93%20Sveriges%20st%C3%A4lls%20mot%20stornationen%20f%C3%B6r%20femte%20g%C3%A5ngen%20i%20rad&url=https://www.norrteljetidning.se/artikel/fotboll/osannolika-vm-lottningen-sveriges-stalls-mot-stornationen-for-femte-gangen-i-rad"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="d4db220a-dd21-423a-ae25-4584de4b0b55"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=I+sommar+%C3%A4r+det+dags+f%C3%B6r+fotbolls-VM+och+under+l%C3%B6rdagen+lottades+grupperna+till+m%C3%A4sterskapet.+F%C3%B6r...&p%5Btitle%5D=Osannolika%2520VM-lottningen%2520%25E2%2580%2593%2520Sveriges%2520st%25C3%25A4lls%2520mot%2520stornationen%2520f%25C3%25B6r%2520femte%2520g%25C3%25A5ngen%2520i%2520rad&p%5Burl%5D=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Ffotboll%2Fosannolika-vm-lottningen-sveriges-stalls-mot-stornationen-for-femte-gangen-i-rad&s=100&t=Osannolika%2520VM-lottningen%2520%25E2%2580%2593%2520Sveriges%2520st%25C3%25A4lls%2520mot%2520stornationen%2520f%25C3%25B6r%2520femte%2520g%25C3%25A5ngen%2520i%2520rad&u=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Ffotboll%2Fosannolika-vm-lottningen-sveriges-stalls-mot-stornationen-for-femte-gangen-i-rad"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="d4db220a-dd21-423a-ae25-4584de4b0b55"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      <div class="row unpadded padding-bottom-large ad-container hide-for-large-up">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Tipsa oss!</h4>
        <p>Har du något du vill berätta eller kanske fångat något intressant på bild?</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="/tipsa">Skicka tips</a>
      </div>
    </div>
  </div>
</div>

    </div>
    <div class="column large-third medium-third article-aside">
      <div class="row unpadded padding-bottom-large ad-container">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Tipsa oss!</h4>
        <p>Har du något du vill berätta eller kanske fångat något intressant på bild?</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="/tipsa">Skicka tips</a>
      </div>
    </div>
  </div>
</div>

    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      <div class="highlight-widget arrow-box">

  <div class="close dialog">
    <div class="icon m-icon-highlight-thumbs-up"></div>
    <div class="header">
      Stäng meddelandet
    </div>
  </div>

  <div class="tags dialog">
    <div class="icon m-icon-highlight-hand-down"></div>
    <div class="header">
      Tips!
    </div>
    <div class="text">
      Använd taggar för att läsa allt inom ett ämne.
    </div>
  </div>

</div>

      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Damlandslaget">Damlandslaget</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Fotbolls-VM">Fotbolls-VM</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="bff00d40-d64f-45f0-b534-ffc5e5090e2b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fotboll</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 5 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/fotbollsprofilen-pa-rodengymnasiet-behover-tas-pa-mer-allvar-eleverna-maste-fa-ha-sina-drommar-i-fred" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bff00d40-d64f-45f0-b534-ffc5e5090e2b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/da97705e6924e29520e473a51e533fad0dfd41dc.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/da97705e6924e29520e473a51e533fad0dfd41dc.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/da97705e6924e29520e473a51e533fad0dfd41dc.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/da97705e6924e29520e473a51e533fad0dfd41dc.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/da97705e6924e29520e473a51e533fad0dfd41dc.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/da97705e6924e29520e473a51e533fad0dfd41dc.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/da97705e6924e29520e473a51e533fad0dfd41dc.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/fotbollsprofilen-pa-rodengymnasiet-behover-tas-pa-mer-allvar-eleverna-maste-fa-ha-sina-drommar-i-fred" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bff00d40-d64f-45f0-b534-ffc5e5090e2b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/da97705e6924e29520e473a51e533fad0dfd41dc.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/da97705e6924e29520e473a51e533fad0dfd41dc.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/da97705e6924e29520e473a51e533fad0dfd41dc.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/da97705e6924e29520e473a51e533fad0dfd41dc.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/da97705e6924e29520e473a51e533fad0dfd41dc.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/da97705e6924e29520e473a51e533fad0dfd41dc.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/da97705e6924e29520e473a51e533fad0dfd41dc.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="bff00d40-d64f-45f0-b534-ffc5e5090e2b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fotboll</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 5 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/fotboll/fotbollsprofilen-pa-rodengymnasiet-behover-tas-pa-mer-allvar-eleverna-maste-fa-ha-sina-drommar-i-fred" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bff00d40-d64f-45f0-b534-ffc5e5090e2b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Fotbollsprofilen på Rodengymnasiet behöver tas på mer allvar: ”Eleverna måste få ha sina drömmar i fred”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/fotbollsprofilen-pa-rodengymnasiet-behover-tas-pa-mer-allvar-eleverna-maste-fa-ha-sina-drommar-i-fred" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bff00d40-d64f-45f0-b534-ffc5e5090e2b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det handlar om elever som måste få jobba mot sina drömmar. Det handlar om att kunna kombinera sin...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="828719dd-7e48-4db7-bede-e1218f4d0034">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fotboll</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 5 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/roligt-men-stressigt-eleverna-pa-fotbollsprofilen-pa-rodengymnasiet-schemalaggningen-kan-bli-battre" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"828719dd-7e48-4db7-bede-e1218f4d0034","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9e2c9351090abcc411d1a80b877b8f63d400ed7b.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9e2c9351090abcc411d1a80b877b8f63d400ed7b.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9e2c9351090abcc411d1a80b877b8f63d400ed7b.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9e2c9351090abcc411d1a80b877b8f63d400ed7b.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9e2c9351090abcc411d1a80b877b8f63d400ed7b.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9e2c9351090abcc411d1a80b877b8f63d400ed7b.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9e2c9351090abcc411d1a80b877b8f63d400ed7b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/roligt-men-stressigt-eleverna-pa-fotbollsprofilen-pa-rodengymnasiet-schemalaggningen-kan-bli-battre" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"828719dd-7e48-4db7-bede-e1218f4d0034","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9e2c9351090abcc411d1a80b877b8f63d400ed7b.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9e2c9351090abcc411d1a80b877b8f63d400ed7b.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9e2c9351090abcc411d1a80b877b8f63d400ed7b.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9e2c9351090abcc411d1a80b877b8f63d400ed7b.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9e2c9351090abcc411d1a80b877b8f63d400ed7b.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9e2c9351090abcc411d1a80b877b8f63d400ed7b.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9e2c9351090abcc411d1a80b877b8f63d400ed7b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="828719dd-7e48-4db7-bede-e1218f4d0034">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fotboll</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 5 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/fotboll/roligt-men-stressigt-eleverna-pa-fotbollsprofilen-pa-rodengymnasiet-schemalaggningen-kan-bli-battre" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"828719dd-7e48-4db7-bede-e1218f4d0034","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Roligt men stressigt – Eleverna på fotbollsprofilen på Rodengymnasiet: "Schemaläggningen kan bli bättre"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/roligt-men-stressigt-eleverna-pa-fotbollsprofilen-pa-rodengymnasiet-schemalaggningen-kan-bli-battre" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"828719dd-7e48-4db7-bede-e1218f4d0034","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Andreas Ingemarson och Selma Küller är två av eleverna på Rodengymnasiet som har fotboll på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Futsal"
     data-uuid="b7d0bad6-93cd-4410-9357-9d87f6b3e803">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Futsal</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/futsal/repris-tv-sporten-sande-valgorenhetscupen-se-futsalturneringen-igen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b7d0bad6-93cd-4410-9357-9d87f6b3e803","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c41ff9e0abba465d9a77ae9ea0014cf5b4fb65a2.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c41ff9e0abba465d9a77ae9ea0014cf5b4fb65a2.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c41ff9e0abba465d9a77ae9ea0014cf5b4fb65a2.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c41ff9e0abba465d9a77ae9ea0014cf5b4fb65a2.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c41ff9e0abba465d9a77ae9ea0014cf5b4fb65a2.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c41ff9e0abba465d9a77ae9ea0014cf5b4fb65a2.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c41ff9e0abba465d9a77ae9ea0014cf5b4fb65a2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/futsal/repris-tv-sporten-sande-valgorenhetscupen-se-futsalturneringen-igen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b7d0bad6-93cd-4410-9357-9d87f6b3e803","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c41ff9e0abba465d9a77ae9ea0014cf5b4fb65a2.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c41ff9e0abba465d9a77ae9ea0014cf5b4fb65a2.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c41ff9e0abba465d9a77ae9ea0014cf5b4fb65a2.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c41ff9e0abba465d9a77ae9ea0014cf5b4fb65a2.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c41ff9e0abba465d9a77ae9ea0014cf5b4fb65a2.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c41ff9e0abba465d9a77ae9ea0014cf5b4fb65a2.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c41ff9e0abba465d9a77ae9ea0014cf5b4fb65a2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Futsal"
     data-uuid="b7d0bad6-93cd-4410-9357-9d87f6b3e803">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Futsal</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/futsal/repris-tv-sporten-sande-valgorenhetscupen-se-futsalturneringen-igen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b7d0bad6-93cd-4410-9357-9d87f6b3e803","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>REPRIS-TV: Sporten sände Välgörenhetscupen – se futsalturneringen igen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/futsal/repris-tv-sporten-sande-valgorenhetscupen-se-futsalturneringen-igen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b7d0bad6-93cd-4410-9357-9d87f6b3e803","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det är dags för den sjunde upplagan av Välgörenhetscupen. 20 lag gör upp i inomhusfotboll under...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Futsal"
     data-uuid="253b2846-1483-4723-a4b1-d68fae4cc631">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Futsal</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/futsal/dromlaget-plockade-hem-valgorenhetscupen-med-skogh-och-bellander-i-spetsen-roligaste-som-finns" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"253b2846-1483-4723-a4b1-d68fae4cc631","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/aeda7165-8877-4a71-b1f8-b8713b53ee92.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aeda7165-8877-4a71-b1f8-b8713b53ee92.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aeda7165-8877-4a71-b1f8-b8713b53ee92.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aeda7165-8877-4a71-b1f8-b8713b53ee92.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aeda7165-8877-4a71-b1f8-b8713b53ee92.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aeda7165-8877-4a71-b1f8-b8713b53ee92.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aeda7165-8877-4a71-b1f8-b8713b53ee92.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/futsal/dromlaget-plockade-hem-valgorenhetscupen-med-skogh-och-bellander-i-spetsen-roligaste-som-finns" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"253b2846-1483-4723-a4b1-d68fae4cc631","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/aeda7165-8877-4a71-b1f8-b8713b53ee92.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aeda7165-8877-4a71-b1f8-b8713b53ee92.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aeda7165-8877-4a71-b1f8-b8713b53ee92.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aeda7165-8877-4a71-b1f8-b8713b53ee92.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aeda7165-8877-4a71-b1f8-b8713b53ee92.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aeda7165-8877-4a71-b1f8-b8713b53ee92.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aeda7165-8877-4a71-b1f8-b8713b53ee92.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Futsal"
     data-uuid="253b2846-1483-4723-a4b1-d68fae4cc631">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Futsal</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/futsal/dromlaget-plockade-hem-valgorenhetscupen-med-skogh-och-bellander-i-spetsen-roligaste-som-finns" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"253b2846-1483-4723-a4b1-d68fae4cc631","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Drömlaget plockade hem Välgörenhetscupen – med Skogh och Bellander i spetsen: "Roligaste som finns"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/futsal/dromlaget-plockade-hem-valgorenhetscupen-med-skogh-och-bellander-i-spetsen-roligaste-som-finns" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"253b2846-1483-4723-a4b1-d68fae4cc631","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I helgen avgjordes Välgörenhetscupen för sjunde året i rad. Vinnare blev laget "De avdankade" med...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="c3a97b22-ac25-4fca-8c24-487794d4f900">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fotboll</span>
        <span class="article-meta-divider">|</span>
        <span class="label">29 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/kulturbarare-tar-over-radmanso-har-ar-klubbens-nya-tranarduo-jakligt-nojda" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c3a97b22-ac25-4fca-8c24-487794d4f900","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5c33084e-9761-4847-98e0-7e2dc238878f.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5c33084e-9761-4847-98e0-7e2dc238878f.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5c33084e-9761-4847-98e0-7e2dc238878f.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5c33084e-9761-4847-98e0-7e2dc238878f.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5c33084e-9761-4847-98e0-7e2dc238878f.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5c33084e-9761-4847-98e0-7e2dc238878f.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5c33084e-9761-4847-98e0-7e2dc238878f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/kulturbarare-tar-over-radmanso-har-ar-klubbens-nya-tranarduo-jakligt-nojda" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c3a97b22-ac25-4fca-8c24-487794d4f900","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5c33084e-9761-4847-98e0-7e2dc238878f.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5c33084e-9761-4847-98e0-7e2dc238878f.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5c33084e-9761-4847-98e0-7e2dc238878f.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5c33084e-9761-4847-98e0-7e2dc238878f.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5c33084e-9761-4847-98e0-7e2dc238878f.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5c33084e-9761-4847-98e0-7e2dc238878f.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5c33084e-9761-4847-98e0-7e2dc238878f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="c3a97b22-ac25-4fca-8c24-487794d4f900">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fotboll</span>
        <span class="article-meta-divider">|</span>
        <span class="label">29 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/fotboll/kulturbarare-tar-over-radmanso-har-ar-klubbens-nya-tranarduo-jakligt-nojda" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c3a97b22-ac25-4fca-8c24-487794d4f900","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Kulturbärare tar över Rådmansö – här är klubbens nya tränarduo: "Jäkligt nöjda"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/kulturbarare-tar-over-radmanso-har-ar-klubbens-nya-tranarduo-jakligt-nojda" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c3a97b22-ac25-4fca-8c24-487794d4f900","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Rådmansö SK har hittat sin nya tränarkonstellation. Det blir Henrik Holmström och Kalle Gäfvert,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="9bd4a8eb-f618-49a7-b7f1-a0ee2cd09b90">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Superettan</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 3 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/superettan/har-spelar-brageliraren-futsal-med-polarna-i-norrtalje-inget-jag-ar-jattebra-pa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9bd4a8eb-f618-49a7-b7f1-a0ee2cd09b90","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/34da5b56-4521-42c1-9001-2e7d07278c76.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/34da5b56-4521-42c1-9001-2e7d07278c76.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/34da5b56-4521-42c1-9001-2e7d07278c76.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/34da5b56-4521-42c1-9001-2e7d07278c76.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/34da5b56-4521-42c1-9001-2e7d07278c76.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/34da5b56-4521-42c1-9001-2e7d07278c76.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/34da5b56-4521-42c1-9001-2e7d07278c76.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/superettan/har-spelar-brageliraren-futsal-med-polarna-i-norrtalje-inget-jag-ar-jattebra-pa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9bd4a8eb-f618-49a7-b7f1-a0ee2cd09b90","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/34da5b56-4521-42c1-9001-2e7d07278c76.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/34da5b56-4521-42c1-9001-2e7d07278c76.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/34da5b56-4521-42c1-9001-2e7d07278c76.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/34da5b56-4521-42c1-9001-2e7d07278c76.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/34da5b56-4521-42c1-9001-2e7d07278c76.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/34da5b56-4521-42c1-9001-2e7d07278c76.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/34da5b56-4521-42c1-9001-2e7d07278c76.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="9bd4a8eb-f618-49a7-b7f1-a0ee2cd09b90">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Superettan</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 3 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/superettan/har-spelar-brageliraren-futsal-med-polarna-i-norrtalje-inget-jag-ar-jattebra-pa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9bd4a8eb-f618-49a7-b7f1-a0ee2cd09b90","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Här spelar Brageliraren futsal med polarna – i Norrtälje: "Inget jag är jättebra på"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/superettan/har-spelar-brageliraren-futsal-med-polarna-i-norrtalje-inget-jag-ar-jattebra-pa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9bd4a8eb-f618-49a7-b7f1-a0ee2cd09b90","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I helgen avgjordes futsalturneringen Välgörenhetscupen i Norrtälje Sportcentrum. Bland deltagarna...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Futsal"
     data-uuid="9d27c694-fa92-4855-a451-39fda0fe519c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Futsal</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/futsal/arrangoren-avslojar-inslag-fran-allsvenskan-och-superettan-i-helgens-stora-fotbollsfest-haftigaste-som-hant-roslagsfotbollen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9d27c694-fa92-4855-a451-39fda0fe519c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6b2564031a04c1a7b4055aa9124f1634b572007e.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6b2564031a04c1a7b4055aa9124f1634b572007e.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6b2564031a04c1a7b4055aa9124f1634b572007e.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6b2564031a04c1a7b4055aa9124f1634b572007e.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6b2564031a04c1a7b4055aa9124f1634b572007e.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6b2564031a04c1a7b4055aa9124f1634b572007e.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6b2564031a04c1a7b4055aa9124f1634b572007e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/futsal/arrangoren-avslojar-inslag-fran-allsvenskan-och-superettan-i-helgens-stora-fotbollsfest-haftigaste-som-hant-roslagsfotbollen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9d27c694-fa92-4855-a451-39fda0fe519c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6b2564031a04c1a7b4055aa9124f1634b572007e.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6b2564031a04c1a7b4055aa9124f1634b572007e.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6b2564031a04c1a7b4055aa9124f1634b572007e.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6b2564031a04c1a7b4055aa9124f1634b572007e.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6b2564031a04c1a7b4055aa9124f1634b572007e.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6b2564031a04c1a7b4055aa9124f1634b572007e.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6b2564031a04c1a7b4055aa9124f1634b572007e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Futsal"
     data-uuid="9d27c694-fa92-4855-a451-39fda0fe519c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Futsal</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/futsal/arrangoren-avslojar-inslag-fran-allsvenskan-och-superettan-i-helgens-stora-fotbollsfest-haftigaste-som-hant-roslagsfotbollen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9d27c694-fa92-4855-a451-39fda0fe519c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Arrangören avslöjar: Inslag från allsvenskan och superettan i helgens stora fotbollsfest: "Häftigaste som hänt Roslagsfotbollen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/futsal/arrangoren-avslojar-inslag-fran-allsvenskan-och-superettan-i-helgens-stora-fotbollsfest-haftigaste-som-hant-roslagsfotbollen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9d27c694-fa92-4855-a451-39fda0fe519c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I helgen sparkar Välgörenhetscupen igång – en inomhusturneringen som Sporten livesänder under...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="c75d84dd-17bb-46da-89d2-c99ec3adadd4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fotboll</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/efter-sortin-ur-division-2-nu-talar-bkv-kaptenen-ut-om-mardromssasongen-varsta-fotbollsminuterna-i-mitt-liv" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c75d84dd-17bb-46da-89d2-c99ec3adadd4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2bc69c709c0fd3b2deef7992671e4cc1cc4397d3.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2bc69c709c0fd3b2deef7992671e4cc1cc4397d3.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2bc69c709c0fd3b2deef7992671e4cc1cc4397d3.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2bc69c709c0fd3b2deef7992671e4cc1cc4397d3.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2bc69c709c0fd3b2deef7992671e4cc1cc4397d3.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2bc69c709c0fd3b2deef7992671e4cc1cc4397d3.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2bc69c709c0fd3b2deef7992671e4cc1cc4397d3.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/efter-sortin-ur-division-2-nu-talar-bkv-kaptenen-ut-om-mardromssasongen-varsta-fotbollsminuterna-i-mitt-liv" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c75d84dd-17bb-46da-89d2-c99ec3adadd4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2bc69c709c0fd3b2deef7992671e4cc1cc4397d3.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2bc69c709c0fd3b2deef7992671e4cc1cc4397d3.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2bc69c709c0fd3b2deef7992671e4cc1cc4397d3.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2bc69c709c0fd3b2deef7992671e4cc1cc4397d3.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2bc69c709c0fd3b2deef7992671e4cc1cc4397d3.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2bc69c709c0fd3b2deef7992671e4cc1cc4397d3.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2bc69c709c0fd3b2deef7992671e4cc1cc4397d3.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="c75d84dd-17bb-46da-89d2-c99ec3adadd4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fotboll</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/fotboll/efter-sortin-ur-division-2-nu-talar-bkv-kaptenen-ut-om-mardromssasongen-varsta-fotbollsminuterna-i-mitt-liv" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c75d84dd-17bb-46da-89d2-c99ec3adadd4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Efter sortin ur division 2 – nu talar BKV-kaptenen ut om mardrömssäsongen: "Värsta fotbollsminuterna i mitt liv"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/efter-sortin-ur-division-2-nu-talar-bkv-kaptenen-ut-om-mardromssasongen-varsta-fotbollsminuterna-i-mitt-liv" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c75d84dd-17bb-46da-89d2-c99ec3adadd4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Han orsakade straffen som blev spiken i kistan för BKV Norrtäljes division 2-sejour. Nu berättar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="7c8d40c6-aa2d-4874-8da9-1c3ccec7f1c9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fotboll</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 3 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/stadsmissionen-och-barncancerfonden-fick-pengar-efter-valgorenhetscupen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7c8d40c6-aa2d-4874-8da9-1c3ccec7f1c9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/af237a6e-19cf-4587-9852-d647773a57b2.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/af237a6e-19cf-4587-9852-d647773a57b2.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/af237a6e-19cf-4587-9852-d647773a57b2.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/af237a6e-19cf-4587-9852-d647773a57b2.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/af237a6e-19cf-4587-9852-d647773a57b2.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/af237a6e-19cf-4587-9852-d647773a57b2.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/af237a6e-19cf-4587-9852-d647773a57b2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/stadsmissionen-och-barncancerfonden-fick-pengar-efter-valgorenhetscupen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7c8d40c6-aa2d-4874-8da9-1c3ccec7f1c9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/af237a6e-19cf-4587-9852-d647773a57b2.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/af237a6e-19cf-4587-9852-d647773a57b2.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/af237a6e-19cf-4587-9852-d647773a57b2.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/af237a6e-19cf-4587-9852-d647773a57b2.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/af237a6e-19cf-4587-9852-d647773a57b2.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/af237a6e-19cf-4587-9852-d647773a57b2.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/af237a6e-19cf-4587-9852-d647773a57b2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="7c8d40c6-aa2d-4874-8da9-1c3ccec7f1c9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fotboll</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 3 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/fotboll/stadsmissionen-och-barncancerfonden-fick-pengar-efter-valgorenhetscupen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7c8d40c6-aa2d-4874-8da9-1c3ccec7f1c9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Stadsmissionen och Barncancerfonden fick pengar efter Välgörenhetscupen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/stadsmissionen-och-barncancerfonden-fick-pengar-efter-valgorenhetscupen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7c8d40c6-aa2d-4874-8da9-1c3ccec7f1c9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Närmare 20 000 kronor. Så mycket pengar drog Välgörenhetscupen i fotboll in i helgen. Segrarna...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="331227a5-c0ac-4b4e-9235-25b63069f734">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fotboll</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/tuff-lottning-i-em-kvalet-for-sverige-stalls-mot-bade-spanien-och-lasse-lagerbacks-norge" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"331227a5-c0ac-4b4e-9235-25b63069f734","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/764d29e3-9f5d-4e27-93ee-3463b1073832.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/764d29e3-9f5d-4e27-93ee-3463b1073832.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/764d29e3-9f5d-4e27-93ee-3463b1073832.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/764d29e3-9f5d-4e27-93ee-3463b1073832.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/764d29e3-9f5d-4e27-93ee-3463b1073832.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/764d29e3-9f5d-4e27-93ee-3463b1073832.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/764d29e3-9f5d-4e27-93ee-3463b1073832.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/tuff-lottning-i-em-kvalet-for-sverige-stalls-mot-bade-spanien-och-lasse-lagerbacks-norge" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"331227a5-c0ac-4b4e-9235-25b63069f734","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/764d29e3-9f5d-4e27-93ee-3463b1073832.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/764d29e3-9f5d-4e27-93ee-3463b1073832.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/764d29e3-9f5d-4e27-93ee-3463b1073832.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/764d29e3-9f5d-4e27-93ee-3463b1073832.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/764d29e3-9f5d-4e27-93ee-3463b1073832.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/764d29e3-9f5d-4e27-93ee-3463b1073832.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/764d29e3-9f5d-4e27-93ee-3463b1073832.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="331227a5-c0ac-4b4e-9235-25b63069f734">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fotboll</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/fotboll/tuff-lottning-i-em-kvalet-for-sverige-stalls-mot-bade-spanien-och-lasse-lagerbacks-norge" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"331227a5-c0ac-4b4e-9235-25b63069f734","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Tuff lottning i EM-kvalet för Sverige – ställs mot både Spanien och Lasse Lagerbäcks Norge</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/tuff-lottning-i-em-kvalet-for-sverige-stalls-mot-bade-spanien-och-lasse-lagerbacks-norge" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"331227a5-c0ac-4b4e-9235-25b63069f734","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det blev ingen drömgrupp för Sverige i EM-kvalet. Under söndagens EM-kvallottning stod det...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="98be7a7c-cbea-4c1a-b4ae-8d3b3e66e942">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fotboll</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 3 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/hallenius-inte-med-i-truppen-nar-spelarna-till-januariturnen-togs-ut-se-alla-uttagna-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"98be7a7c-cbea-4c1a-b4ae-8d3b3e66e942","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2879ed05-a176-49c9-9c93-00d72d10134b.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2879ed05-a176-49c9-9c93-00d72d10134b.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2879ed05-a176-49c9-9c93-00d72d10134b.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2879ed05-a176-49c9-9c93-00d72d10134b.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2879ed05-a176-49c9-9c93-00d72d10134b.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2879ed05-a176-49c9-9c93-00d72d10134b.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2879ed05-a176-49c9-9c93-00d72d10134b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/hallenius-inte-med-i-truppen-nar-spelarna-till-januariturnen-togs-ut-se-alla-uttagna-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"98be7a7c-cbea-4c1a-b4ae-8d3b3e66e942","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2879ed05-a176-49c9-9c93-00d72d10134b.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2879ed05-a176-49c9-9c93-00d72d10134b.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2879ed05-a176-49c9-9c93-00d72d10134b.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2879ed05-a176-49c9-9c93-00d72d10134b.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2879ed05-a176-49c9-9c93-00d72d10134b.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2879ed05-a176-49c9-9c93-00d72d10134b.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2879ed05-a176-49c9-9c93-00d72d10134b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="98be7a7c-cbea-4c1a-b4ae-8d3b3e66e942">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fotboll</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 3 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/fotboll/hallenius-inte-med-i-truppen-nar-spelarna-till-januariturnen-togs-ut-se-alla-uttagna-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"98be7a7c-cbea-4c1a-b4ae-8d3b3e66e942","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Hallenius inte med i truppen när spelarna till januariturnén togs ut – se alla uttagna här</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/hallenius-inte-med-i-truppen-nar-spelarna-till-januariturnen-togs-ut-se-alla-uttagna-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"98be7a7c-cbea-4c1a-b4ae-8d3b3e66e942","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under måndagen togs landslagstruppen till januariturnén ut. Bland namnen fanns bland andra Hosam...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="a3986a25-95b6-4b78-9dcb-5d6b92cc6df9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fotboll</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/infor-vm-aret-for-fotbollsdamerna-har-ar-de-uttagna-i-den-forsta-landslagstruppen-for-2019" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a3986a25-95b6-4b78-9dcb-5d6b92cc6df9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/437a6048d57fd368059081f1eaf612922c930e13.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/437a6048d57fd368059081f1eaf612922c930e13.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/437a6048d57fd368059081f1eaf612922c930e13.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/437a6048d57fd368059081f1eaf612922c930e13.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/437a6048d57fd368059081f1eaf612922c930e13.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/437a6048d57fd368059081f1eaf612922c930e13.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/437a6048d57fd368059081f1eaf612922c930e13.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/infor-vm-aret-for-fotbollsdamerna-har-ar-de-uttagna-i-den-forsta-landslagstruppen-for-2019" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a3986a25-95b6-4b78-9dcb-5d6b92cc6df9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/437a6048d57fd368059081f1eaf612922c930e13.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/437a6048d57fd368059081f1eaf612922c930e13.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/437a6048d57fd368059081f1eaf612922c930e13.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/437a6048d57fd368059081f1eaf612922c930e13.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/437a6048d57fd368059081f1eaf612922c930e13.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/437a6048d57fd368059081f1eaf612922c930e13.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/437a6048d57fd368059081f1eaf612922c930e13.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="a3986a25-95b6-4b78-9dcb-5d6b92cc6df9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fotboll</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/fotboll/infor-vm-aret-for-fotbollsdamerna-har-ar-de-uttagna-i-den-forsta-landslagstruppen-for-2019" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a3986a25-95b6-4b78-9dcb-5d6b92cc6df9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Inför VM-året för fotbollsdamerna – här är de uttagna i den första landslagstruppen för 2019</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/infor-vm-aret-for-fotbollsdamerna-har-ar-de-uttagna-i-den-forsta-landslagstruppen-for-2019" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a3986a25-95b6-4b78-9dcb-5d6b92cc6df9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Lindahl och Fischer saknas. Men truppen sig bjuder inte på några överraskningar, när landslaget...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Division 1"
     data-uuid="c6f9e856-ce9e-4e79-93c9-116d86dd8e49">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Division 1</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17:16</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/division-1/lundbergs-galna-dygn-tvamalsskytt-i-flera-sporter-tar-varje-chans-jag-far" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c6f9e856-ce9e-4e79-93c9-116d86dd8e49","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/042b9785-6c45-483a-a699-acbaccad2bf6.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/042b9785-6c45-483a-a699-acbaccad2bf6.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/042b9785-6c45-483a-a699-acbaccad2bf6.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/042b9785-6c45-483a-a699-acbaccad2bf6.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/042b9785-6c45-483a-a699-acbaccad2bf6.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/042b9785-6c45-483a-a699-acbaccad2bf6.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/042b9785-6c45-483a-a699-acbaccad2bf6.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/division-1/lundbergs-galna-dygn-tvamalsskytt-i-flera-sporter-tar-varje-chans-jag-far" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c6f9e856-ce9e-4e79-93c9-116d86dd8e49","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/042b9785-6c45-483a-a699-acbaccad2bf6.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/042b9785-6c45-483a-a699-acbaccad2bf6.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/042b9785-6c45-483a-a699-acbaccad2bf6.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/042b9785-6c45-483a-a699-acbaccad2bf6.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/042b9785-6c45-483a-a699-acbaccad2bf6.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/042b9785-6c45-483a-a699-acbaccad2bf6.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/042b9785-6c45-483a-a699-acbaccad2bf6.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1"
     data-uuid="c6f9e856-ce9e-4e79-93c9-116d86dd8e49">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Division 1</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17:16</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/division-1/lundbergs-galna-dygn-tvamalsskytt-i-flera-sporter-tar-varje-chans-jag-far" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c6f9e856-ce9e-4e79-93c9-116d86dd8e49","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Lundbergs galna dygn – tvåmålsskytt i flera sporter: "Tar varje chans jag får"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/division-1/lundbergs-galna-dygn-tvamalsskytt-i-flera-sporter-tar-varje-chans-jag-far" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c6f9e856-ce9e-4e79-93c9-116d86dd8e49","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under fredagen hängde han två i Rimbo Hockeys 5–2-seger. På lördagen var Jonathan Lundberg på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeytvåan"
     data-uuid="78f37317-418c-43a0-a12f-974a004c89f8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeytvåan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11:11</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hockeytvaan/wingsback-rakt-in-i-laget-nar-rimbo-tog-tredje-raka-kan-inte-bli-battre" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"78f37317-418c-43a0-a12f-974a004c89f8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c1e5c490b7e0050eaddb86462dc5cfc10f60cd6c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c1e5c490b7e0050eaddb86462dc5cfc10f60cd6c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c1e5c490b7e0050eaddb86462dc5cfc10f60cd6c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c1e5c490b7e0050eaddb86462dc5cfc10f60cd6c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c1e5c490b7e0050eaddb86462dc5cfc10f60cd6c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c1e5c490b7e0050eaddb86462dc5cfc10f60cd6c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c1e5c490b7e0050eaddb86462dc5cfc10f60cd6c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeytvaan/wingsback-rakt-in-i-laget-nar-rimbo-tog-tredje-raka-kan-inte-bli-battre" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"78f37317-418c-43a0-a12f-974a004c89f8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c1e5c490b7e0050eaddb86462dc5cfc10f60cd6c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c1e5c490b7e0050eaddb86462dc5cfc10f60cd6c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c1e5c490b7e0050eaddb86462dc5cfc10f60cd6c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c1e5c490b7e0050eaddb86462dc5cfc10f60cd6c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c1e5c490b7e0050eaddb86462dc5cfc10f60cd6c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c1e5c490b7e0050eaddb86462dc5cfc10f60cd6c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c1e5c490b7e0050eaddb86462dc5cfc10f60cd6c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeytvåan"
     data-uuid="78f37317-418c-43a0-a12f-974a004c89f8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeytvåan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11:11</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeytvaan/wingsback-rakt-in-i-laget-nar-rimbo-tog-tredje-raka-kan-inte-bli-battre" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"78f37317-418c-43a0-a12f-974a004c89f8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Wingsback rakt in i laget – när Rimbo tog tredje raka: "Kan inte bli bättre"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeytvaan/wingsback-rakt-in-i-laget-nar-rimbo-tog-tredje-raka-kan-inte-bli-battre" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"78f37317-418c-43a0-a12f-974a004c89f8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Rimbo har öppnat starkt i fortsättningsserien. Mot FOC Farsta kom tredje raka segern – när...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Handboll"
     data-uuid="15b10567-b21b-456f-b5db-d5978b664b3b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Handboll</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/handboll/storebror-jeff-om-jerry-tollbrings-vm-uttagning-det-kommer-nastan-som-en-overraskning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"15b10567-b21b-456f-b5db-d5978b664b3b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0f898371-0e2d-4969-aa23-6fe429d143d7.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0f898371-0e2d-4969-aa23-6fe429d143d7.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0f898371-0e2d-4969-aa23-6fe429d143d7.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0f898371-0e2d-4969-aa23-6fe429d143d7.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0f898371-0e2d-4969-aa23-6fe429d143d7.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0f898371-0e2d-4969-aa23-6fe429d143d7.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0f898371-0e2d-4969-aa23-6fe429d143d7.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/handboll/storebror-jeff-om-jerry-tollbrings-vm-uttagning-det-kommer-nastan-som-en-overraskning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"15b10567-b21b-456f-b5db-d5978b664b3b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0f898371-0e2d-4969-aa23-6fe429d143d7.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0f898371-0e2d-4969-aa23-6fe429d143d7.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0f898371-0e2d-4969-aa23-6fe429d143d7.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0f898371-0e2d-4969-aa23-6fe429d143d7.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0f898371-0e2d-4969-aa23-6fe429d143d7.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0f898371-0e2d-4969-aa23-6fe429d143d7.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0f898371-0e2d-4969-aa23-6fe429d143d7.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Handboll"
     data-uuid="15b10567-b21b-456f-b5db-d5978b664b3b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Handboll</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/handboll/storebror-jeff-om-jerry-tollbrings-vm-uttagning-det-kommer-nastan-som-en-overraskning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"15b10567-b21b-456f-b5db-d5978b664b3b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Storebror Jeff om Jerry Tollbrings VM-uttagning: ”Det kommer nästan som en överraskning”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/handboll/storebror-jeff-om-jerry-tollbrings-vm-uttagning-det-kommer-nastan-som-en-overraskning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"15b10567-b21b-456f-b5db-d5978b664b3b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I tisdags presenterade Kristján Andrésson sin trupp till herrarnas VM i januari. Ett namn som man...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Simning"
     data-uuid="121c8632-096b-453f-8895-966251afa839">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Simning</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/simning/vm-i-australien-da-slog-norrtaljekillen-nytt-rekord-verkligen-mitt-masterskap" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"121c8632-096b-453f-8895-966251afa839","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/03c75479de02811077ad48f1636d6881315689fa.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/03c75479de02811077ad48f1636d6881315689fa.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/03c75479de02811077ad48f1636d6881315689fa.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/03c75479de02811077ad48f1636d6881315689fa.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/03c75479de02811077ad48f1636d6881315689fa.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/03c75479de02811077ad48f1636d6881315689fa.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/03c75479de02811077ad48f1636d6881315689fa.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/simning/vm-i-australien-da-slog-norrtaljekillen-nytt-rekord-verkligen-mitt-masterskap" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"121c8632-096b-453f-8895-966251afa839","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/03c75479de02811077ad48f1636d6881315689fa.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/03c75479de02811077ad48f1636d6881315689fa.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/03c75479de02811077ad48f1636d6881315689fa.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/03c75479de02811077ad48f1636d6881315689fa.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/03c75479de02811077ad48f1636d6881315689fa.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/03c75479de02811077ad48f1636d6881315689fa.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/03c75479de02811077ad48f1636d6881315689fa.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Simning"
     data-uuid="121c8632-096b-453f-8895-966251afa839">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Simning</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/simning/vm-i-australien-da-slog-norrtaljekillen-nytt-rekord-verkligen-mitt-masterskap" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"121c8632-096b-453f-8895-966251afa839","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>VM i Australien – då slog Norrtäljekillen nytt rekord: "Verkligen mitt mästerskap"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/simning/vm-i-australien-da-slog-norrtaljekillen-nytt-rekord-verkligen-mitt-masterskap" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"121c8632-096b-453f-8895-966251afa839","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Martin Magnusson tävlade i livräddnings-VM i Australien. Målet var att ta sig till B-final på en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Allsvenskan herr"
     data-uuid="e72fed38-7fc5-412e-a98a-b9390df40c63">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Allsvenskan herr</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/allsvenskan-herr/rimbo-redo-for-revansch-i-dubbelmotet-en-bortapoang-ar-alltid-en-bonus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e72fed38-7fc5-412e-a98a-b9390df40c63","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c13fcbcc745cac55cd428e1af29453bfb26534ed.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c13fcbcc745cac55cd428e1af29453bfb26534ed.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c13fcbcc745cac55cd428e1af29453bfb26534ed.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c13fcbcc745cac55cd428e1af29453bfb26534ed.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c13fcbcc745cac55cd428e1af29453bfb26534ed.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c13fcbcc745cac55cd428e1af29453bfb26534ed.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c13fcbcc745cac55cd428e1af29453bfb26534ed.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/allsvenskan-herr/rimbo-redo-for-revansch-i-dubbelmotet-en-bortapoang-ar-alltid-en-bonus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e72fed38-7fc5-412e-a98a-b9390df40c63","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c13fcbcc745cac55cd428e1af29453bfb26534ed.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c13fcbcc745cac55cd428e1af29453bfb26534ed.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c13fcbcc745cac55cd428e1af29453bfb26534ed.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c13fcbcc745cac55cd428e1af29453bfb26534ed.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c13fcbcc745cac55cd428e1af29453bfb26534ed.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c13fcbcc745cac55cd428e1af29453bfb26534ed.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c13fcbcc745cac55cd428e1af29453bfb26534ed.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Allsvenskan herr"
     data-uuid="e72fed38-7fc5-412e-a98a-b9390df40c63">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Allsvenskan herr</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/allsvenskan-herr/rimbo-redo-for-revansch-i-dubbelmotet-en-bortapoang-ar-alltid-en-bonus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e72fed38-7fc5-412e-a98a-b9390df40c63","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Rimbo redo för revansch i dubbelmötet: ”En bortapoäng är alltid en bonus”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/allsvenskan-herr/rimbo-redo-for-revansch-i-dubbelmotet-en-bortapoang-ar-alltid-en-bonus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e72fed38-7fc5-412e-a98a-b9390df40c63","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sedan förlusten mot Skånela den 5 november har Rimbo vunnit och förlorat varannan match. Två...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Division 1"
     data-uuid="f8e93210-bf08-4543-aa91-783743941480">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Division 1</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/division-1/tung-forlust-for-sif-norrtelje-nar-samuel-christiernin-akte-pa-matchstraff-ingen-idiotgrej" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f8e93210-bf08-4543-aa91-783743941480","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2302ad6e41b93072e03132bf9509ffc0ea7a0cf7.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2302ad6e41b93072e03132bf9509ffc0ea7a0cf7.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2302ad6e41b93072e03132bf9509ffc0ea7a0cf7.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2302ad6e41b93072e03132bf9509ffc0ea7a0cf7.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2302ad6e41b93072e03132bf9509ffc0ea7a0cf7.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2302ad6e41b93072e03132bf9509ffc0ea7a0cf7.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2302ad6e41b93072e03132bf9509ffc0ea7a0cf7.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/division-1/tung-forlust-for-sif-norrtelje-nar-samuel-christiernin-akte-pa-matchstraff-ingen-idiotgrej" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f8e93210-bf08-4543-aa91-783743941480","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2302ad6e41b93072e03132bf9509ffc0ea7a0cf7.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2302ad6e41b93072e03132bf9509ffc0ea7a0cf7.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2302ad6e41b93072e03132bf9509ffc0ea7a0cf7.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2302ad6e41b93072e03132bf9509ffc0ea7a0cf7.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2302ad6e41b93072e03132bf9509ffc0ea7a0cf7.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2302ad6e41b93072e03132bf9509ffc0ea7a0cf7.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2302ad6e41b93072e03132bf9509ffc0ea7a0cf7.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1"
     data-uuid="f8e93210-bf08-4543-aa91-783743941480">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Division 1</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/division-1/tung-forlust-for-sif-norrtelje-nar-samuel-christiernin-akte-pa-matchstraff-ingen-idiotgrej" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f8e93210-bf08-4543-aa91-783743941480","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Tung förlust för SIF Norrtelje när Samuel Christiernin åkte på matchstraff: ”Ingen idiotgrej”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/division-1/tung-forlust-for-sif-norrtelje-nar-samuel-christiernin-akte-pa-matchstraff-ingen-idiotgrej" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f8e93210-bf08-4543-aa91-783743941480","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Fjolårets allsvenska lag Gustavsberg blev för tuffa för SIF Norrtelje. Förlust med 7–1 och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ishockey"
     data-uuid="e7a4f899-93fb-4732-8166-8873456996db">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ishockey</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hallsta-jagar-allfyran-tog-viktig-seger-mot-gastrike-halsinge-nation-inte-omojligt-men-tufft" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e7a4f899-93fb-4732-8166-8873456996db","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/718d880a-07da-48bd-95ac-b168640f1b66.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/718d880a-07da-48bd-95ac-b168640f1b66.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/718d880a-07da-48bd-95ac-b168640f1b66.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/718d880a-07da-48bd-95ac-b168640f1b66.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/718d880a-07da-48bd-95ac-b168640f1b66.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/718d880a-07da-48bd-95ac-b168640f1b66.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/718d880a-07da-48bd-95ac-b168640f1b66.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hallsta-jagar-allfyran-tog-viktig-seger-mot-gastrike-halsinge-nation-inte-omojligt-men-tufft" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e7a4f899-93fb-4732-8166-8873456996db","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/718d880a-07da-48bd-95ac-b168640f1b66.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/718d880a-07da-48bd-95ac-b168640f1b66.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/718d880a-07da-48bd-95ac-b168640f1b66.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/718d880a-07da-48bd-95ac-b168640f1b66.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/718d880a-07da-48bd-95ac-b168640f1b66.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/718d880a-07da-48bd-95ac-b168640f1b66.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/718d880a-07da-48bd-95ac-b168640f1b66.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ishockey"
     data-uuid="e7a4f899-93fb-4732-8166-8873456996db">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ishockey</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ishockey/hallsta-jagar-allfyran-tog-viktig-seger-mot-gastrike-halsinge-nation-inte-omojligt-men-tufft" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e7a4f899-93fb-4732-8166-8873456996db","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Hallsta jagar Allfyran – tog viktig seger mot Gästrike-Hälsinge Nation: ”Inte omöjligt – men tufft”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hallsta-jagar-allfyran-tog-viktig-seger-mot-gastrike-halsinge-nation-inte-omojligt-men-tufft" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e7a4f899-93fb-4732-8166-8873456996db","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hallsta IK är enda hockeylag i Roslagen som fortfarande kan avancera till en fortsättningsserie...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="29014f4d-1649-4c45-b50e-2e63eb8cc1a4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Speedway</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/speedway/silly-season-over-experterna-om-alla-speedwaysnackisar-drog-en-vinstlott-nar-man-knot-till-sig-jacob-thorssell" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"29014f4d-1649-4c45-b50e-2e63eb8cc1a4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c6c421e7-6f43-4584-b3e2-a6728294d79f.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c6c421e7-6f43-4584-b3e2-a6728294d79f.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c6c421e7-6f43-4584-b3e2-a6728294d79f.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c6c421e7-6f43-4584-b3e2-a6728294d79f.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c6c421e7-6f43-4584-b3e2-a6728294d79f.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c6c421e7-6f43-4584-b3e2-a6728294d79f.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c6c421e7-6f43-4584-b3e2-a6728294d79f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/speedway/silly-season-over-experterna-om-alla-speedwaysnackisar-drog-en-vinstlott-nar-man-knot-till-sig-jacob-thorssell" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"29014f4d-1649-4c45-b50e-2e63eb8cc1a4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c6c421e7-6f43-4584-b3e2-a6728294d79f.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c6c421e7-6f43-4584-b3e2-a6728294d79f.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c6c421e7-6f43-4584-b3e2-a6728294d79f.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c6c421e7-6f43-4584-b3e2-a6728294d79f.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c6c421e7-6f43-4584-b3e2-a6728294d79f.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c6c421e7-6f43-4584-b3e2-a6728294d79f.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c6c421e7-6f43-4584-b3e2-a6728294d79f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="29014f4d-1649-4c45-b50e-2e63eb8cc1a4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Speedway</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/speedway/silly-season-over-experterna-om-alla-speedwaysnackisar-drog-en-vinstlott-nar-man-knot-till-sig-jacob-thorssell" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"29014f4d-1649-4c45-b50e-2e63eb8cc1a4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Silly season över – experterna om alla speedwaysnackisar: ”Drog en vinstlott när man knöt till sig Jacob Thorssell”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/speedway/silly-season-over-experterna-om-alla-speedwaysnackisar-drog-en-vinstlott-nar-man-knot-till-sig-jacob-thorssell" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"29014f4d-1649-4c45-b50e-2e63eb8cc1a4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vad ska man egentligen säga om Masarnas lagbygge, vad betyder det för Smederna att Stefan Jarl...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_f04cceb4bf9d25a9719d8a976c19e5e2"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_f04cceb4bf9d25a9719d8a976c19e5e2"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_50a0f6f5a3612092c9b83b2b8ee6c67a"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_50a0f6f5a3612092c9b83b2b8ee6c67a"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div data-spklw-widget="widget-53be96d8892c5" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/norrteljetidning-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/norrtelje-tidning">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-norrtelje-tidning-och-mittmedia">
	      Om <span itemprop="brand">Norrtelje Tidning</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-norrteljetidning-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#84f0edf4f7e5c4eaebf6f6f0e1e8eee1f0ede0eaedeae3aaf7e1"><span class="__cf_email__" data-cfemail="384c51484b597856574a4a4c5d54525d4c515c5651565f164b5d">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4617679574">0176-79574</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NT</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#c0b4a9b0b3a180aeafb2b2b4a5acaaa5b4a9a4aea9aea7eeb3a5"><span class="__cf_email__" data-cfemail="8cf8e5fcffedcce2e3fefef8e9e0e6e9f8e5e8e2e5e2eba2ffe9">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4617679574">0176-79574</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NT</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '2022ce8e1ca44051941bd07393db6ee7';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-9d2f9b56a51af778efab9370560c72ae1b496801da425a97050e81793b37234a.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_2af0c13938095ae12f6fcc6f28a528ca"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_2af0c13938095ae12f6fcc6f28a528ca"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_7b6db0391fd85e78c5a26a94a3fbde0d"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_7b6db0391fd85e78c5a26a94a3fbde0d"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
