<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="VUbKRbn-WDwkKcigvnDqTuLy64ZmboHBrTV_XCWoouk" />

    <meta name="description" content="Batteri Arholma kan komma att säljas ut. Statens Fastighetsverk, som är ägare till det bergrum...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"24478486","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":1,"applicationTime":190,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="norrteljetidning.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.norrteljetidning.se/artikel/bjorko-arholma/batteri-arholma-kan-komma-att-saljas-statligt-verk-vill-salja-ut-30-hus-och-militara-byggnader" />
  <meta property="og:title"           content="Batteri Arholma kan komma att säljas – statligt verk vill sälja ut 30 hus och militära byggnader" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/12FW1pHbJPja4Z550c9XmHyhKfI.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Batteri Arholma kan komma att säljas ut. Statens Fastighetsverk, som är ägare till det bergrum...">
    <meta property="fb:pages" content="190372540658" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Björkö-Arholma" />
<meta property="article:published_time" content="2019-02-25 18:00:00 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/nt/apple-touch-icon-711b339907ba542326a6ed6a1b872be71bf51dfc32af7243e0850039a22a894c.png">
  <link rel="icon" type="image/png" href="/assets/sites/nt/favicon-32x32-2d507b777ad040943994d686af4a7d0010ed93f2d38692595c3933309ee7c168.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/nt/favicon-16x16-f4e36ca9cf90f804daaa2a6f79a30c3d27a08c7f0c7da17892ad3e30834cd6ec.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/nt/safari-pinned-tab-57c48755dbd9c6eb3882c1c6ce788cbd021a8a811d646140cd2c7ba0a5d17f1b.svg" color="#004071">
  <link rel="shortcut icon" href="/assets/sites/nt/favicon-6843c41cb6449074c7d02ed97417f2f69ec5ba04024b37b692e7db287deaaf4e.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#004071">
    <meta name="apple-itunes-app" content="app-id=507391629">

  <link rel="alternate" type="application/rss+xml" title="norrteljetidning.se RSS" href="/feed" />

  <title>Batteri Arholma kan komma att säljas – statligt verk vill sälja ut 30 hus och militära byggnader</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588614","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554981"}},{"bidder":"appnexus","params":{"placementId":"12958559"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608968,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133430,"zoneId":641214,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588612","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554982"}},{"bidder":"appnexus","params":{"placementId":"12958541"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608966,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133430,"zoneId":641214,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588610","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554984"}},{"bidder":"appnexus","params":{"placementId":"12940175"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610280,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133430,"zoneId":641214,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Vetenskap \u0026 teknologi","Teknik \u0026 ingenjörskonst","Politik","Internationella relationer","Konflikter, krig \u0026 terrorism","Beväpnade konflikter","Krig","Miljö","Bevarande av miljö","Kultur \u0026 nöje","Kulturarv"],"base":{"publisher_id":"88606851","box":{"name":"dfp_nt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_nt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_nt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_nt_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_nt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_nt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_nt_mobilt","size":[320,320]},"panorama":{"name":"dfp_nt_panorama","size":[980,240]},"theme_1":{"name":"dfp_nt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_nt_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":78961},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"christina.oberg-gunnarsson@mittmedia.se","name":"Christina Gunnarsson","phone":""}],"categories":["Vetenskap \u0026 teknologi","Teknik \u0026 ingenjörskonst","Politik","Internationella relationer","Konflikter, krig \u0026 terrorism","Beväpnade konflikter","Krig","Miljö","Bevarande av miljö","Kultur \u0026 nöje","Kulturarv"],"id":"fa9dd6ad-3657-42e9-ad1d-7d1283f4caeb","premium":true},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["norrteljetidning.se","vetenskap \u0026 teknologi","teknik \u0026 ingenjorskonst","politik","internationella relationer","konflikter, krig \u0026 terrorism","bevapnade konflikter","krig","miljo","bevarande av miljo","kultur \u0026 noje","kulturarv","robin westerlund","norrteljetidning","print","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"norrteljetidning.se","environment":"production","id":"NT"},"triggerbee":{"siteId":278637},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.norrteljetidning.se","site_title":"norrteljetidning.se","site_description":"norrteljetidning.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.norrteljetidning.se","site_id":"NT","view_ads":"true","everysport_api_key":"sT3Dr7wuCra2eTas","section":null,"city":"Norrtälje"};
  window.content_keywords = ["norrteljetidning.se","vetenskap \u0026 teknologi","teknik \u0026 ingenjorskonst","politik","internationella relationer","konflikter, krig \u0026 terrorism","bevapnade konflikter","krig","miljo","bevarande av miljo","kultur \u0026 noje","kulturarv","robin westerlund","norrteljetidning","print","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.norrteljetidning.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/mittmedia-site-icons-8e32aa7b8fc94f8b612affde22b7cae5ee0a0955c6c211781d8171c9f07c12fc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.norrteljetidning.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/nt/application-67a1e51bd7b4940a34db9c095a8d2bca39da5706480df8af60c61195da2a5170.css" />
  <script src="/packs/application-7136765b82b46156a488.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="v3U5Cp44BNAStMhCI3OflTurjH8f78tYvGR/hR63U6+qceIlRrpmYsP019QPsG/lNMFsHu4EP/sK24TIh5GVAA==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="nt articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549484,
                                      6549483,
                                      910394);
</script>

    <script async src="https://norrteljetidning.ecsanalytics.com/js/5kzrq2/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Måndag 25 februari</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/nt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
            <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang"}}'>
                Skicka in evenemang
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/norrtelje-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/nt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/nt/main-logo-53b8c03d67a694c6a2e47d87e5694de365ec637e84257f7f4a4112e4ef55e672.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.norrteljetidning.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Norrtelje Tidning">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Norrtelje Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Norrtelje Tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Norrtälje"}}'>
    <a href="/norrtalje" class="item" data-section-name="/norrtalje" target="_self">
      Norrtälje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hallstavik"}}'>
    <a href="/hallstavik" class="item" data-section-name="/hallstavik" target="_self">
      Hallstavik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Rimbo"}}'>
    <a href="/rimbo" class="item" data-section-name="/rimbo" target="_self">
      Rimbo
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Väddö"}}'>
    <a href="/vaddo" class="item" data-section-name="/vaddo" target="_self">
      Väddö
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">
      Handboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Speedway"}}'>
    <a href="/speedway" class="item" data-section-name="/speedway" target="_self">
      Speedway
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/skicka-in-lasarsport" class="item" data-section-name="/skicka-in-lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://norrteljetidning.lokus.se/" class="item" data-section-name="http://norrteljetidning.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://norrteljetidning.mittjobb.se" class="item" data-section-name="http://norrteljetidning.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in evenemang"}}'>
    <a href="/evenemangsguiden" class="item" data-section-name="/evenemangsguiden" target="_blank">
      Skicka in evenemang
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://norrteljetidning.lokus.se" class="item" data-section-name="http://norrteljetidning.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://norrteljetidning.mittjobb.se" class="item" data-section-name="http://norrteljetidning.mittjobb.se" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/nt/main-logo-53b8c03d67a694c6a2e47d87e5694de365ec637e84257f7f4a4112e4ef55e672.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Norrtelje Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.norrteljetidning.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/nt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/norrtelje-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/nt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Norrtälje"}}'>
          <a href="/norrtalje" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Norrtälje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallstavik"}}'>
          <a href="/hallstavik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hallstavik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rimbo"}}'>
          <a href="/rimbo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Rimbo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Väddö"}}'>
          <a href="/vaddo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Väddö</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/skicka-in-lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://norrteljetidning.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://norrteljetidning.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://norrteljetidning.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/norrtelje-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://norrteljetidning.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <span class="article-wrapper main-article"
        data-uuid="fa9dd6ad-3657-42e9-ad1d-7d1283f4caeb"
        data-content-states="open,soft_locked"
        data-keywords="norrteljetidning.se,vetenskap &amp; teknologi,teknik &amp; ingenjorskonst,politik,internationella relationer,konflikter, krig &amp; terrorism,bevapnade konflikter,krig,miljo,bevarande av miljo,kultur &amp; noje,kulturarv,robin westerlund,norrteljetidning,print,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.norrteljetidning.se//assets/sites/nt/site-logo-fallback-35d45e85432338d62880ab7f4234e78f46a64904704654a77b2a30240f6a1c43.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="Norrtelje Tidning">
      </div>
      <meta itemprop="datePublished" content="2019-02-25">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/12FW1pHbJPja4Z550c9XmHyhKfI.jpeg?fit=crop&amp;w=1200">

      <div class="row unpadded">
        <div class="column large-three-quarters">
          
        </div>
      </div>
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
          <div class="article-meta"
     data-main-category="Björkö-Arholma"
     data-uuid="fa9dd6ad-3657-42e9-ad1d-7d1283f4caeb">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 19:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

        <h1 itemprop="headline">Batteri Arholma kan komma att säljas – statligt verk vill sälja ut 30 hus och militära byggnader</h1>
        <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Batteri%20Arholma%20kan%20komma%20att%20s%C3%A4ljas%20%E2%80%93%20statligt%20verk%20vill%20s%C3%A4lja%20ut%2030%20hus%20och%20milit%C3%A4ra%20byggnader&url=https://www.norrteljetidning.se/artikel/bjorko-arholma/batteri-arholma-kan-komma-att-saljas-statligt-verk-vill-salja-ut-30-hus-och-militara-byggnader"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="fa9dd6ad-3657-42e9-ad1d-7d1283f4caeb"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Batteri+Arholma+kan+komma+att+s%C3%A4ljas+ut.+Statens+Fastighetsverk%2C+som+%C3%A4r+%C3%A4gare+till+det+bergrum...&p%5Btitle%5D=Batteri%2520Arholma%2520kan%2520komma%2520att%2520s%25C3%25A4ljas%2520%25E2%2580%2593%2520statligt%2520verk%2520vill%2520s%25C3%25A4lja%2520ut%252030%2520hus%2520och%2520milit%25C3%25A4ra%2520byggnader&p%5Burl%5D=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fbjorko-arholma%2Fbatteri-arholma-kan-komma-att-saljas-statligt-verk-vill-salja-ut-30-hus-och-militara-byggnader&s=100&t=Batteri%2520Arholma%2520kan%2520komma%2520att%2520s%25C3%25A4ljas%2520%25E2%2580%2593%2520statligt%2520verk%2520vill%2520s%25C3%25A4lja%2520ut%252030%2520hus%2520och%2520milit%25C3%25A4ra%2520byggnader&u=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fbjorko-arholma%2Fbatteri-arholma-kan-komma-att-saljas-statligt-verk-vill-salja-ut-30-hus-och-militara-byggnader"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="fa9dd6ad-3657-42e9-ad1d-7d1283f4caeb"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.norrteljetidning.se/artikel/bjorko-arholma/batteri-arholma-kan-komma-att-saljas-statligt-verk-vill-salja-ut-30-hus-och-militara-byggnader">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-fa9dd6ad-3657-42e9-ad1d-7d1283f4caeb" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/12FW1pHbJPja4Z550c9XmHyhKfI.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/12FW1pHbJPja4Z550c9XmHyhKfI.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/12FW1pHbJPja4Z550c9XmHyhKfI.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/12FW1pHbJPja4Z550c9XmHyhKfI.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/12FW1pHbJPja4Z550c9XmHyhKfI.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/12FW1pHbJPja4Z550c9XmHyhKfI.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/12FW1pHbJPja4Z550c9XmHyhKfI.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Kanonutsikt. Batteri Arholma kan komma att säljas enligt Statens Fastighetsverk.  Foto: Anders Sjöberg"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Kanonutsikt. Batteri Arholma kan komma att säljas enligt Statens Fastighetsverk.  Foto: Anders Sjöberg</figcaption>
        <div class="modal-fraction">1/4</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/6862286c-d4df-461d-b339-74e44dc2705b.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/6862286c-d4df-461d-b339-74e44dc2705b.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6862286c-d4df-461d-b339-74e44dc2705b.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6862286c-d4df-461d-b339-74e44dc2705b.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6862286c-d4df-461d-b339-74e44dc2705b.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6862286c-d4df-461d-b339-74e44dc2705b.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6862286c-d4df-461d-b339-74e44dc2705b.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Batteri Arholma användes från 1968 till 1991, under det kalla krigets dagar. Arkivfoto."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Batteri Arholma användes från 1968 till 1991, under det kalla krigets dagar. Arkivfoto.</figcaption>
        <div class="modal-fraction">2/4</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/B-C5znxshgxvr2aWdAcvCD-8MnA.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/B-C5znxshgxvr2aWdAcvCD-8MnA.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/B-C5znxshgxvr2aWdAcvCD-8MnA.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/B-C5znxshgxvr2aWdAcvCD-8MnA.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/B-C5znxshgxvr2aWdAcvCD-8MnA.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/B-C5znxshgxvr2aWdAcvCD-8MnA.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/B-C5znxshgxvr2aWdAcvCD-8MnA.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Robin Westerlund är verksamhetschef vid Arholma Nord. Han vill inte att Batteriet ska säljas ut. Foto: Linda Svensson"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Robin Westerlund är verksamhetschef vid Arholma Nord. Han vill inte att Batteriet ska säljas ut. Foto: Linda Svensson</figcaption>
        <div class="modal-fraction">3/4</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/74596982-8a87-4b89-8d90-93d6e72add8f.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/74596982-8a87-4b89-8d90-93d6e72add8f.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/74596982-8a87-4b89-8d90-93d6e72add8f.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/74596982-8a87-4b89-8d90-93d6e72add8f.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/74596982-8a87-4b89-8d90-93d6e72add8f.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/74596982-8a87-4b89-8d90-93d6e72add8f.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/74596982-8a87-4b89-8d90-93d6e72add8f.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Batteri Arholma lockar varje år till sig många turister."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Batteri Arholma lockar varje år till sig många turister.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Kajsa Althén
          </div>
        <div class="modal-fraction">4/4</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="fa9dd6ad-3657-42e9-ad1d-7d1283f4caeb" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                  
  

              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Batteri Arholma kan komma att säljas ut. Statens Fastighetsverk, som är ägare till det bergrum som idag fungerar som museum, har satt upp batteriet som ett av de objekt som kan säljas.<br>Men Robin Westerlund, verksamhetschef vid Arholma Nord, är av annan åsikt.<br>– Jag vill absolut inte att det ska säljas, säger han.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_2d312e9826ee79f543b4314d97ebe05b"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_2d312e9826ee79f543b4314d97ebe05b"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body"><a href="/artikel/allmant/sa-jobbar-vi-med-nyheter" title="">Anmäl text- och faktafel</a></p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/12FW1pHbJPja4Z550c9XmHyhKfI.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/12FW1pHbJPja4Z550c9XmHyhKfI.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/12FW1pHbJPja4Z550c9XmHyhKfI.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/12FW1pHbJPja4Z550c9XmHyhKfI.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/12FW1pHbJPja4Z550c9XmHyhKfI.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/12FW1pHbJPja4Z550c9XmHyhKfI.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/12FW1pHbJPja4Z550c9XmHyhKfI.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Kanonutsikt. Batteri Arholma kan komma att säljas enligt Statens Fastighetsverk.  Foto: Anders Sjöberg"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Kanonutsikt. Batteri Arholma kan komma att säljas enligt Statens Fastighetsverk.  Foto: Anders Sjöberg</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"><a href="/artikel/norrtalje-kommun/arholma-batteri-och-svartklubben-kan-saljas" title="">Statens Fastighetsverk har nu beslutat sig för att sälja</a> ett 30-tal hus över hela landet. Bland dessa finns Kungliga Myntet och Thielska galleriet i Stockholm.</p><p class="body">Men det finns också militära byggnadsverk som nu kan bli till salu. Ett av dessa är Batteri Arholma, som består av två bergrum på ön Arholma i Norrtälje kommun.</p><p class="body"><strong>Batteriet stod klart</strong> 1968 och hade verksamhet ända till 1991, alltså under Kalla krigets dagar. Batteriet räknades som en av landets viktigaste försvarsanläggningar.</p><p class="body">Här skulle drygt 300 värnpliktiga underhålla och serva två kanoner så att inte fienden kunde komma in i skärgården.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/6862286c-d4df-461d-b339-74e44dc2705b.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/6862286c-d4df-461d-b339-74e44dc2705b.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6862286c-d4df-461d-b339-74e44dc2705b.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6862286c-d4df-461d-b339-74e44dc2705b.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6862286c-d4df-461d-b339-74e44dc2705b.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6862286c-d4df-461d-b339-74e44dc2705b.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6862286c-d4df-461d-b339-74e44dc2705b.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Batteri Arholma användes från 1968 till 1991, under det kalla krigets dagar. Arkivfoto."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Batteri Arholma användes från 1968 till 1991, under det kalla krigets dagar. Arkivfoto.</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Bergrummen består av<strong> </strong>sjukstuga, logement, matsal och verkstad. Batteri Arholma är ett av objekten på den "avyttringslista" som nu är aktuell. Men om det verkligen blir så att batteriet kommer säljas är i dagsläget oklart.</p><p class="body"><a href="/artikel/norrtalje-kommun/batteri-arholma-far-ny-agare" title="">Robin Westerlund är verksamhetschef</a> för vandrarhemmet och restaurangen som ligger intill batteriet på Arholma Nord, och han vill inte att det ska säljas ut.</p><p class="body">– Det bästa är om det inte sker en försäljning. Det är bara staten som kan bevara det och har de rätta musklerna för det, säger Robin Westerlund, verksamhetsansvarig vid Arholma Nord.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/B-C5znxshgxvr2aWdAcvCD-8MnA.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/B-C5znxshgxvr2aWdAcvCD-8MnA.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/B-C5znxshgxvr2aWdAcvCD-8MnA.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/B-C5znxshgxvr2aWdAcvCD-8MnA.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/B-C5znxshgxvr2aWdAcvCD-8MnA.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/B-C5znxshgxvr2aWdAcvCD-8MnA.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/B-C5znxshgxvr2aWdAcvCD-8MnA.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Robin Westerlund är verksamhetschef vid Arholma Nord. Han vill inte att Batteriet ska säljas ut. Foto: Linda Svensson"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Robin Westerlund är verksamhetschef vid Arholma Nord. Han vill inte att Batteriet ska säljas ut. Foto: Linda Svensson</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Han hoppas att batteriet i framtiden inte ska riskera att säljas.</p><p class="body">– Jag vill att det ska skrivas av från avyttringslistan. Vi är lovade att få ett besked om det under det första kvartalet, säger Westerlund.</p><p class="body"><strong>Batteriet ger också</strong> flera jobb till ön. Fyra gånger om dagen under högsäsong sker guidade turer i batteriet.</p><p class="body">– Det är ett byggnadsminne med en väl fungerande verksamhet med ett museum, och en stor turistattraktion. Det är ett kulturarv som också är öppet för allmänheten, säger Robin Westerlund.</p><p class="body">Batteriet är en turistattraktion på ön som varje år lockar ett stort antal intresserade. Robin Westerlund berättar att under de tre senaste åren har 2 500-3 000 turister besökt batteriet varje år.</p><p class="body">– Det är turister bland annat från Ryssland, USA, Italien och Frankrike.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/74596982-8a87-4b89-8d90-93d6e72add8f.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/74596982-8a87-4b89-8d90-93d6e72add8f.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/74596982-8a87-4b89-8d90-93d6e72add8f.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/74596982-8a87-4b89-8d90-93d6e72add8f.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/74596982-8a87-4b89-8d90-93d6e72add8f.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/74596982-8a87-4b89-8d90-93d6e72add8f.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/74596982-8a87-4b89-8d90-93d6e72add8f.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Batteri Arholma lockar varje år till sig många turister."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Batteri Arholma lockar varje år till sig många turister.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Kajsa Althén
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Batteriet var aktivt under den period som kallades för "Kalla kriget", men 1991 gjorde man den sista övningen på ön. Efter att Sovjetunionen föll ihop fanns det inte sedan någon anledning till att ha kvar fästningen.</p><p class="body">Istället blev batteriet ett museum, som idag drivs i privat regi.</p><p class="body"><strong>Fotnot:</strong> På den avyttringslista som nu släppts av Statens Fastighetsverk finns också ett antal kronoholmar runt om i Stockholms skärgård.</p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Christina Gunnarsson</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#e4878c968d97908d8a85ca8b86819683c983918a8a859697978b8aa4898d90908981808d85ca9781" class="email"><span class="__cf_email__" data-cfemail="97f4ffe5fee4e3fef9f6b9f8f5f2e5f0baf0e2f9f9f6e5e4e4f8f9d7fafee3e3faf2f3fef6b9e4f2">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Batteri%20Arholma%20kan%20komma%20att%20s%C3%A4ljas%20%E2%80%93%20statligt%20verk%20vill%20s%C3%A4lja%20ut%2030%20hus%20och%20milit%C3%A4ra%20byggnader&url=https://www.norrteljetidning.se/artikel/bjorko-arholma/batteri-arholma-kan-komma-att-saljas-statligt-verk-vill-salja-ut-30-hus-och-militara-byggnader"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="fa9dd6ad-3657-42e9-ad1d-7d1283f4caeb"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Batteri+Arholma+kan+komma+att+s%C3%A4ljas+ut.+Statens+Fastighetsverk%2C+som+%C3%A4r+%C3%A4gare+till+det+bergrum...&p%5Btitle%5D=Batteri%2520Arholma%2520kan%2520komma%2520att%2520s%25C3%25A4ljas%2520%25E2%2580%2593%2520statligt%2520verk%2520vill%2520s%25C3%25A4lja%2520ut%252030%2520hus%2520och%2520milit%25C3%25A4ra%2520byggnader&p%5Burl%5D=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fbjorko-arholma%2Fbatteri-arholma-kan-komma-att-saljas-statligt-verk-vill-salja-ut-30-hus-och-militara-byggnader&s=100&t=Batteri%2520Arholma%2520kan%2520komma%2520att%2520s%25C3%25A4ljas%2520%25E2%2580%2593%2520statligt%2520verk%2520vill%2520s%25C3%25A4lja%2520ut%252030%2520hus%2520och%2520milit%25C3%25A4ra%2520byggnader&u=https%3A%2F%2Fwww.norrteljetidning.se%2Fartikel%2Fbjorko-arholma%2Fbatteri-arholma-kan-komma-att-saljas-statligt-verk-vill-salja-ut-30-hus-och-militara-byggnader"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="fa9dd6ad-3657-42e9-ad1d-7d1283f4caeb"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_1891d42dced20db88688ee41cca87c2a"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_1891d42dced20db88688ee41cca87c2a"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      <div class="row">
  <div class="column large-three-quarters medium-two-thirds small-full">
    <nav class="article-tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Robin%20Westerlund">Robin Westerlund</a>
          </li>
      </ul>
    </nav>
  </div>
</div>



    

      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_71786b1524d618443a6353a49bb0729e"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_71786b1524d618443a6353a49bb0729e"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

<div data-spklw-widget="widget-53be96d8892c5" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </span>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Rimbo"
     data-uuid="af3f224b-606b-419a-b3fb-a2b04d28b968">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Rimbo</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/rimbo/hans-maklarannons-gor-succe-det-ovantade-greppet-har-vackt-reaktioner" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"af3f224b-606b-419a-b3fb-a2b04d28b968","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/23879871-ac5f-4c20-b3df-ec92738b98dc.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/23879871-ac5f-4c20-b3df-ec92738b98dc.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/23879871-ac5f-4c20-b3df-ec92738b98dc.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/23879871-ac5f-4c20-b3df-ec92738b98dc.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/23879871-ac5f-4c20-b3df-ec92738b98dc.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/23879871-ac5f-4c20-b3df-ec92738b98dc.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/23879871-ac5f-4c20-b3df-ec92738b98dc.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/rimbo/hans-maklarannons-gor-succe-det-ovantade-greppet-har-vackt-reaktioner" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"af3f224b-606b-419a-b3fb-a2b04d28b968","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/23879871-ac5f-4c20-b3df-ec92738b98dc.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/23879871-ac5f-4c20-b3df-ec92738b98dc.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/23879871-ac5f-4c20-b3df-ec92738b98dc.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/23879871-ac5f-4c20-b3df-ec92738b98dc.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/23879871-ac5f-4c20-b3df-ec92738b98dc.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/23879871-ac5f-4c20-b3df-ec92738b98dc.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/23879871-ac5f-4c20-b3df-ec92738b98dc.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Rimbo"
     data-uuid="af3f224b-606b-419a-b3fb-a2b04d28b968">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Rimbo</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/rimbo/hans-maklarannons-gor-succe-det-ovantade-greppet-har-vackt-reaktioner" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"af3f224b-606b-419a-b3fb-a2b04d28b968","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Hans mäklarannons gör succé – det oväntade greppet har väckt reaktioner</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/rimbo/hans-maklarannons-gor-succe-det-ovantade-greppet-har-vackt-reaktioner" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"af3f224b-606b-419a-b3fb-a2b04d28b968","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Är du less på vanlig "mäklarsvenska"? Det vill säga uttjatade fraser om öppna planlösningar och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="7331e7d7-d720-4699-bbf5-ec402811cc67">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kronika/kristian-ekenberg-ackelkanslorna-som-avgor-hur-du-rostar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7331e7d7-d720-4699-bbf5-ec402811cc67","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/35ee9170-b30e-47ef-9d2e-b1bbcb372a4b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/35ee9170-b30e-47ef-9d2e-b1bbcb372a4b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/35ee9170-b30e-47ef-9d2e-b1bbcb372a4b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/35ee9170-b30e-47ef-9d2e-b1bbcb372a4b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/35ee9170-b30e-47ef-9d2e-b1bbcb372a4b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/35ee9170-b30e-47ef-9d2e-b1bbcb372a4b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/35ee9170-b30e-47ef-9d2e-b1bbcb372a4b.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kronika/kristian-ekenberg-ackelkanslorna-som-avgor-hur-du-rostar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7331e7d7-d720-4699-bbf5-ec402811cc67","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/35ee9170-b30e-47ef-9d2e-b1bbcb372a4b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/35ee9170-b30e-47ef-9d2e-b1bbcb372a4b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/35ee9170-b30e-47ef-9d2e-b1bbcb372a4b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/35ee9170-b30e-47ef-9d2e-b1bbcb372a4b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/35ee9170-b30e-47ef-9d2e-b1bbcb372a4b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/35ee9170-b30e-47ef-9d2e-b1bbcb372a4b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/35ee9170-b30e-47ef-9d2e-b1bbcb372a4b.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="7331e7d7-d720-4699-bbf5-ec402811cc67">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kronika/kristian-ekenberg-ackelkanslorna-som-avgor-hur-du-rostar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7331e7d7-d720-4699-bbf5-ec402811cc67","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Kristian Ekenberg: Äckelkänslorna som avgör hur du röstar</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kronika/kristian-ekenberg-ackelkanslorna-som-avgor-hur-du-rostar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7331e7d7-d720-4699-bbf5-ec402811cc67","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Krönika: Aktuell forskning visar en tendens att lättäcklade människor röstar konservativt....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="9067f1a4-c445-4a05-a53a-4a52c6e7dfff">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10:14</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/norrtalje-kommun/sa-manga-kvadratmeter-far-du-for-lonen-norrtalje-i-botten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9067f1a4-c445-4a05-a53a-4a52c6e7dfff","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/345cf803-af10-4212-877a-d065dab2ba72.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/345cf803-af10-4212-877a-d065dab2ba72.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/345cf803-af10-4212-877a-d065dab2ba72.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/345cf803-af10-4212-877a-d065dab2ba72.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/345cf803-af10-4212-877a-d065dab2ba72.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/345cf803-af10-4212-877a-d065dab2ba72.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/345cf803-af10-4212-877a-d065dab2ba72.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/norrtalje-kommun/sa-manga-kvadratmeter-far-du-for-lonen-norrtalje-i-botten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9067f1a4-c445-4a05-a53a-4a52c6e7dfff","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/345cf803-af10-4212-877a-d065dab2ba72.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/345cf803-af10-4212-877a-d065dab2ba72.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/345cf803-af10-4212-877a-d065dab2ba72.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/345cf803-af10-4212-877a-d065dab2ba72.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/345cf803-af10-4212-877a-d065dab2ba72.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/345cf803-af10-4212-877a-d065dab2ba72.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/345cf803-af10-4212-877a-d065dab2ba72.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="9067f1a4-c445-4a05-a53a-4a52c6e7dfff">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10:14</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/norrtalje-kommun/sa-manga-kvadratmeter-far-du-for-lonen-norrtalje-i-botten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9067f1a4-c445-4a05-a53a-4a52c6e7dfff","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Så många kvadratmeter får du för lönen – Norrtälje i botten</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/norrtalje-kommun/sa-manga-kvadratmeter-far-du-for-lonen-norrtalje-i-botten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9067f1a4-c445-4a05-a53a-4a52c6e7dfff","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I Norrtälje får man 9 kvadratmeter villa för en genomsnittlig årsinkomst. Det placerar kommunen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hallstavik"
     data-uuid="59afba03-fba8-4e09-8852-b83f981ab8d1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hallstavik</span>
        <span class="article-meta-divider">|</span>
        <span class="label">06:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hallstavik/brist-pa-korttidsboenden-inom-kommunen-gamla-manniskor-flyttas-runt-som-paket" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"59afba03-fba8-4e09-8852-b83f981ab8d1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5c092c82-7442-472f-9265-3996942b0860.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5c092c82-7442-472f-9265-3996942b0860.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5c092c82-7442-472f-9265-3996942b0860.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5c092c82-7442-472f-9265-3996942b0860.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5c092c82-7442-472f-9265-3996942b0860.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5c092c82-7442-472f-9265-3996942b0860.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5c092c82-7442-472f-9265-3996942b0860.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hallstavik/brist-pa-korttidsboenden-inom-kommunen-gamla-manniskor-flyttas-runt-som-paket" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"59afba03-fba8-4e09-8852-b83f981ab8d1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5c092c82-7442-472f-9265-3996942b0860.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5c092c82-7442-472f-9265-3996942b0860.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5c092c82-7442-472f-9265-3996942b0860.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5c092c82-7442-472f-9265-3996942b0860.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5c092c82-7442-472f-9265-3996942b0860.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5c092c82-7442-472f-9265-3996942b0860.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5c092c82-7442-472f-9265-3996942b0860.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hallstavik"
     data-uuid="59afba03-fba8-4e09-8852-b83f981ab8d1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hallstavik</span>
        <span class="article-meta-divider">|</span>
        <span class="label">06:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hallstavik/brist-pa-korttidsboenden-inom-kommunen-gamla-manniskor-flyttas-runt-som-paket" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"59afba03-fba8-4e09-8852-b83f981ab8d1","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Brist på korttidsboenden inom kommunen: ”Gamla människor flyttas runt som paket”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hallstavik/brist-pa-korttidsboenden-inom-kommunen-gamla-manniskor-flyttas-runt-som-paket" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"59afba03-fba8-4e09-8852-b83f981ab8d1","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I dagsläget placeras två av tio i korttidsboende utanför kommunen. En av dem var Gunilla...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Norrtälje söder om ån"
     data-uuid="247d183c-c84e-4867-8f10-80adc7e5c7b2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje söder om ån</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/norrtalje-soder-om-an/kommunen-koper-tva-fastigheter-for-18-5-miljoner-ska-ge-plats-at-kvarter-i-nya-stadsdelen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"247d183c-c84e-4867-8f10-80adc7e5c7b2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5bada037-1300-4c5a-ace7-9b3d175f1031.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5bada037-1300-4c5a-ace7-9b3d175f1031.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5bada037-1300-4c5a-ace7-9b3d175f1031.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5bada037-1300-4c5a-ace7-9b3d175f1031.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5bada037-1300-4c5a-ace7-9b3d175f1031.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5bada037-1300-4c5a-ace7-9b3d175f1031.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5bada037-1300-4c5a-ace7-9b3d175f1031.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/norrtalje-soder-om-an/kommunen-koper-tva-fastigheter-for-18-5-miljoner-ska-ge-plats-at-kvarter-i-nya-stadsdelen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"247d183c-c84e-4867-8f10-80adc7e5c7b2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5bada037-1300-4c5a-ace7-9b3d175f1031.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5bada037-1300-4c5a-ace7-9b3d175f1031.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5bada037-1300-4c5a-ace7-9b3d175f1031.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5bada037-1300-4c5a-ace7-9b3d175f1031.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5bada037-1300-4c5a-ace7-9b3d175f1031.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5bada037-1300-4c5a-ace7-9b3d175f1031.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5bada037-1300-4c5a-ace7-9b3d175f1031.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje söder om ån"
     data-uuid="247d183c-c84e-4867-8f10-80adc7e5c7b2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje söder om ån</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/norrtalje-soder-om-an/kommunen-koper-tva-fastigheter-for-18-5-miljoner-ska-ge-plats-at-kvarter-i-nya-stadsdelen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"247d183c-c84e-4867-8f10-80adc7e5c7b2","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Kommunen köper två fastigheter för 18,5 miljoner – ska ge plats åt kvarter i nya stadsdelen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/norrtalje-soder-om-an/kommunen-koper-tva-fastigheter-for-18-5-miljoner-ska-ge-plats-at-kvarter-i-nya-stadsdelen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"247d183c-c84e-4867-8f10-80adc7e5c7b2","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Kommunen köper fastigheterna Vaktmästaren 2 och Vaktmästaren 6 på Övre bryggårdsgärdet, beslutade...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ledare centerpartistisk"
     data-uuid="7fcc93fc-a2a2-4be7-a6f8-a1e24008070e">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Ledare centerpartistisk</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12:30</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ledare-centerpartistisk/reidar-carlsson-flykten-fran-miljopartiet-kan-bli-borjan-till-slutet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7fcc93fc-a2a2-4be7-a6f8-a1e24008070e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b3c8dc3e-a2dc-4652-815e-cc5326ff4e61.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b3c8dc3e-a2dc-4652-815e-cc5326ff4e61.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b3c8dc3e-a2dc-4652-815e-cc5326ff4e61.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b3c8dc3e-a2dc-4652-815e-cc5326ff4e61.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b3c8dc3e-a2dc-4652-815e-cc5326ff4e61.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b3c8dc3e-a2dc-4652-815e-cc5326ff4e61.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b3c8dc3e-a2dc-4652-815e-cc5326ff4e61.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ledare-centerpartistisk/reidar-carlsson-flykten-fran-miljopartiet-kan-bli-borjan-till-slutet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7fcc93fc-a2a2-4be7-a6f8-a1e24008070e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b3c8dc3e-a2dc-4652-815e-cc5326ff4e61.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b3c8dc3e-a2dc-4652-815e-cc5326ff4e61.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b3c8dc3e-a2dc-4652-815e-cc5326ff4e61.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b3c8dc3e-a2dc-4652-815e-cc5326ff4e61.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b3c8dc3e-a2dc-4652-815e-cc5326ff4e61.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b3c8dc3e-a2dc-4652-815e-cc5326ff4e61.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b3c8dc3e-a2dc-4652-815e-cc5326ff4e61.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare centerpartistisk"
     data-uuid="7fcc93fc-a2a2-4be7-a6f8-a1e24008070e">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Ledare centerpartistisk</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12:30</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ledare-centerpartistisk/reidar-carlsson-flykten-fran-miljopartiet-kan-bli-borjan-till-slutet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7fcc93fc-a2a2-4be7-a6f8-a1e24008070e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Reidar Carlsson: Flykten från Miljöpartiet kan bli början till slutet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ledare-centerpartistisk/reidar-carlsson-flykten-fran-miljopartiet-kan-bli-borjan-till-slutet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7fcc93fc-a2a2-4be7-a6f8-a1e24008070e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ju närmare som valet kom, ju sämre tycktes regeringssamarbetet mellan Socialdemokraterna och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Norrtälje söder om ån"
     data-uuid="43f9182a-bac3-45f3-af50-ac907987eed6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje söder om ån</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/norrtalje-soder-om-an/anstalld-vid-akutmottagningen-ska-vi-behova-skadas-allvarligt-innan-de-gor-nagot" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"43f9182a-bac3-45f3-af50-ac907987eed6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b4920eef-8407-4784-b4ea-ccf7977aa9de.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b4920eef-8407-4784-b4ea-ccf7977aa9de.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b4920eef-8407-4784-b4ea-ccf7977aa9de.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b4920eef-8407-4784-b4ea-ccf7977aa9de.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b4920eef-8407-4784-b4ea-ccf7977aa9de.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b4920eef-8407-4784-b4ea-ccf7977aa9de.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b4920eef-8407-4784-b4ea-ccf7977aa9de.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/norrtalje-soder-om-an/anstalld-vid-akutmottagningen-ska-vi-behova-skadas-allvarligt-innan-de-gor-nagot" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"43f9182a-bac3-45f3-af50-ac907987eed6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b4920eef-8407-4784-b4ea-ccf7977aa9de.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b4920eef-8407-4784-b4ea-ccf7977aa9de.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b4920eef-8407-4784-b4ea-ccf7977aa9de.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b4920eef-8407-4784-b4ea-ccf7977aa9de.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b4920eef-8407-4784-b4ea-ccf7977aa9de.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b4920eef-8407-4784-b4ea-ccf7977aa9de.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b4920eef-8407-4784-b4ea-ccf7977aa9de.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje söder om ån"
     data-uuid="43f9182a-bac3-45f3-af50-ac907987eed6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje söder om ån</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/norrtalje-soder-om-an/anstalld-vid-akutmottagningen-ska-vi-behova-skadas-allvarligt-innan-de-gor-nagot" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"43f9182a-bac3-45f3-af50-ac907987eed6","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Anställd vid akutmottagningen: "Ska vi behöva skadas allvarligt innan de gör något?"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/norrtalje-soder-om-an/anstalld-vid-akutmottagningen-ska-vi-behova-skadas-allvarligt-innan-de-gor-nagot" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"43f9182a-bac3-45f3-af50-ac907987eed6","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Norrtäljes akutmottagning är värst drabbad av hot och våld i hela Stockholmsregionen. Enligt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="196505d9-97ae-497b-84d8-6836f4182b45">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/norrtalje-kommun/rfsl-om-satsningar-pa-hbtq-bemotande-finns-en-farhaga-att-vissa-bara-gor-det-for-att-marknadsfora-sig" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"196505d9-97ae-497b-84d8-6836f4182b45","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8f96ef27-46c0-4970-81ae-72fd875e5a8e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8f96ef27-46c0-4970-81ae-72fd875e5a8e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8f96ef27-46c0-4970-81ae-72fd875e5a8e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8f96ef27-46c0-4970-81ae-72fd875e5a8e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8f96ef27-46c0-4970-81ae-72fd875e5a8e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8f96ef27-46c0-4970-81ae-72fd875e5a8e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8f96ef27-46c0-4970-81ae-72fd875e5a8e.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/norrtalje-kommun/rfsl-om-satsningar-pa-hbtq-bemotande-finns-en-farhaga-att-vissa-bara-gor-det-for-att-marknadsfora-sig" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"196505d9-97ae-497b-84d8-6836f4182b45","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8f96ef27-46c0-4970-81ae-72fd875e5a8e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8f96ef27-46c0-4970-81ae-72fd875e5a8e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8f96ef27-46c0-4970-81ae-72fd875e5a8e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8f96ef27-46c0-4970-81ae-72fd875e5a8e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8f96ef27-46c0-4970-81ae-72fd875e5a8e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8f96ef27-46c0-4970-81ae-72fd875e5a8e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8f96ef27-46c0-4970-81ae-72fd875e5a8e.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="196505d9-97ae-497b-84d8-6836f4182b45">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/norrtalje-kommun/rfsl-om-satsningar-pa-hbtq-bemotande-finns-en-farhaga-att-vissa-bara-gor-det-for-att-marknadsfora-sig" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"196505d9-97ae-497b-84d8-6836f4182b45","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>RFSL om satsningar på HBTQ-bemötande: ”Finns en farhåga att vissa bara gör det för att marknadsföra sig”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/norrtalje-kommun/rfsl-om-satsningar-pa-hbtq-bemotande-finns-en-farhaga-att-vissa-bara-gor-det-for-att-marknadsfora-sig" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"196505d9-97ae-497b-84d8-6836f4182b45","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under förra året började RFSL Roslagen att utbilda kommunens olika verksamheter i likabehandling...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="88cb03ac-6d34-47f2-9b59-4c3307b2ae56">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/norrtalje-kommun/internationella-modersmalsdagen-firades-stort-i-norrtalje-ett-bra-tillfalle-for-integration" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"88cb03ac-6d34-47f2-9b59-4c3307b2ae56","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/783c7b2a-0de0-4689-bb6f-23b55109fa8f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/783c7b2a-0de0-4689-bb6f-23b55109fa8f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/783c7b2a-0de0-4689-bb6f-23b55109fa8f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/783c7b2a-0de0-4689-bb6f-23b55109fa8f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/783c7b2a-0de0-4689-bb6f-23b55109fa8f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/783c7b2a-0de0-4689-bb6f-23b55109fa8f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/783c7b2a-0de0-4689-bb6f-23b55109fa8f.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/norrtalje-kommun/internationella-modersmalsdagen-firades-stort-i-norrtalje-ett-bra-tillfalle-for-integration" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"88cb03ac-6d34-47f2-9b59-4c3307b2ae56","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/783c7b2a-0de0-4689-bb6f-23b55109fa8f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/783c7b2a-0de0-4689-bb6f-23b55109fa8f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/783c7b2a-0de0-4689-bb6f-23b55109fa8f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/783c7b2a-0de0-4689-bb6f-23b55109fa8f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/783c7b2a-0de0-4689-bb6f-23b55109fa8f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/783c7b2a-0de0-4689-bb6f-23b55109fa8f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/783c7b2a-0de0-4689-bb6f-23b55109fa8f.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="88cb03ac-6d34-47f2-9b59-4c3307b2ae56">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/norrtalje-kommun/internationella-modersmalsdagen-firades-stort-i-norrtalje-ett-bra-tillfalle-for-integration" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"88cb03ac-6d34-47f2-9b59-4c3307b2ae56","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Internationella modersmålsdagen firades stort i Norrtälje: "Ett bra tillfälle för integration"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/norrtalje-kommun/internationella-modersmalsdagen-firades-stort-i-norrtalje-ett-bra-tillfalle-for-integration" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"88cb03ac-6d34-47f2-9b59-4c3307b2ae56","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Anmäl text- och faktafelKulturhusets lokaler blev snabbt knökfulla när kommunen under torsdagen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Norrtälje söder om ån"
     data-uuid="55e17ef3-cc78-4fb5-846f-048dcf38ee34">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje söder om ån</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/norrtalje-soder-om-an/catarina-wahlgren-lamnar-fullmaktige-efter-25-ar-klart-man-kommer-sakna-de-har-debatterna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"55e17ef3-cc78-4fb5-846f-048dcf38ee34","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/013292b9-bbdf-43d8-85d3-99824de608b8.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/013292b9-bbdf-43d8-85d3-99824de608b8.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/013292b9-bbdf-43d8-85d3-99824de608b8.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/013292b9-bbdf-43d8-85d3-99824de608b8.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/013292b9-bbdf-43d8-85d3-99824de608b8.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/013292b9-bbdf-43d8-85d3-99824de608b8.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/013292b9-bbdf-43d8-85d3-99824de608b8.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/norrtalje-soder-om-an/catarina-wahlgren-lamnar-fullmaktige-efter-25-ar-klart-man-kommer-sakna-de-har-debatterna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"55e17ef3-cc78-4fb5-846f-048dcf38ee34","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/013292b9-bbdf-43d8-85d3-99824de608b8.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/013292b9-bbdf-43d8-85d3-99824de608b8.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/013292b9-bbdf-43d8-85d3-99824de608b8.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/013292b9-bbdf-43d8-85d3-99824de608b8.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/013292b9-bbdf-43d8-85d3-99824de608b8.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/013292b9-bbdf-43d8-85d3-99824de608b8.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/013292b9-bbdf-43d8-85d3-99824de608b8.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje söder om ån"
     data-uuid="55e17ef3-cc78-4fb5-846f-048dcf38ee34">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje söder om ån</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/norrtalje-soder-om-an/catarina-wahlgren-lamnar-fullmaktige-efter-25-ar-klart-man-kommer-sakna-de-har-debatterna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"55e17ef3-cc78-4fb5-846f-048dcf38ee34","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Catarina Wahlgren lämnar fullmäktige efter 25 år: ”Klart man kommer sakna de här debatterna”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/norrtalje-soder-om-an/catarina-wahlgren-lamnar-fullmaktige-efter-25-ar-klart-man-kommer-sakna-de-har-debatterna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"55e17ef3-cc78-4fb5-846f-048dcf38ee34","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det är en av Norrtäljepolitikens verkliga veteraner som tackar för sig när Catarina Wahlgren (V)...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="c7cd95c2-8806-4a63-bb11-d4bb7c48345d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/norrtalje-kommun/bildextra-har-ar-alla-politikerna-som-ska-styra-norrtalje-de-kommande-fyra-aren" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c7cd95c2-8806-4a63-bb11-d4bb7c48345d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1f9c3886-f3e8-4bbf-964b-fdb2f99e8888.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1f9c3886-f3e8-4bbf-964b-fdb2f99e8888.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1f9c3886-f3e8-4bbf-964b-fdb2f99e8888.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1f9c3886-f3e8-4bbf-964b-fdb2f99e8888.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1f9c3886-f3e8-4bbf-964b-fdb2f99e8888.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1f9c3886-f3e8-4bbf-964b-fdb2f99e8888.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1f9c3886-f3e8-4bbf-964b-fdb2f99e8888.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/norrtalje-kommun/bildextra-har-ar-alla-politikerna-som-ska-styra-norrtalje-de-kommande-fyra-aren" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c7cd95c2-8806-4a63-bb11-d4bb7c48345d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1f9c3886-f3e8-4bbf-964b-fdb2f99e8888.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1f9c3886-f3e8-4bbf-964b-fdb2f99e8888.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1f9c3886-f3e8-4bbf-964b-fdb2f99e8888.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1f9c3886-f3e8-4bbf-964b-fdb2f99e8888.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1f9c3886-f3e8-4bbf-964b-fdb2f99e8888.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1f9c3886-f3e8-4bbf-964b-fdb2f99e8888.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1f9c3886-f3e8-4bbf-964b-fdb2f99e8888.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="c7cd95c2-8806-4a63-bb11-d4bb7c48345d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/norrtalje-kommun/bildextra-har-ar-alla-politikerna-som-ska-styra-norrtalje-de-kommande-fyra-aren" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c7cd95c2-8806-4a63-bb11-d4bb7c48345d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bildextra: Här är alla politikerna som ska styra Norrtälje de kommande fyra åren</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/norrtalje-kommun/bildextra-har-ar-alla-politikerna-som-ska-styra-norrtalje-de-kommande-fyra-aren" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c7cd95c2-8806-4a63-bb11-d4bb7c48345d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Här är alla ledamöter i kommunfullmäktige under mandatperioden 2018-2022. Alliansen kommer...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Livsstil"
     data-uuid="1acec749-2ae0-49a5-8860-8560dabcfda9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Livsstil</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/livsstil/lidl-aterkallar-kottfars-prover-visar-spar-av-salmonella" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1acec749-2ae0-49a5-8860-8560dabcfda9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/66718aca-4623-4354-9ade-35cd988fcf20.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/66718aca-4623-4354-9ade-35cd988fcf20.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/66718aca-4623-4354-9ade-35cd988fcf20.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/66718aca-4623-4354-9ade-35cd988fcf20.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/66718aca-4623-4354-9ade-35cd988fcf20.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/66718aca-4623-4354-9ade-35cd988fcf20.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/66718aca-4623-4354-9ade-35cd988fcf20.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/livsstil/lidl-aterkallar-kottfars-prover-visar-spar-av-salmonella" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1acec749-2ae0-49a5-8860-8560dabcfda9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/66718aca-4623-4354-9ade-35cd988fcf20.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/66718aca-4623-4354-9ade-35cd988fcf20.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/66718aca-4623-4354-9ade-35cd988fcf20.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/66718aca-4623-4354-9ade-35cd988fcf20.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/66718aca-4623-4354-9ade-35cd988fcf20.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/66718aca-4623-4354-9ade-35cd988fcf20.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/66718aca-4623-4354-9ade-35cd988fcf20.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Livsstil"
     data-uuid="1acec749-2ae0-49a5-8860-8560dabcfda9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Livsstil</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/livsstil/lidl-aterkallar-kottfars-prover-visar-spar-av-salmonella" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1acec749-2ae0-49a5-8860-8560dabcfda9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Lidl återkallar köttfärs – prover visar spår av salmonella</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/livsstil/lidl-aterkallar-kottfars-prover-visar-spar-av-salmonella" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1acec749-2ae0-49a5-8860-8560dabcfda9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Matbutiken Lidl återkallar köttfärs av av märket Guldgrytan med bäst före-datum 2019-02-12.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ledare centerpartistisk"
     data-uuid="fb9d2a1a-f43e-42cb-ad07-c3c0cca1ac94">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ledare centerpartistisk</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ledare-centerpartistisk/reidar-carlsson-tveksamt-med-avhopp-fran-kommunfullmaktige-sa-kort-tid-efter-valet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fb9d2a1a-f43e-42cb-ad07-c3c0cca1ac94","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/24e4b50f-2e88-4fd5-8cce-6f4d8957b357.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/24e4b50f-2e88-4fd5-8cce-6f4d8957b357.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/24e4b50f-2e88-4fd5-8cce-6f4d8957b357.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/24e4b50f-2e88-4fd5-8cce-6f4d8957b357.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/24e4b50f-2e88-4fd5-8cce-6f4d8957b357.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/24e4b50f-2e88-4fd5-8cce-6f4d8957b357.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/24e4b50f-2e88-4fd5-8cce-6f4d8957b357.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ledare-centerpartistisk/reidar-carlsson-tveksamt-med-avhopp-fran-kommunfullmaktige-sa-kort-tid-efter-valet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fb9d2a1a-f43e-42cb-ad07-c3c0cca1ac94","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/24e4b50f-2e88-4fd5-8cce-6f4d8957b357.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/24e4b50f-2e88-4fd5-8cce-6f4d8957b357.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/24e4b50f-2e88-4fd5-8cce-6f4d8957b357.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/24e4b50f-2e88-4fd5-8cce-6f4d8957b357.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/24e4b50f-2e88-4fd5-8cce-6f4d8957b357.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/24e4b50f-2e88-4fd5-8cce-6f4d8957b357.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/24e4b50f-2e88-4fd5-8cce-6f4d8957b357.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare centerpartistisk"
     data-uuid="fb9d2a1a-f43e-42cb-ad07-c3c0cca1ac94">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ledare centerpartistisk</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ledare-centerpartistisk/reidar-carlsson-tveksamt-med-avhopp-fran-kommunfullmaktige-sa-kort-tid-efter-valet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fb9d2a1a-f43e-42cb-ad07-c3c0cca1ac94","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Reidar Carlsson: Tveksamt med avhopp från kommunfullmäktige så kort tid efter valet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ledare-centerpartistisk/reidar-carlsson-tveksamt-med-avhopp-fran-kommunfullmaktige-sa-kort-tid-efter-valet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fb9d2a1a-f43e-42cb-ad07-c3c0cca1ac94","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vänsterpartiets Catarina Wahlgren lämnar Norrtäljes kommunfullmäktige. Redan tidigare har hon...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ledare centerpartistisk"
     data-uuid="0d6384bd-c0e5-4c08-a0e2-994c66caae34">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ledare centerpartistisk</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ledare-centerpartistisk/reidar-carlsson-norrtaljes-maktskifte-blir-modellen-for-framtiden" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0d6384bd-c0e5-4c08-a0e2-994c66caae34","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0783f215-82da-4d97-881f-743d727319c2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0783f215-82da-4d97-881f-743d727319c2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0783f215-82da-4d97-881f-743d727319c2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0783f215-82da-4d97-881f-743d727319c2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0783f215-82da-4d97-881f-743d727319c2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0783f215-82da-4d97-881f-743d727319c2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0783f215-82da-4d97-881f-743d727319c2.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ledare-centerpartistisk/reidar-carlsson-norrtaljes-maktskifte-blir-modellen-for-framtiden" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0d6384bd-c0e5-4c08-a0e2-994c66caae34","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0783f215-82da-4d97-881f-743d727319c2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0783f215-82da-4d97-881f-743d727319c2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0783f215-82da-4d97-881f-743d727319c2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0783f215-82da-4d97-881f-743d727319c2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0783f215-82da-4d97-881f-743d727319c2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0783f215-82da-4d97-881f-743d727319c2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0783f215-82da-4d97-881f-743d727319c2.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare centerpartistisk"
     data-uuid="0d6384bd-c0e5-4c08-a0e2-994c66caae34">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ledare centerpartistisk</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ledare-centerpartistisk/reidar-carlsson-norrtaljes-maktskifte-blir-modellen-for-framtiden" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0d6384bd-c0e5-4c08-a0e2-994c66caae34","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Reidar Carlsson: Norrtäljes maktskifte blir modellen för framtiden </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ledare-centerpartistisk/reidar-carlsson-norrtaljes-maktskifte-blir-modellen-for-framtiden" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0d6384bd-c0e5-4c08-a0e2-994c66caae34","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Norrtälje kommun har i dag ett alliansstyre. Det innebär att Moderaterna, Centerpartiet,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Politik"
     data-uuid="97d93382-90fc-413b-b59e-76edc0f38c20">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Politik</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/politik/miljontals-inspelade-samtal-till-vardguiden-rojda-lag-ute-oskyddade-pa-internet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"97d93382-90fc-413b-b59e-76edc0f38c20","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/63063034-ff6c-4500-8312-c1416a6f8180.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/63063034-ff6c-4500-8312-c1416a6f8180.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/63063034-ff6c-4500-8312-c1416a6f8180.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/63063034-ff6c-4500-8312-c1416a6f8180.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/63063034-ff6c-4500-8312-c1416a6f8180.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/63063034-ff6c-4500-8312-c1416a6f8180.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/63063034-ff6c-4500-8312-c1416a6f8180.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/politik/miljontals-inspelade-samtal-till-vardguiden-rojda-lag-ute-oskyddade-pa-internet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"97d93382-90fc-413b-b59e-76edc0f38c20","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/63063034-ff6c-4500-8312-c1416a6f8180.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/63063034-ff6c-4500-8312-c1416a6f8180.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/63063034-ff6c-4500-8312-c1416a6f8180.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/63063034-ff6c-4500-8312-c1416a6f8180.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/63063034-ff6c-4500-8312-c1416a6f8180.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/63063034-ff6c-4500-8312-c1416a6f8180.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/63063034-ff6c-4500-8312-c1416a6f8180.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Politik"
     data-uuid="97d93382-90fc-413b-b59e-76edc0f38c20">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Politik</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/politik/miljontals-inspelade-samtal-till-vardguiden-rojda-lag-ute-oskyddade-pa-internet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"97d93382-90fc-413b-b59e-76edc0f38c20","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Miljontals inspelade samtal till Vårdguiden röjda – låg ute oskyddade på internet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/politik/miljontals-inspelade-samtal-till-vardguiden-rojda-lag-ute-oskyddade-pa-internet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"97d93382-90fc-413b-b59e-76edc0f38c20","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">2,7 miljoner inspelade samtal till Vårdguiden 1177 har fram tills nyligen legat ute på nätet –...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="425eb7d6-7ebd-411c-97d1-6eeb84d70ba4">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/debatt/jag-ber-inte-om-ursakt-for-att-jag-vill-bo-i-skargarden" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"425eb7d6-7ebd-411c-97d1-6eeb84d70ba4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/985b131f-6cdf-40b8-acd7-9a853243c078.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/985b131f-6cdf-40b8-acd7-9a853243c078.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/985b131f-6cdf-40b8-acd7-9a853243c078.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/985b131f-6cdf-40b8-acd7-9a853243c078.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/985b131f-6cdf-40b8-acd7-9a853243c078.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/985b131f-6cdf-40b8-acd7-9a853243c078.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/985b131f-6cdf-40b8-acd7-9a853243c078.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/debatt/jag-ber-inte-om-ursakt-for-att-jag-vill-bo-i-skargarden" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"425eb7d6-7ebd-411c-97d1-6eeb84d70ba4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/985b131f-6cdf-40b8-acd7-9a853243c078.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/985b131f-6cdf-40b8-acd7-9a853243c078.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/985b131f-6cdf-40b8-acd7-9a853243c078.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/985b131f-6cdf-40b8-acd7-9a853243c078.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/985b131f-6cdf-40b8-acd7-9a853243c078.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/985b131f-6cdf-40b8-acd7-9a853243c078.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/985b131f-6cdf-40b8-acd7-9a853243c078.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="425eb7d6-7ebd-411c-97d1-6eeb84d70ba4">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/debatt/jag-ber-inte-om-ursakt-for-att-jag-vill-bo-i-skargarden" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"425eb7d6-7ebd-411c-97d1-6eeb84d70ba4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Jag ber inte om ursäkt för att jag vill bo i skärgården</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/debatt/jag-ber-inte-om-ursakt-for-att-jag-vill-bo-i-skargarden" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"425eb7d6-7ebd-411c-97d1-6eeb84d70ba4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Jag tittar på tv-programmet Agenda där Isabella Lövin (MP) berättar att drivmedelsskatten ska...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ledare centerpartistisk"
     data-uuid="7864f18b-f373-4c57-a99c-3570456f5a90">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Ledare centerpartistisk</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ledare-centerpartistisk/reidar-carlsson-alliansen-eller-sd-nar-maste-ulf-kristersson-valja" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7864f18b-f373-4c57-a99c-3570456f5a90","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fd6c1305-85d1-4a6d-928b-5b69417a9c3d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fd6c1305-85d1-4a6d-928b-5b69417a9c3d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fd6c1305-85d1-4a6d-928b-5b69417a9c3d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fd6c1305-85d1-4a6d-928b-5b69417a9c3d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fd6c1305-85d1-4a6d-928b-5b69417a9c3d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fd6c1305-85d1-4a6d-928b-5b69417a9c3d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fd6c1305-85d1-4a6d-928b-5b69417a9c3d.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ledare-centerpartistisk/reidar-carlsson-alliansen-eller-sd-nar-maste-ulf-kristersson-valja" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7864f18b-f373-4c57-a99c-3570456f5a90","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fd6c1305-85d1-4a6d-928b-5b69417a9c3d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fd6c1305-85d1-4a6d-928b-5b69417a9c3d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fd6c1305-85d1-4a6d-928b-5b69417a9c3d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fd6c1305-85d1-4a6d-928b-5b69417a9c3d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fd6c1305-85d1-4a6d-928b-5b69417a9c3d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fd6c1305-85d1-4a6d-928b-5b69417a9c3d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fd6c1305-85d1-4a6d-928b-5b69417a9c3d.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare centerpartistisk"
     data-uuid="7864f18b-f373-4c57-a99c-3570456f5a90">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Ledare centerpartistisk</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ledare-centerpartistisk/reidar-carlsson-alliansen-eller-sd-nar-maste-ulf-kristersson-valja" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7864f18b-f373-4c57-a99c-3570456f5a90","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Reidar Carlsson: Alliansen eller SD – när måste Ulf Kristersson välja?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ledare-centerpartistisk/reidar-carlsson-alliansen-eller-sd-nar-maste-ulf-kristersson-valja" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7864f18b-f373-4c57-a99c-3570456f5a90","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Moderatledaren Ulf Kristersson misslyckades med sitt stora mål i valet 2018: att bli...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="09e3b20d-3bb2-499a-bd2d-bf2792095f58">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/norrtalje-kommun/val-och-demokratinamnden-oppnar-for-allmanheten-politik-ska-inte-ske-bakom-stangda-dorrar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"09e3b20d-3bb2-499a-bd2d-bf2792095f58","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2f8fb332-0f5c-49e1-a59b-c7d1dafb2798.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2f8fb332-0f5c-49e1-a59b-c7d1dafb2798.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2f8fb332-0f5c-49e1-a59b-c7d1dafb2798.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2f8fb332-0f5c-49e1-a59b-c7d1dafb2798.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2f8fb332-0f5c-49e1-a59b-c7d1dafb2798.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2f8fb332-0f5c-49e1-a59b-c7d1dafb2798.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2f8fb332-0f5c-49e1-a59b-c7d1dafb2798.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/norrtalje-kommun/val-och-demokratinamnden-oppnar-for-allmanheten-politik-ska-inte-ske-bakom-stangda-dorrar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"09e3b20d-3bb2-499a-bd2d-bf2792095f58","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2f8fb332-0f5c-49e1-a59b-c7d1dafb2798.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2f8fb332-0f5c-49e1-a59b-c7d1dafb2798.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2f8fb332-0f5c-49e1-a59b-c7d1dafb2798.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2f8fb332-0f5c-49e1-a59b-c7d1dafb2798.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2f8fb332-0f5c-49e1-a59b-c7d1dafb2798.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2f8fb332-0f5c-49e1-a59b-c7d1dafb2798.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2f8fb332-0f5c-49e1-a59b-c7d1dafb2798.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje Kommun"
     data-uuid="09e3b20d-3bb2-499a-bd2d-bf2792095f58">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norrtälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/norrtalje-kommun/val-och-demokratinamnden-oppnar-for-allmanheten-politik-ska-inte-ske-bakom-stangda-dorrar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"09e3b20d-3bb2-499a-bd2d-bf2792095f58","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Val- och demokratinämnden öppnar för allmänheten: ”Politik ska inte ske bakom stängda dörrar”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/norrtalje-kommun/val-och-demokratinamnden-oppnar-for-allmanheten-politik-ska-inte-ske-bakom-stangda-dorrar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"09e3b20d-3bb2-499a-bd2d-bf2792095f58","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Val- och demokratinämnden vill hålla sina sammanträden öppna för allmänheten. Det beslutade...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="dbd5bda6-84f2-4acd-a04b-5e4c354eb937">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/debatt/gor-varnskatten-att-vice-vd-n-inte-vill-bli-vd" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dbd5bda6-84f2-4acd-a04b-5e4c354eb937","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e1acf6681662cec47baab08f1eb3e4dae1910654.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e1acf6681662cec47baab08f1eb3e4dae1910654.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e1acf6681662cec47baab08f1eb3e4dae1910654.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e1acf6681662cec47baab08f1eb3e4dae1910654.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e1acf6681662cec47baab08f1eb3e4dae1910654.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e1acf6681662cec47baab08f1eb3e4dae1910654.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e1acf6681662cec47baab08f1eb3e4dae1910654.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/debatt/gor-varnskatten-att-vice-vd-n-inte-vill-bli-vd" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dbd5bda6-84f2-4acd-a04b-5e4c354eb937","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e1acf6681662cec47baab08f1eb3e4dae1910654.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e1acf6681662cec47baab08f1eb3e4dae1910654.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e1acf6681662cec47baab08f1eb3e4dae1910654.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e1acf6681662cec47baab08f1eb3e4dae1910654.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e1acf6681662cec47baab08f1eb3e4dae1910654.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e1acf6681662cec47baab08f1eb3e4dae1910654.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e1acf6681662cec47baab08f1eb3e4dae1910654.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="dbd5bda6-84f2-4acd-a04b-5e4c354eb937">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/debatt/gor-varnskatten-att-vice-vd-n-inte-vill-bli-vd" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dbd5bda6-84f2-4acd-a04b-5e4c354eb937","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Gör värnskatten att vice vd:n inte vill bli vd?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/debatt/gor-varnskatten-att-vice-vd-n-inte-vill-bli-vd" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dbd5bda6-84f2-4acd-a04b-5e4c354eb937","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I ett debattinlägg i Norrtelje Tidning försvarade Robert Beronius avskaffandet av värnskatten....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ledare centerpartistisk"
     data-uuid="7e9f5695-7ced-41aa-af15-71c6068a5a01">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Ledare centerpartistisk</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ledare-centerpartistisk/tomas-karlsson-foretag-som-gor-sin-laxa-slipper-brexitpaniken-2" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7e9f5695-7ced-41aa-af15-71c6068a5a01","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/E8hJr_rAnckmOsn6HLU1TkzYDzA.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/E8hJr_rAnckmOsn6HLU1TkzYDzA.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/E8hJr_rAnckmOsn6HLU1TkzYDzA.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/E8hJr_rAnckmOsn6HLU1TkzYDzA.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/E8hJr_rAnckmOsn6HLU1TkzYDzA.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/E8hJr_rAnckmOsn6HLU1TkzYDzA.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/E8hJr_rAnckmOsn6HLU1TkzYDzA.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ledare-centerpartistisk/tomas-karlsson-foretag-som-gor-sin-laxa-slipper-brexitpaniken-2" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7e9f5695-7ced-41aa-af15-71c6068a5a01","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/E8hJr_rAnckmOsn6HLU1TkzYDzA.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/E8hJr_rAnckmOsn6HLU1TkzYDzA.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/E8hJr_rAnckmOsn6HLU1TkzYDzA.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/E8hJr_rAnckmOsn6HLU1TkzYDzA.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/E8hJr_rAnckmOsn6HLU1TkzYDzA.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/E8hJr_rAnckmOsn6HLU1TkzYDzA.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/E8hJr_rAnckmOsn6HLU1TkzYDzA.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare centerpartistisk"
     data-uuid="7e9f5695-7ced-41aa-af15-71c6068a5a01">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Ledare centerpartistisk</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ledare-centerpartistisk/tomas-karlsson-foretag-som-gor-sin-laxa-slipper-brexitpaniken-2" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7e9f5695-7ced-41aa-af15-71c6068a5a01","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Tomas Karlsson: Företag som gör sin läxa slipper Brexitpaniken</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ledare-centerpartistisk/tomas-karlsson-foretag-som-gor-sin-laxa-slipper-brexitpaniken-2" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7e9f5695-7ced-41aa-af15-71c6068a5a01","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Minns du Y2K-hysterin? Vid årsskiftet 1999/2000, när världen skulle lämna ett millennium för att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template" style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


  </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/norrteljetidning-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/norrtelje-tidning">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-norrtelje-tidning-och-mittmedia">
	      Om <span itemprop="brand">Norrtelje Tidning</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-norrteljetidning-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#27534e575446674948555553424b4d42534e43494e4940095442"><span class="__cf_email__" data-cfemail="790d10090a183917160b0b0d1c15131c0d101d1710171e570a1c">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4617679574">0176-79574</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NT</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#d1a5b8a1a2b091bfbea3a3a5b4bdbbb4a5b8b5bfb8bfb6ffa2b4"><span class="__cf_email__" data-cfemail="681c01181b092806071a1a1c0d04020d1c010c0601060f461b0d">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4617679574">0176-79574</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NT</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '2022ce8e1ca44051941bd07393db6ee7';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-1c505afea99b5436f63bde06f6bae5ce39b7327131470e8e58982d7314bb2ff9.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_94aec19231f1d55811a432ba2b8f6012"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_94aec19231f1d55811a432ba2b8f6012"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_427f040a2fb83e151c00c5ec064f06b7"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_427f040a2fb83e151c00c5ec064f06b7"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
