<!DOCTYPE html><html lang="sv" id="root-element" class="no-js"><head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" type="image/x-icon" sizes="any" href="/assets/static/nt/favicon.ico" /> <link rel="icon" type="image/svg+xml" href="/assets/static/nt/favicon.svg"> <link rel="mask-icon" href="/assets/static/nt/mask.svg" color="#1d3965"> <link rel="apple-touch-icon" href="/assets/static/nt/apple-icon-v2.png" /> <link rel="stylesheet" href="/assets/rev/themes/darkblue-09ab9c87a7.css" /> <script>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</script> <script type="text/javascript"> window.gdprAppliesGlobally = true; window.didomiConfig = { cookies: { storageSources: { localStorage: false } }, preferences: { content: { title: { sv: 'Inställningar' }, disagreeToAll: { sv: 'Neka alla' }, agreeToAll: { sv: 'Godkänn alla' }, save: { sv: 'Spara val' }, agree: { sv: 'Godkänn' }, disagree: { sv: 'Neka' } } }, notice: { denyOptions: { button: 'none' }, content: { learnMore: { sv: 'Fler inställningar' } } } }; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement('iframe'); n.style.display = 'none'; n.name = e; n.title = e; t.insertBefore(n, t.firstChild); } else { setTimeout(function () { a(e); }, 5); } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== 'function') { return; } if (!window[r]) { window[r] = []; } var i = false; if (s) { i = s(e, t, n); } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }); } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return; } if (!a.data) { return; } var i = typeof a.data === 'string'; var e; try { e = i ? JSON.parse(a.data) : a.data; } catch (t) { return; } if (e[o]) { var r = e[o]; window[n]( r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, '*'); }, r.version ); } } if (typeof window[n] !== 'function') { window[n] = e; if (window.addEventListener) { window.addEventListener('message', t, false); } else { window.attachEvent('onmessage', t); } } } e('__tcfapi', '__tcfapiBuffer', '__tcfapiCall', '__tcfapiReturn'); a('__tcfapiLocator'); (function(e, f) { var t = document.createElement('script'); t.id = 'spcloader'; t.type = 'text/javascript'; t.async = true; t.src = 'https://sdk.privacy-center.org/' + e + '/loader.js?target_type=notice&target=' + f; t.charset = 'utf-8'; var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(t, n); })('839e15c5-b3dc-4adf-9a82-6d97c8ca004d', 'fk9n2GTd'); })(); </script> <script> document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js'); ( ( (window.location.search.indexOf('legacyjs') === -1) && ('customElements' in window) && ('IntersectionObserver' in window) ) ? ["/assets/rev/runtime.ffba558276babbaf2d0b.js","/assets/rev/vendors~main.6036d6e8dbfda288adaa.js","/assets/rev/main.83b2623a259d7989ac0e.js"] : ["/assets/rev/legacy.50d6601a45807d0bb350.js"] ).forEach(function (url) { var elem = document.createElement('script'), before = document.getElementsByTagName('script')[0]; elem.src = url; before.parentNode.insertBefore(elem, before); }); </script> <script> (function() { if ("connection" in navigator) { if (navigator.connection.saveData === true) { /* Do not load web fonts if user has expressed save-data preference. */ return; } } if ("fonts" in document) { var html = document.documentElement; var fontResult = [ "300 1em Tiempos", "400 1em Tiempos", "500 1em Tiempos", "800 1em Tiempos" ]; var variableInter = [ "400 1em InterVariable" ]; var nonVariableInter = [ "italic 400 1em Inter", "400 1em Inter", "700 1em Inter" ]; if ('CSS' in window && window.CSS.supports('(font-variation-settings: normal)')) { fontResult = fontResult.concat(variableInter); } else { fontResult = fontResult.concat(nonVariableInter); } Promise.all(fontResult.map(function (font) { document.fonts.load(font); })).then(function () { html.classList.add("fonts-loaded"); }).catch(function () { html.classList.add("fonts-failed"); }); } })(); </script><script type="didomi/javascript" data-vendor="iab:52" src="https://ads.rubiconproject.com/prebid/12954_Mittmedia.js" async ></script><script async type="text/javascript" src="https://assets.bonad.io/bundles/bau-noprebid.js" ></script>
  <link rel="preload" href="/assets/static/fonts/inter/Inter.var.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-semibold.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-fine-web-black.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-light.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-text-web-regular.woff2" as="font" type="font/woff2" crossorigin />
<meta name="robots" content="noarchive" />
<meta name="twitter:site" content="@NT_Roslagen" />
<meta property="fb:pages" content="190372540658" />
<meta property="fb:pages" content="178843312211101" />
<title>Rospiggarna vann mot Lejonen – så var matchen heat för heat – Norrtelje Tidning</title>
<meta name="title" content="Rospiggarna vann mot Lejonen – så var matchen heat för heat" />
<meta property="twitter:title" content="Rospiggarna vann mot Lejonen – så var matchen heat för heat" />
<meta property="og:title" content="Rospiggarna vann mot Lejonen – så var matchen heat för heat" />
<meta name="description" content="Rospiggarna är slutspelsklara och avslutade grundserien genom att möta Lejonen." />
<meta property="og:description" content="Rospiggarna är slutspelsklara och avslutade grundserien genom att möta Lejonen." />
<link rel="canonical" href="https://www.norrteljetidning.se/2022-08-23/rospiggarna-vann-mot-lejonen--sa-var-matchen-heat-for-heat?utm_campaign=rss&utm_medium=rss&utm_source=site-feed" />
<meta property="og:canonical" content="https://www.norrteljetidning.se/2022-08-23/rospiggarna-vann-mot-lejonen--sa-var-matchen-heat-for-heat?utm_campaign=rss&amp;utm_medium=rss&amp;utm_source=site-feed" />
<meta property="og:url" content="https://www.norrteljetidning.se/2022-08-23/rospiggarna-vann-mot-lejonen--sa-var-matchen-heat-for-heat" />
<meta property="og:site_name" content="Norrtelje Tidning" />
<link rel="alternate" type="application/rss+xml" href="https://www.norrteljetidning.se/feeds/feed.xml?via=rss-autodiscovery" title="NT RSS" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:description" content="Rospiggarna är slutspelsklara och avslutade grundserien genom att möta Lejonen." />
<meta name="twitter:image" property="og:image" content="https://bildix.mmcloud.se/bildix/api/images/16ce2aa3-21d8-4069-8ec4-75838a35fe21.jpeg?fit=crop&amp;w=1200&amp;h=630" />
<meta name="twitter:card" content="summary_large_image" />
<script>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</script>
</head><body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="site-header hidden-in-ios" data-product="nt"><div class="plate-02 top-bar"><a class="top-bar__link txt-ui txt-ui--strong txt-ui-3" href="https://kund.bonniernewslocal.se/paket/nt"><span class="top-bar__text">Prenumerera på Norrtelje Tidning</span><span class="top-bar__icon"><svg aria-hidden="true" class="icon icon-arrow-right " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1001 452c31 33 31 87 0 120L607 999a75 75 0 01-111 0 91 91 0 010-121l259-281H79c-44 0-79-38-79-85s35-85 79-85h676L496 146a89 89 0 01-23-61c0-22 7-43 23-60 30-33 80-33 111 0z" role="presentation"></path></svg></span></a></div><div class="site-header__wrapper"><h1 class="site-header__title"><a class="site-header__navigation-home" href="/"><svg
  aria-labelledby="logo-title"
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  preserveAspectRatio="xMinYMid meet"
  width="2281"
  height="286"
  viewBox="0 0 2281 286"
>
  <title id="logo-title">Norrtelje Tidning</title>
  <defs>
    <path id="a" d="M1.677 52.233H245.24V4.553H1.677z" />
    <path id="c" d="M0 1.888v208.31h144.607V1.887H0z" />
  </defs>
  <g fill="none" fill-rule="evenodd">
    <path
      d="M1246.83 215.282c.364 0 .73.014 1.103.028-20.907-7.777-34.06-19.758-41.818-33.115l-4.374 1.25c3.105 12.093 8.502 24.975 17.335 36.566 7.743-2.966 16.874-4.728 27.754-4.728m163.278-33.089c-10.32 17.745-30.17 33.073-65.032 39.317-10.672 1.915-26.64.58-26.954-21.75-.11-7.94-1.042-60.587-1.833-104.918 15.617-11.52 24.037-21.653 28.6-29.82h30.536c1.445 1.733 3.597 2.863 6.028 2.863 4.354 0 7.894-3.537 7.894-7.916 0-4.35-3.54-7.902-7.894-7.902-2.43 0-4.583 1.13-6.028 2.863h-26.28c1.01-3.63 1.26-6.494 1.388-8.465.74-10.618-5.032-21.188-13.675-22.228l-.053.18c7.373 1.198 8.994 12.157 8.62 17.418-.195 2.797-.508 7.237-2.977 13.096h-26.872c-.1-5.55-.175-10.355-.247-14.135 8.043-2.958 13.786-10.66 13.786-19.744 0-11.628-9.41-21.05-21.01-21.05-7.29 0-21.002 6.54-21.002 21.05 0 9.085 5.748 16.787 13.77 19.745-.066 3.78-.142 8.585-.25 14.136h-60.357c-1.46-1.732-3.59-2.862-6.032-2.862-4.36 0-7.885 3.552-7.885 7.9 0 4.38 3.526 7.917 7.885 7.917 2.44 0 4.573-1.13 6.023-2.863h60.19c-.176 9.577-.356 20.565-.564 32.014-49.6 33.196-57.39 49.19-57.413 66.393-.018 27.682 16.122 44.22 32.166 53.385l.143-.532c-12.824-8.613-27.158-23.063-27.14-47.247.02-17.336 6.71-31.876 52.073-62.845-.74 41.535-1.52 86.3-1.625 93.57-.185 13.803-6.37 19.58-13.562 21.524a216.098 216.098 0 0 1 15.41 5.213c17.722 6.748 33.69 9.663 48.01 9.692 17.885.027 33.08-4.693 45.657-11.84 10.966-12.635 17.367-27.274 20.87-40.907l-4.365-1.25zm-73.424-117.172c-4.284 5.988-10.757 12.878-20.556 20.546-.128-7.27-.252-14.226-.375-20.546h20.93zm-38.194-43.97c0-5.328 4.317-9.645 9.615-9.645 5.322 0 9.605 4.317 9.605 9.644 0 5.315-4.283 9.626-9.605 9.626-5.298 0-9.615-4.31-9.615-9.625z"
      fill="#66B9E4"
    />
    <g transform="translate(1184.647 233.482)">
      <mask id="b" fill="#fff"><use xlink:href="#a" /></mask>
      <path
        d="M116.748 40.98c71.454 30.08 110.547-6.89 128.492-32.134l-.545-.294c-18.248 19.853-54.233 32.617-114.503 7.246C58.73-14.27 19.617 22.702 1.677 47.94l.535.295C20.474 28.377 56.45 15.608 116.748 40.98"
        fill="#66B9E4"
        mask="url(#b)"
      />
    </g>
    <g transform="translate(0 53.042)">
      <mask id="d" fill="#fff"><use xlink:href="#c" /></mask>
      <path
        d="M144.607 6.18V1.888h-57.47v5.204c12.226 1.225 19.56 7.046 23.23 19.003 2.448 7.963 3.05 14.08 3.05 28.48v79.034L54.114 1.887H0v3.98h2.45c5.818 0 11.92.91 16.205 3.06 6.73 2.76 8.553 7.66 8.553 22.362v94.051l-.298 28.795c0 18.984-1.84 28.804-6.734 36.458-3.653 5.513-9.155 8.576-20.177 11.64v3.968h58.7v-4.278c-8.552-.608-15.893-5.204-20.787-12.25-3.052-4.607-4.275-9.806-5.185-20.225-.924-8.27-1.236-13.79-1.236-16.23V27.624l81.025 182.573h5.487V54.88c0-8.576 1.227-21.135 2.763-27.878.61-3.063 1.834-6.12 3.667-8.576 4.583-6.738 13.14-12.246 18.34-12.246h1.833z"
        fill="#10406E"
        mask="url(#d)"
      />
    </g>
    <path
      d="M267.577 153.57c0-56.673-28.12-105.99-60.536-105.99-13.75 0-29.64 12.24-41.57 31.25-14.046 23.262-21.694 50.224-21.694 78.102 0 56.373 29.66 109.37 61.44 109.37 33.02 0 62.36-52.997 62.36-112.732zm-33.313-7.056c0 2.146 0 4.302-.308 6.438l-.924 48.406c-.914 40.12-10.083 60.04-27.204 60.04-20.48 0-27.806-27.257-27.806-103.85 0-45.64 3.966-76.88 11.62-93.733 1.814-3.68 4.567-6.748 7.932-8.885 2.753-1.85 6.42-2.758 10.088-2.758 7.95 0 14.685 4.596 17.737 12.25 5.8 14.407 8.864 43.5 8.864 82.092zm184.038 112.732v-3.974c-11.017-1.53-11.62-1.53-14.988-3.67-7.336-4.293-10.387-13.178-11.32-33.995-1.835-34.013-7.02-49.032-20.472-57.603-6.117-3.68-9.785-4.91-18.954-4.91 14.367-3.362 19.57-5.812 27.204-13.163 10.387-9.49 16.206-22.672 16.206-35.536 0-16.54-8.558-33.396-21.707-43.197-8.567-6.13-12.533-7.35-28.123-7.963-3.066 0-5.804-.304-8.25-.304H274.31v4.293h19.556v196.05H274.31v3.973h70.615v-3.974l-19.864-.304v-97.723h13.449c9.47 0 13.447 1.53 16.195 6.116 2.763 4.916 2.763 6.753 2.763 22.988v14.706c0 29.706 5.184 45.324 17.722 52.69 7.032 4.287 13.752 5.502 29.957 5.502h13.155zm-56.266-151.323c0 22.052-2.75 34.62-9.17 41.055-3.06 3.063-4.885 3.675-14.357 3.675h-13.45v-93.43h21.386c5.82.912 8.26 3.362 10.704 10.713 1.834 4.9 3.057 9.496 3.668 13.476.92 6.443 1.218 15.63 1.218 24.51zM563.19 259.246v-3.974c-11.004-1.53-11.606-1.53-14.97-3.67-7.345-4.293-10.392-13.178-11.32-33.995-1.835-34.013-7.033-49.032-20.476-57.603-6.113-3.68-9.785-4.91-18.95-4.91 14.363-3.362 19.56-5.812 27.2-13.163 10.39-9.49 16.2-22.672 16.2-35.536 0-16.54-8.562-33.396-21.697-43.197-8.567-6.13-12.538-7.35-28.143-7.963-3.047 0-5.8-.304-8.23-.304H419.2v4.293h19.57v196.05H419.2v3.973h70.62v-3.974l-19.874-.304v-97.723H483.4c9.487 0 13.453 1.53 16.207 6.116 2.753 4.916 2.753 6.753 2.753 22.988v14.706c0 29.706 5.198 45.324 17.736 52.69 7.018 4.287 13.752 5.502 29.958 5.502h13.135zm-56.25-151.323c0 22.052-2.753 34.62-9.17 41.055-3.05 3.063-4.885 3.675-14.37 3.675h-13.454v-93.43h21.404c5.814.912 8.255 3.362 10.704 10.713 1.834 4.9 3.052 9.496 3.668 13.476.915 6.443 1.218 15.63 1.218 24.51zm295 151.323v-86.982h-3.056c-2.132 16.834-7.036 37.057-13.14 53.292-6.113 15.323-15.902 26.35-25.673 28.496-3.668.598-7.966 1.22-12.553 1.22h-13.135V148.66c2.445.318 4.28.622 5.5.622 8.872.608 11.004 1.838 14.98 8.566 2.445 4.293 4.28 8.585 5.51 13.48 2.74 9.203 3.35 13.8 3.35 26.355h3.067V97.193h-2.45c-1.52 11.955-5.198 27.27-8.866 36.148-3.658 8.59-7.956 11.042-19.556 11.042h-1.535v-85.16h24.46c6.118.3 11.297 2.75 14.984 6.734 3.35 3.67 6.718 8.57 9.466 14.71 6.113 13.168 8.255 20.215 12.54 43.796l.918 4.288 3.047-.31-.298-73.51H683.34v4.293h19.853v196.05H683.34v3.973h118.603zm134.212 0v-86.982h-3.057c-1.227 14.388-6.738 38.895-13.462 56.046-6.407 17.152-20.783 26.962-40.046 26.962h-11V59.222h21.704V54.93h-72.77v4.293h19.887v196.05h-19.887v3.973h118.63zm210.824.009v-87h-3.052c-2.15 16.842-7.037 37.066-13.154 53.3-6.113 15.324-15.89 26.34-25.674 28.487-3.668.622-7.95 1.23-12.538 1.23h-13.136V148.658c2.436.303 4.28.612 5.492.612 8.86.627 11.013 1.847 14.98 8.585 2.45 4.283 4.287 8.58 5.5 13.47 2.754 9.19 3.37 13.786 3.37 26.35h3.05V97.206h-2.44c-1.525 11.947-5.193 27.256-8.86 36.15-3.668 8.576-7.956 11.026-19.575 11.026h-1.518V59.224h24.456c6.108.3 11.306 2.75 14.974 6.733 3.364 3.67 6.715 8.585 9.487 14.71 6.11 13.168 8.25 20.215 12.527 43.795l.906 4.3 3.065-.315-.317-73.515h-116.16v4.293h19.868V255.27h-19.87v3.985h118.618zm-203.466-3.942v3.94h12.5c26.764 0 43.316-24.624 43.316-56.805V59.216h21.996V54.93h-75.495v4.286h22.32V215.62c0 30.79-14.568 39.693-23.95 39.693h-.687zm-269.957-114.92V54.93H554.638v85.463h3.05c.603-46.573 16.203-81.483 36.692-81.483 1.218 0 2.753 0 4.27.313v196.05h-21.39v3.983h73.98v-3.984h-21.406V59.222c1.54-.312 3.057-.312 4.275-.312 20.488 0 35.775 33.994 36.39 81.483h3.053zm1607.437 26.965v-3.988h-69.39v4.587h21.688v57.29c0 18.082-11.917 33.998-24.754 33.998-8.567 0-16.803-6.42-19.87-15.608-4.884-14.402-7.955-43.505-7.955-76.28 0-16.238.92-33.394 3.072-55.76 2.132-25.428 4.582-37.674 10.083-47.175 3.98-6.738 9.17-10.11 15.903-10.11 11.605 0 20.78 7.963 26.892 23.277 7.344 18.385 10.39 30.028 16.504 64.022h3.985V54.93h-3.683l-13.438 17.76c-5.204-10.106-7.957-13.78-13.753-17.457-5.207-3.38-12.235-5.513-17.74-5.513-33.01 0-61.754 51.16-61.754 110.283 0 23.272 4.587 49.317 12.538 68.615 8.256 20.83 27.51 36.458 44.942 36.458 17.727 0 29.34-12.56 33.014-36.154l20.49 30.323h3.05v-91.887h20.173zM2145.263 59.222V54.93h-57.475v5.203c12.216 1.225 19.57 7.047 23.238 19.004 2.44 7.963 3.052 14.08 3.052 28.48v79.035l-59.303-131.72h-54.115v3.978h2.45c5.804 0 11.927.912 16.196 3.063 6.73 2.76 8.563 7.66 8.563 22.36v94.053l-.31 28.794c0 18.985-1.833 28.804-6.728 36.46-3.663 5.512-9.164 8.574-20.172 11.637v3.97h58.7v-4.278c-8.566-.608-15.9-5.205-20.796-12.25-3.057-4.607-4.274-9.807-5.19-20.225-.918-8.272-1.226-13.79-1.226-16.23V80.666l81.01 182.572h5.507V107.922c0-8.576 1.213-21.136 2.748-27.878.616-3.063 1.834-6.12 3.668-8.576 4.602-6.738 13.155-12.246 18.35-12.246h1.833zm-150.718 200.033v-3.984h-19.873V59.224h19.873V54.93h-70.918v4.293h19.87V255.27h-19.87v3.985m-2.147-200.033V54.93h-57.455v5.203c12.22 1.225 19.556 7.047 23.223 19.004 2.436 7.963 3.057 14.08 3.057 28.48v79.035L1831 54.93h-54.113v3.978h2.45c5.8 0 11.917.912 16.196 3.063 6.73 2.76 8.572 7.66 8.572 22.36v94.055l-.313 28.794c0 18.985-1.834 28.804-6.733 36.46-3.67 5.512-9.166 8.574-20.173 11.637v3.97h58.697v-4.278c-8.558-.608-15.903-5.205-20.79-12.25-3.05-4.607-4.273-9.807-5.202-20.225-.914-8.272-1.213-13.79-1.213-16.23V80.666l81.01 182.572h5.516V107.922c0-8.576 1.213-21.136 2.73-27.878.615-3.063 1.833-6.12 3.686-8.576 4.582-6.738 13.135-12.246 18.324-12.246h1.834z"
      fill="#004071"
    />
    <path
      d="M1783.622 157.55c0-38.905-9.776-69.547-29.043-90.986-7.346-7.96-16.202-11.634-29.343-11.634h-72.457v4.293h19.87V255.27h-19.87v3.985h69.695c35.155 0 61.147-43.196 61.147-101.706m-32.71 5.815c0 23.91-1.233 42.893-4.285 60.966-1.516 9.19-4.582 17.147-8.856 22.978-3.98 5.504-9.48 7.963-19.565 7.963h-14.372V59.224h16.206c9.765 0 13.135 1.215 17.11 6.733 4.592 6.13 7.644 12.86 8.876 19.6 3.36 17.765 4.885 44.124 4.885 77.81m-105.464 95.888v-3.984h-19.864V59.224h19.864V54.93h-70.927v4.293h19.868V255.27h-19.87v3.985m-5.309-118.862V54.93h-118.925v85.463h3.057c.62-46.573 16.206-81.483 36.69-81.483 1.223 0 2.75 0 4.29.313v196.05h-21.405v3.983h73.978v-3.984H1525.5V59.222c1.525-.312 3.046-.312 4.263-.312 20.49 0 35.777 33.994 36.383 81.483h3.062z"
      fill="#004071"
    />
  </g>
</svg></a></h1><div class="site-header__links"><a class="txt-ui txt-ui--strong txt-ui-3" href="/logga-in?returnPath=%2F2022-08-23%2Frospiggarna-vann-mot-lejonen--sa-var-matchen-heat-for-heat%3Futm_campaign%3Drss%26utm_medium%3Drss%26utm_source%3Dsite-feed">Logga in</a> </div></div></header><nav class="site-nav"><div class="site-nav__inner"><ul class="site-nav__links hidden-in-ios" role="list"><li class="site-nav__links-item txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-places" ispopup=""><lcl-disclosetoggle haspopup="site-nav-places"><a class="site-nav__links-btn" href="#">Orter<svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-places-links"><ul id="site-nav-places" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/norrtalje">Norrtälje</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/hallstavik">Hallstavik</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/rimbo">Rimbo</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/vaddobygden">Väddöbygden</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/lannabygden">Lännabygden</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--constrained txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-sections" ispopup=""><lcl-disclosetoggle haspopup="site-nav-sections"><a class="site-nav__links-btn" href="#">Avdelningar<svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-sections-links"><ul id="site-nav-sections" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/livesport">Livesport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fotboll">Fotboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ishockey">Ishockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/handboll">Handboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/speedway">Speedway</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/all-noje-och-kultur">Kultur &amp; Nöje</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/recenserat">Recenserat</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare">Ledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-5-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/familj">Familj</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li></ul></div></lcl-disclose></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/sport" class="site-nav__links-btn">Sport</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/blaljus" class="site-nav__links-btn">Blåljus</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/naringsliv" class="site-nav__links-btn">Näringsliv</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/all-noje-och-kultur" class="site-nav__links-btn">Kultur &amp; Nöje</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/opinion" class="site-nav__links-btn">Opinion</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/familj" class="site-nav__links-btn">Familj</a></li></ul><div class="site-nav__more"><lcl-disclose element="site-nav-full-submenu" ispopup=""><lcl-disclosetoggle haspopup="site-nav-full-submenu"><a href="#site-nav-full" class="site-nav__more-btn hidden-in-ios"><span class="site-nav__more-btn-inner"><svg aria-hidden="true" class="icon icon-menu " width="1317" height="1024" viewBox="0 0 1317 1024" focusable="false"><path class="path1" d="M1231 848c48 0 86 40 86 88 0 46-34 83-78 88H86c-48 0-86-39-86-88 0-45 34-83 78-87l8-1zm0-424c48 0 86 40 86 88 0 46-34 83-78 87l-8 1H86c-48 0-86-40-86-88 0-46 34-83 78-87l8-1zm0-424c48 0 86 39 86 88 0 45-34 83-78 87l-8 1H86c-48 0-86-40-86-88C0 42 34 5 78 0h1153z" role="presentation"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Mer</span></span><span class="site-nav__more-btn-inner site-nav__more-btn-inner-close"><svg aria-hidden="true" class="icon icon-close " width="14" height="14" viewBox="0 0 14 14" focusable="false"><path class="path1" d="M4.88 7L.64 2.76A1.5 1.5 0 0 1 2.76.64L7 4.88 11.24.64a1.5 1.5 0 0 1 2.12 2.12L9.12 7l4.24 4.24a1.5 1.5 0 0 1-2.12 2.12L7 9.12l-4.24 4.24a1.5 1.5 0 0 1-2.12-2.12L4.88 7z" role="presentation"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Stäng</span></span></a></lcl-disclosetoggle><div class="site-nav__more-menu" id="site-nav-full-submenu"><div class="slab"><div id="site-nav-full" class="site-nav-full"><div class="site-nav-full__menus"><div class="site-nav-full__menu  only-visible-in-android"><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Inställningar</h3><ul id="site-nav-full-menu-nav-0" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
             only-visible-in-android"><a class="nav-menu__link" href="/installningar/notiser-android-app">Notisinställningar</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Just nu</h3><ul id="site-nav-full-menu-nav-1" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nyhetsdygnet">Nyhetsdygnet</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Orter och platser</h3><ul id="site-nav-full-menu-nav-2" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/norrtalje">Norrtälje</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/hallstavik">Hallstavik</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/rimbo">Rimbo</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/vaddobygden">Väddöbygden</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/lannabygden">Lännabygden</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Avdelningar</h3><ul id="site-nav-full-menu-nav-3" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/livesport">Livesport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fotboll">Fotboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ishockey">Ishockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/handboll">Handboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/speedway">Speedway</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/all-noje-och-kultur">Kultur &amp; Nöje</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/recenserat">Recenserat</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare">Ledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-5-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/familj">Familj</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li></ul></div></lcl-disclose></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Mer</h3><ul id="site-nav-full-menu-nav-4" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1 only-visible-in-ios
             only-visible-in-android"><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/norrtelje-tidning/?a=1">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://etidning.norrteljetidning.se/">E-tidning</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://etidning.norrteljetidning.se/search?title=4661">XL</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/norrtelje-tidning">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/tipsa">Tipsa oss</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/tipsa-oss">Skicka in tips</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-debattartikel">Skriv en debattartikel</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-insandare">Skriv en insändare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/evenemangsguiden">Skicka in evenemang</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://www.lasarshoppen.se/">Läsarshoppen</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kronikor">Krönikor</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-7-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonser</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-7-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-7" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://norrteljetidning.lokus.se/">Lokus Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://norrteljetidning.mittjobb.se/">MittJobb</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-8-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonsera</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-8-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-8" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://norrteljetidning.lokus.se/bokning/skapa/">Lokus Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://bonnier-news-mp.ocast.com/se/norrtelje-tidning/contact">Företagsannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/norrtelje-tidning/annonsera/">Familjeannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/norrtelje-tidning/annonsera/">Radannonser</a></li></ul></div></lcl-disclose></li></ul></div></div></div></div></div></lcl-disclose></div><div class="site-nav__meta hidden-in-ios"><ul role="list"><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://etidning.norrteljetidning.se/">E-tidning</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://etidning.norrteljetidning.se/search?title=4661">XL</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://kundservice.bonniernewslocal.se/norrtelje-tidning">Kundservice</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="/tipsa">Tipsa oss</a></li></ul></div></div></nav><lcl-ios-deprecated-notice class="ios-deprecated-notice"><template data-name="ios-deprecated-notice-template"><div class="ios-deprecated-notice__inner block"><h3 class="ios-deprecated-notice__title">Hej, Vi har en ny app!</h3><p>För att din app ska fortsätta fungera som det är tänkt behöver du uppdatera till nyaste versionen. Klicka på knappen för att uppdatera!</p><a class="cta cta--small txt-ui txt-ui--strong ios-deprecated-notice__button" href="https://apps.apple.com/se/app/norrtelje-tidning/id507391629">Uppdatera nu!</a></div></template></lcl-ios-deprecated-notice><main id="main-content" data-ads-main="true"><article class="article" data-article-type="nyhetsartikel" data-author-uuids="b211d3a3-b3b3-40a9-bcd3-96f6af5a841f,cfaf28fa-1a44-4c70-84a5-bc416921a041" data-authors="Christopher Grönlund,Martin Lidholm" data-character-count="-1" data-concept="" data-creative-content="external,image,text" data-feature-template="false" data-gender="" data-image-count="1" data-is-premium="true" data-life-span="normal" data-location-uuids="42f5b9d3-5599-302b-8edb-2bbd212ba169,22c381a1-960b-3c9b-bbce-d0e89a5923d0,aac66e25-42e0-3f7f-8d8e-449987d6e450" data-locations="Hallstavik,Norrtälje kommun,Stockholms län" data-lock-status="closed" data-modified="2022-08-23T18:29:39.043Z" data-native="false" data-news-value="3" data-noads="false" data-organisation-uuids="8340dacc-45d5-4f74-89e9-587696626f45,7d411770-424d-4ea2-b00b-e0af4ce158a9" data-organisations="Rospiggarna,Lejonen" data-path="/2022-08-23/rospiggarna-vann-mot-lejonen--sa-var-matchen-heat-for-heat" data-person-uuids="" data-persons="" data-published="2022-08-23T14:30:07.110Z" data-section-uuid="" data-section="" data-show-receipt="false" data-story-uuids="78339ab0-c8f5-4626-845f-7f4edfb75e41" data-story="#InsideRospiggarna – säsongen 2022" data-tag-uuids="f71bc6a5-cb00-4cb1-b8ed-915a936e052b" data-tags="Motorcykelsport" data-title="Rospiggarna vann mot Lejonen – så var matchen heat för heat" data-type="nyhetsartikel" data-uuid="fd8a39a4-061f-4644-8d13-20f40d95822f" data-word-count="-1" data-opened-from-push="false"><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__panorama"><lcl-ad class="ad ad--desktop ad--panorama plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__outsider"><lcl-ad class="ad ad--desktop ad--outsider plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad><lcl-ad class="ad ad--desktop ad--outsider ad--sticky plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__inner"><header class="article__head"><p class="article__description"><span class="article__kicker txt-ui txt-ui--strong txt-ui-3 txt-ui-4--large"><a href="/story/78339ab0-c8f5-4626-845f-7f4edfb75e41">#InsideRospiggarna – säsongen 2022<svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></span></p><h1 class="article__title txt-headline txt-headline-4 txt-headline-6--large"><span class="prose-title">Rospiggarna vann mot Lejonen – så var matchen heat för heat</span></h1><div class="article__meta"><p class="article__pubdate txt-style-muted txt-ui txt-ui-2"><time dateTime="2022-08-23T14:30:07.110Z" class="article__pubdate">23 augusti 2022 16:30</time></p></div></header><div class="article__preamble-wrapper"><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>Rospiggarna är slutspelsklara och avslutade grundserien genom att möta Lejonen.</p></div><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>Sporten fanns på plats och rapporterade från mötet som kördes på Credentia Arena i Hallstavik. Här kan du följa hur mötet var heat för heat.</p></div></div><div class="article__attribution"><div><p class="txt-ui txt-ui-2 txt-style-muted article__attribution-desc">Text: </p></div><div><p class="article__attribution-text txt-ui txt-ui-2 txt-style-muted"><a class="article__author-descr" href="/skribent/b211d3a3-b3b3-40a9-bcd3-96f6af5a841f"><span class="article__author-name">Christopher Grönlund</span><svg aria-hidden="true" class="icon icon-arrow-right article__attribution-icon" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1001 452c31 33 31 87 0 120L607 999a75 75 0 01-111 0 91 91 0 010-121l259-281H79c-44 0-79-38-79-85s35-85 79-85h676L496 146a89 89 0 01-23-61c0-22 7-43 23-60 30-33 80-33 111 0z" role="presentation"></path></svg></a> <a class="article__author-descr" href="/skribent/cfaf28fa-1a44-4c70-84a5-bc416921a041"><span class="article__author-name">Martin Lidholm</span><svg aria-hidden="true" class="icon icon-arrow-right article__attribution-icon" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1001 452c31 33 31 87 0 120L607 999a75 75 0 01-111 0 91 91 0 010-121l259-281H79c-44 0-79-38-79-85s35-85 79-85h676L496 146a89 89 0 01-23-61c0-22 7-43 23-60 30-33 80-33 111 0z" role="presentation"></path></svg></a> </p></div></div><figure role="figure" class="article__figure article__figure--featured txt-ui txt-ui-2"><div class="ratio-container ratio-container--16x9"><hds-lazypicture><img width="980" height="551" class="article-image article-image--featured" alt="" src="https://bildix.mmcloud.se/bildix/api/images/16ce2aa3-21d8-4069-8ec4-75838a35fe21.jpeg?fit=crop&amp;w=980&amp;h=551" srcSet="https://bildix.mmcloud.se/bildix/api/images/16ce2aa3-21d8-4069-8ec4-75838a35fe21.jpeg?fit=crop&amp;w=980&amp;h=551 980w, https://bildix.mmcloud.se/bildix/api/images/16ce2aa3-21d8-4069-8ec4-75838a35fe21.jpeg?fit=crop&amp;w=320&amp;h=180 320w, https://bildix.mmcloud.se/bildix/api/images/16ce2aa3-21d8-4069-8ec4-75838a35fe21.jpeg?fit=crop&amp;w=375&amp;h=211 375w, https://bildix.mmcloud.se/bildix/api/images/16ce2aa3-21d8-4069-8ec4-75838a35fe21.jpeg?fit=crop&amp;w=414&amp;h=233 414w, https://bildix.mmcloud.se/bildix/api/images/16ce2aa3-21d8-4069-8ec4-75838a35fe21.jpeg?fit=crop&amp;w=640&amp;h=360 640w, https://bildix.mmcloud.se/bildix/api/images/16ce2aa3-21d8-4069-8ec4-75838a35fe21.jpeg?fit=crop&amp;w=740&amp;h=416 740w, https://bildix.mmcloud.se/bildix/api/images/16ce2aa3-21d8-4069-8ec4-75838a35fe21.jpeg?fit=crop&amp;w=880&amp;h=495 880w, https://bildix.mmcloud.se/bildix/api/images/16ce2aa3-21d8-4069-8ec4-75838a35fe21.jpeg?fit=crop&amp;w=1280&amp;h=720 1280w, https://bildix.mmcloud.se/bildix/api/images/16ce2aa3-21d8-4069-8ec4-75838a35fe21.jpeg?fit=crop&amp;w=1620&amp;h=911 1620w" sizes="(min-width: 81em) 980px, (min-width: 62.5em) 880px, (min-width: 48em) 640px, 100vw"/></hds-lazypicture></div></figure><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__content"><lcl-paywall class="paywall"><div class="paywall__login hidden-in-ios hidden-in-android"><p class="txt-ui txt-ui-2">Redan prenumerant?</p><div class="paywall__login-actions"><a class="cta cta--small cta--full-width" id="track-paywall-login" href="/logga-in?returnPath=%2F2022-08-23%2Frospiggarna-vann-mot-lejonen--sa-var-matchen-heat-for-heat">Logga in</a></div></div><div class="paywall__offer" data-name="8 kr i veckan i 8 veckor" data-offer-code="nt_21_d_2_32_paywall"><div class="paywall-offer plate-02"><div class="paywall-offer__inner"><div class="paywall-offer__header"><h2 class="paywall-offer__title txt-black txt-black-3 txt-black-4--medium txt-black-2--upto-small">Läs vidare med Digital!</h2><div class="offer-blurb txt-black txt-black-4 txt-black-3--upto-small" aria-label="8 kr i veckan i 8 veckor"><span class="offer-blurb__offer">8 kr</span><span class="offer-blurb__details txt-ui txt-ui-2">i veckan i 8 veckor</span></div></div><div class="paywall-offer__details"><div class="paywall-offer__text"><p class="txt-ui txt-ui-3">Läs dina lokala nyheter för 8 kr/vecka i 8 veckor - du betalar 32 kr/månad. Därefter tillsvidare 119 kr/månad.</p><p class="txt-ui txt-ui-3">Ingen bindningstid. Säg upp när du vill.</p></div><div class="paywall-offer__benefits"><details class="paywall-offer__benefit-wrapper" id="benefits-list-fd8a39a4-061f-4644-8d13-20f40d95822f"><summary class="paywall-offer__summary">Visa vad som ingår i Digital <svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></summary><p class="paywall-offer__benefits-title txt-ui txt-ui--strong txt-ui-3">Det här ingår i Digitalpaketet</p><ul class="paywall-offer__benefit-list"><li class="txt-ui txt-ui-2"><strong>Alla lokala nyheter</strong>  på vår sajt och nyhetsapp.</li><li class="txt-ui txt-ui-2"><strong>Läsarshoppen</strong> med mängder av erbjudanden – spara tusenlappar!</li><li class="txt-ui txt-ui-2"><strong>Nyhetsbrev</strong> med de senaste nyheterna – direkt i mejlen varje dag.</li></ul></details></div><lcl-purchase data-klarna-button-key="d9c94421-3fca-4fa3-89f9-c94afc539be5" data-klarna-environment="production" data-product="{&quot;code&quot;:&quot;nt_21_d_2_32_paywall&quot;,&quot;periodType&quot;:&quot;recurring&quot;,&quot;pricePeriodId&quot;:&quot;6123560eca96d6b4b97e5937&quot;,&quot;unitPrice&quot;:32,&quot;vat&quot;:25}" data-return-path="/2022-08-23/rospiggarna-vann-mot-lejonen--sa-var-matchen-heat-for-heat" data-tracking-article-id="fd8a39a4-061f-4644-8d13-20f40d95822f"></lcl-purchase></div></div></div></div><template data-name="paywall-fallback-template"><div class="paywall-fallback"><div class="paywall-fallback__inner"><h2 class="paywall-fallback__heading txt-black txt-black-2--upto-small txt-black-3 txt-black-4--medium">Den här artikeln är bara för prenumeranter</h2><p class="txt-body txt-body-1">Om du redan är prenumerant: logga in!</p><div class="paywall-fallback__actions"><a href="/logga-in?returnPath=%2F2022-08-23%2Frospiggarna-vann-mot-lejonen--sa-var-matchen-heat-for-heat" class="cta cta--profile cta--full-width">Logga in</a></div></div></div></template></lcl-paywall></div><div class="article__footer"><ul class="taglist"><li class="taglist__tag plate-01 txt-style-muted"><a href="/story/78339ab0-c8f5-4626-845f-7f4edfb75e41">#InsideRospiggarna – säsongen 2022<svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></li><li class="taglist__tag plate-01 txt-style-muted"><a href="/organisation/8340dacc-45d5-4f74-89e9-587696626f45">Rospiggarna<svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></li><li class="taglist__tag plate-01 txt-style-muted"><a href="/organisation/7d411770-424d-4ea2-b00b-e0af4ce158a9">Lejonen<svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></li></ul><lcl-jsonly><template><lcl-share class="share" url="/2022-08-23/rospiggarna-vann-mot-lejonen--sa-var-matchen-heat-for-heat" title="Rospiggarna vann mot Lejonen – så var matchen heat för heat"><button type="button" data-share-button="true" class="share__button cta cta--profile cta--full-width"><svg aria-hidden="true" class="icon icon-share " width="8" height="8" viewBox="0 0 8 8" focusable="false"><path class="path1" d="M5 0v2c-4 0-5 2.05-5 5 .52-1.98 2-3 4-3h1v2l3-3.16-3-2.84z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-share-apple " width="14" height="18" viewBox="0 0 14 18" focusable="false"><path class="path1" d="M7 11.7c.4 0 .8-.3.8-.8V2.1l.3.5 1 1c.2.3.4.3.5.3.4 0 .8-.3.8-.7 0-.2-.1-.3-.3-.5L7.6.3 7 0c-.2 0-.4 0-.6.3L4 2.7c-.2.2-.2.3-.2.5 0 .4.3.7.7.7.2 0 .4 0 .5-.2l1-1.1.4-.5v8.8c0 .5.3.8.7.8zM2.6 18h8.8c1.7 0 2.6-.9 2.6-2.6V7.8c0-1.7-.9-2.6-2.6-2.6h-2V7h2c.6 0 1 .3 1 1v7.3c0 .7-.4 1.1-1 1.1H2.6c-.7 0-1-.4-1-1V8c0-.8.3-1.1 1-1.1h2V5.2h-2C.9 5.2 0 6.1 0 7.8v7.6C0 17 .9 18 2.6 18z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-share-android " width="24" height="24" viewBox="0 0 24 24" focusable="false"><path class="path1" d="M18 16.08c-.76 0-1.44.3-1.96.77L8.91 12.7c.05-.23.09-.46.09-.7s-.04-.47-.09-.7l7.05-4.11A2.99 2.99 0 0021 5a3 3 0 10-5.91.7L8.04 9.81A2.99 2.99 0 003 12a3 3 0 005.04 2.19l7.12 4.16A2.92 2.92 0 1018 16.08z" role="presentation"></path></svg>Dela artikeln</button></lcl-share></template></lcl-jsonly></div></div><lcl-ad class="ad ad--mobile ad--mob_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__bottom-panorama"><lcl-ad class="ad ad--desktop ad--panorama_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad></div></article><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.norrteljetidning.se/2022-08-23/rospiggarna-vann-mot-lejonen--sa-var-matchen-heat-for-heat"},"headline":"Rospiggarna vann mot Lejonen – så var matchen heat för heat","image":["https://bildix.mmcloud.se/bildix/api/images/16ce2aa3-21d8-4069-8ec4-75838a35fe21.jpeg?fit=crop&w=1200&h=630"],"datePublished":"2022-08-23T14:30:07.110Z","dateModified":"2022-08-23T18:29:39.043Z","publisher":{"@type":"Organisation","name":"NT"},"author":[{"@type":"Person","name":"Christopher Grönlund","mainEntityOfPage":"https://www.norrteljetidning.se/skribent/b211d3a3-b3b3-40a9-bcd3-96f6af5a841f"},{"@type":"Person","name":"Martin Lidholm","mainEntityOfPage":"https://www.norrteljetidning.se/skribent/cfaf28fa-1a44-4c70-84a5-bc416921a041"}],"description":"Rospiggarna är slutspelsklara och avslutade grundserien genom att möta Lejonen.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"[data-uuid=\"fd8a39a4-061f-4644-8d13-20f40d95822f\"]"}}</script></main><lcl-scroll-to-top><a href="#top" class="scroll-to-top"><svg role="img" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false" aria-labelledby="svglabel-wwpq6i8gfm"><title id="svglabel-wwpq6i8gfm">Till toppen av sidan</title><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-scroll-to-top><footer class="site-footer plate-01"><div class="shelf site-footer__primary"><div class="block"><div class="site-footer__menus block__content"><div class="site-footer_menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Tipsa oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+4617679574"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>0176-79574</span></a></li><li class="site-footer__menu-item"><a href="mailto:tipsa@norrteljetidning.se"><svg aria-hidden="true" class="icon icon-envelope " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg><span>tipsa@norrteljetidning.se</span></a></li><li class="site-footer__menu-item"><a href="/tipsa"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg><span>Till vår tipsatjänst</span></a></li></ul></div><div class="site-footer_menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Kontakta oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+46107097900"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>010-709 79 00<br>(Kundtjänst)</span></a></li><li class="site-footer__menu-item"><a href="tel:+46107097000"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>010-709 70 00<br>(Växel)</span></a></li></ul></div><div class="site-footer_menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Information</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="/info/om-norrtelje-tidning-och-bonnier-news-local"><span>Om Norrtelje Tidning</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/personuppgiftspolicy"><span>Personuppgiftspolicy</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/cookiepolicy"><span>Cookiepolicy</span></a></li><li class="site-footer__menu-item"><a href="https://iabsverige.se/om-iab/nyhet/bonnier-news-certifierade-enligt-iab-sveriges-gold-standard/"><span>IAB Sweden Gold Standard</span></a></li><li class="site-footer__menu-item"><span><button class="cta-unbuttoned" data-didomi-preftoggle>Anpassa cookies</button></span></li></ul></div><div class="site-footer_menu txt-style-muted hidden-in-ios hidden-in-android"><h2 class="txt-headline txt-headline-1">Annonsera</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="https://bonnier-news-mp.ocast.com/se/norrtelje-tidning/contact"><span>Företagsannonser</span></a></li><li class="site-footer__menu-item"><a href="https://kundservice.bonniernewslocal.se/norrtelje-tidning/annonsera/"><span>Familjeannonser</span></a></li><li class="site-footer__menu-item"><a href="https://kundservice.bonniernewslocal.se/norrtelje-tidning/annonsera/"><span>Radannonser</span></a></li></ul></div></div></div></div><div class="shelf site-footer__secondary"><div class="block"><div class="site-footer__extra block__content"><div class="site-footer__meta txt-style-muted"><div class="site-footer__logo"><svg
  aria-labelledby="logo-title-footer"
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  preserveAspectRatio="xMinYMid meet"
  width="2281"
  height="286"
  viewBox="0 0 2281 286"
>
  <title id="logo-title-footer">Norrtelje Tidning</title>
  <defs>
    <path id="a" d="M1.677 52.233H245.24V4.553H1.677z" />
    <path id="c" d="M0 1.888v208.31h144.607V1.887H0z" />
  </defs>
  <g fill="none" fill-rule="evenodd">
    <path
      d="M1246.83 215.282c.364 0 .73.014 1.103.028-20.907-7.777-34.06-19.758-41.818-33.115l-4.374 1.25c3.105 12.093 8.502 24.975 17.335 36.566 7.743-2.966 16.874-4.728 27.754-4.728m163.278-33.089c-10.32 17.745-30.17 33.073-65.032 39.317-10.672 1.915-26.64.58-26.954-21.75-.11-7.94-1.042-60.587-1.833-104.918 15.617-11.52 24.037-21.653 28.6-29.82h30.536c1.445 1.733 3.597 2.863 6.028 2.863 4.354 0 7.894-3.537 7.894-7.916 0-4.35-3.54-7.902-7.894-7.902-2.43 0-4.583 1.13-6.028 2.863h-26.28c1.01-3.63 1.26-6.494 1.388-8.465.74-10.618-5.032-21.188-13.675-22.228l-.053.18c7.373 1.198 8.994 12.157 8.62 17.418-.195 2.797-.508 7.237-2.977 13.096h-26.872c-.1-5.55-.175-10.355-.247-14.135 8.043-2.958 13.786-10.66 13.786-19.744 0-11.628-9.41-21.05-21.01-21.05-7.29 0-21.002 6.54-21.002 21.05 0 9.085 5.748 16.787 13.77 19.745-.066 3.78-.142 8.585-.25 14.136h-60.357c-1.46-1.732-3.59-2.862-6.032-2.862-4.36 0-7.885 3.552-7.885 7.9 0 4.38 3.526 7.917 7.885 7.917 2.44 0 4.573-1.13 6.023-2.863h60.19c-.176 9.577-.356 20.565-.564 32.014-49.6 33.196-57.39 49.19-57.413 66.393-.018 27.682 16.122 44.22 32.166 53.385l.143-.532c-12.824-8.613-27.158-23.063-27.14-47.247.02-17.336 6.71-31.876 52.073-62.845-.74 41.535-1.52 86.3-1.625 93.57-.185 13.803-6.37 19.58-13.562 21.524a216.098 216.098 0 0 1 15.41 5.213c17.722 6.748 33.69 9.663 48.01 9.692 17.885.027 33.08-4.693 45.657-11.84 10.966-12.635 17.367-27.274 20.87-40.907l-4.365-1.25zm-73.424-117.172c-4.284 5.988-10.757 12.878-20.556 20.546-.128-7.27-.252-14.226-.375-20.546h20.93zm-38.194-43.97c0-5.328 4.317-9.645 9.615-9.645 5.322 0 9.605 4.317 9.605 9.644 0 5.315-4.283 9.626-9.605 9.626-5.298 0-9.615-4.31-9.615-9.625z"
      fill="#66B9E4"
    />
    <g transform="translate(1184.647 233.482)">
      <mask id="b" fill="#fff"><use xlink:href="#a" /></mask>
      <path
        d="M116.748 40.98c71.454 30.08 110.547-6.89 128.492-32.134l-.545-.294c-18.248 19.853-54.233 32.617-114.503 7.246C58.73-14.27 19.617 22.702 1.677 47.94l.535.295C20.474 28.377 56.45 15.608 116.748 40.98"
        fill="#66B9E4"
        mask="url(#b)"
      />
    </g>
    <g transform="translate(0 53.042)">
      <mask id="d" fill="#fff"><use xlink:href="#c" /></mask>
      <path
        d="M144.607 6.18V1.888h-57.47v5.204c12.226 1.225 19.56 7.046 23.23 19.003 2.448 7.963 3.05 14.08 3.05 28.48v79.034L54.114 1.887H0v3.98h2.45c5.818 0 11.92.91 16.205 3.06 6.73 2.76 8.553 7.66 8.553 22.362v94.051l-.298 28.795c0 18.984-1.84 28.804-6.734 36.458-3.653 5.513-9.155 8.576-20.177 11.64v3.968h58.7v-4.278c-8.552-.608-15.893-5.204-20.787-12.25-3.052-4.607-4.275-9.806-5.185-20.225-.924-8.27-1.236-13.79-1.236-16.23V27.624l81.025 182.573h5.487V54.88c0-8.576 1.227-21.135 2.763-27.878.61-3.063 1.834-6.12 3.667-8.576 4.583-6.738 13.14-12.246 18.34-12.246h1.833z"
        fill="#10406E"
        mask="url(#d)"
      />
    </g>
    <path
      d="M267.577 153.57c0-56.673-28.12-105.99-60.536-105.99-13.75 0-29.64 12.24-41.57 31.25-14.046 23.262-21.694 50.224-21.694 78.102 0 56.373 29.66 109.37 61.44 109.37 33.02 0 62.36-52.997 62.36-112.732zm-33.313-7.056c0 2.146 0 4.302-.308 6.438l-.924 48.406c-.914 40.12-10.083 60.04-27.204 60.04-20.48 0-27.806-27.257-27.806-103.85 0-45.64 3.966-76.88 11.62-93.733 1.814-3.68 4.567-6.748 7.932-8.885 2.753-1.85 6.42-2.758 10.088-2.758 7.95 0 14.685 4.596 17.737 12.25 5.8 14.407 8.864 43.5 8.864 82.092zm184.038 112.732v-3.974c-11.017-1.53-11.62-1.53-14.988-3.67-7.336-4.293-10.387-13.178-11.32-33.995-1.835-34.013-7.02-49.032-20.472-57.603-6.117-3.68-9.785-4.91-18.954-4.91 14.367-3.362 19.57-5.812 27.204-13.163 10.387-9.49 16.206-22.672 16.206-35.536 0-16.54-8.558-33.396-21.707-43.197-8.567-6.13-12.533-7.35-28.123-7.963-3.066 0-5.804-.304-8.25-.304H274.31v4.293h19.556v196.05H274.31v3.973h70.615v-3.974l-19.864-.304v-97.723h13.449c9.47 0 13.447 1.53 16.195 6.116 2.763 4.916 2.763 6.753 2.763 22.988v14.706c0 29.706 5.184 45.324 17.722 52.69 7.032 4.287 13.752 5.502 29.957 5.502h13.155zm-56.266-151.323c0 22.052-2.75 34.62-9.17 41.055-3.06 3.063-4.885 3.675-14.357 3.675h-13.45v-93.43h21.386c5.82.912 8.26 3.362 10.704 10.713 1.834 4.9 3.057 9.496 3.668 13.476.92 6.443 1.218 15.63 1.218 24.51zM563.19 259.246v-3.974c-11.004-1.53-11.606-1.53-14.97-3.67-7.345-4.293-10.392-13.178-11.32-33.995-1.835-34.013-7.033-49.032-20.476-57.603-6.113-3.68-9.785-4.91-18.95-4.91 14.363-3.362 19.56-5.812 27.2-13.163 10.39-9.49 16.2-22.672 16.2-35.536 0-16.54-8.562-33.396-21.697-43.197-8.567-6.13-12.538-7.35-28.143-7.963-3.047 0-5.8-.304-8.23-.304H419.2v4.293h19.57v196.05H419.2v3.973h70.62v-3.974l-19.874-.304v-97.723H483.4c9.487 0 13.453 1.53 16.207 6.116 2.753 4.916 2.753 6.753 2.753 22.988v14.706c0 29.706 5.198 45.324 17.736 52.69 7.018 4.287 13.752 5.502 29.958 5.502h13.135zm-56.25-151.323c0 22.052-2.753 34.62-9.17 41.055-3.05 3.063-4.885 3.675-14.37 3.675h-13.454v-93.43h21.404c5.814.912 8.255 3.362 10.704 10.713 1.834 4.9 3.052 9.496 3.668 13.476.915 6.443 1.218 15.63 1.218 24.51zm295 151.323v-86.982h-3.056c-2.132 16.834-7.036 37.057-13.14 53.292-6.113 15.323-15.902 26.35-25.673 28.496-3.668.598-7.966 1.22-12.553 1.22h-13.135V148.66c2.445.318 4.28.622 5.5.622 8.872.608 11.004 1.838 14.98 8.566 2.445 4.293 4.28 8.585 5.51 13.48 2.74 9.203 3.35 13.8 3.35 26.355h3.067V97.193h-2.45c-1.52 11.955-5.198 27.27-8.866 36.148-3.658 8.59-7.956 11.042-19.556 11.042h-1.535v-85.16h24.46c6.118.3 11.297 2.75 14.984 6.734 3.35 3.67 6.718 8.57 9.466 14.71 6.113 13.168 8.255 20.215 12.54 43.796l.918 4.288 3.047-.31-.298-73.51H683.34v4.293h19.853v196.05H683.34v3.973h118.603zm134.212 0v-86.982h-3.057c-1.227 14.388-6.738 38.895-13.462 56.046-6.407 17.152-20.783 26.962-40.046 26.962h-11V59.222h21.704V54.93h-72.77v4.293h19.887v196.05h-19.887v3.973h118.63zm210.824.009v-87h-3.052c-2.15 16.842-7.037 37.066-13.154 53.3-6.113 15.324-15.89 26.34-25.674 28.487-3.668.622-7.95 1.23-12.538 1.23h-13.136V148.658c2.436.303 4.28.612 5.492.612 8.86.627 11.013 1.847 14.98 8.585 2.45 4.283 4.287 8.58 5.5 13.47 2.754 9.19 3.37 13.786 3.37 26.35h3.05V97.206h-2.44c-1.525 11.947-5.193 27.256-8.86 36.15-3.668 8.576-7.956 11.026-19.575 11.026h-1.518V59.224h24.456c6.108.3 11.306 2.75 14.974 6.733 3.364 3.67 6.715 8.585 9.487 14.71 6.11 13.168 8.25 20.215 12.527 43.795l.906 4.3 3.065-.315-.317-73.515h-116.16v4.293h19.868V255.27h-19.87v3.985h118.618zm-203.466-3.942v3.94h12.5c26.764 0 43.316-24.624 43.316-56.805V59.216h21.996V54.93h-75.495v4.286h22.32V215.62c0 30.79-14.568 39.693-23.95 39.693h-.687zm-269.957-114.92V54.93H554.638v85.463h3.05c.603-46.573 16.203-81.483 36.692-81.483 1.218 0 2.753 0 4.27.313v196.05h-21.39v3.983h73.98v-3.984h-21.406V59.222c1.54-.312 3.057-.312 4.275-.312 20.488 0 35.775 33.994 36.39 81.483h3.053zm1607.437 26.965v-3.988h-69.39v4.587h21.688v57.29c0 18.082-11.917 33.998-24.754 33.998-8.567 0-16.803-6.42-19.87-15.608-4.884-14.402-7.955-43.505-7.955-76.28 0-16.238.92-33.394 3.072-55.76 2.132-25.428 4.582-37.674 10.083-47.175 3.98-6.738 9.17-10.11 15.903-10.11 11.605 0 20.78 7.963 26.892 23.277 7.344 18.385 10.39 30.028 16.504 64.022h3.985V54.93h-3.683l-13.438 17.76c-5.204-10.106-7.957-13.78-13.753-17.457-5.207-3.38-12.235-5.513-17.74-5.513-33.01 0-61.754 51.16-61.754 110.283 0 23.272 4.587 49.317 12.538 68.615 8.256 20.83 27.51 36.458 44.942 36.458 17.727 0 29.34-12.56 33.014-36.154l20.49 30.323h3.05v-91.887h20.173zM2145.263 59.222V54.93h-57.475v5.203c12.216 1.225 19.57 7.047 23.238 19.004 2.44 7.963 3.052 14.08 3.052 28.48v79.035l-59.303-131.72h-54.115v3.978h2.45c5.804 0 11.927.912 16.196 3.063 6.73 2.76 8.563 7.66 8.563 22.36v94.053l-.31 28.794c0 18.985-1.833 28.804-6.728 36.46-3.663 5.512-9.164 8.574-20.172 11.637v3.97h58.7v-4.278c-8.566-.608-15.9-5.205-20.796-12.25-3.057-4.607-4.274-9.807-5.19-20.225-.918-8.272-1.226-13.79-1.226-16.23V80.666l81.01 182.572h5.507V107.922c0-8.576 1.213-21.136 2.748-27.878.616-3.063 1.834-6.12 3.668-8.576 4.602-6.738 13.155-12.246 18.35-12.246h1.833zm-150.718 200.033v-3.984h-19.873V59.224h19.873V54.93h-70.918v4.293h19.87V255.27h-19.87v3.985m-2.147-200.033V54.93h-57.455v5.203c12.22 1.225 19.556 7.047 23.223 19.004 2.436 7.963 3.057 14.08 3.057 28.48v79.035L1831 54.93h-54.113v3.978h2.45c5.8 0 11.917.912 16.196 3.063 6.73 2.76 8.572 7.66 8.572 22.36v94.055l-.313 28.794c0 18.985-1.834 28.804-6.733 36.46-3.67 5.512-9.166 8.574-20.173 11.637v3.97h58.697v-4.278c-8.558-.608-15.903-5.205-20.79-12.25-3.05-4.607-4.273-9.807-5.202-20.225-.914-8.272-1.213-13.79-1.213-16.23V80.666l81.01 182.572h5.516V107.922c0-8.576 1.213-21.136 2.73-27.878.615-3.063 1.833-6.12 3.686-8.576 4.582-6.738 13.135-12.246 18.324-12.246h1.834z"
      fill="#004071"
    />
    <path
      d="M1783.622 157.55c0-38.905-9.776-69.547-29.043-90.986-7.346-7.96-16.202-11.634-29.343-11.634h-72.457v4.293h19.87V255.27h-19.87v3.985h69.695c35.155 0 61.147-43.196 61.147-101.706m-32.71 5.815c0 23.91-1.233 42.893-4.285 60.966-1.516 9.19-4.582 17.147-8.856 22.978-3.98 5.504-9.48 7.963-19.565 7.963h-14.372V59.224h16.206c9.765 0 13.135 1.215 17.11 6.733 4.592 6.13 7.644 12.86 8.876 19.6 3.36 17.765 4.885 44.124 4.885 77.81m-105.464 95.888v-3.984h-19.864V59.224h19.864V54.93h-70.927v4.293h19.868V255.27h-19.87v3.985m-5.309-118.862V54.93h-118.925v85.463h3.057c.62-46.573 16.206-81.483 36.69-81.483 1.223 0 2.75 0 4.29.313v196.05h-21.405v3.983h73.978v-3.984H1525.5V59.222c1.525-.312 3.046-.312 4.263-.312 20.49 0 35.777 33.994 36.383 81.483h3.062z"
      fill="#004071"
    />
  </g>
</svg></div><div class="site-footer__staff"><ul class="site-footer__menu-list" role="list"><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="/info/norrteljetidningse---ansvarig-utgivare"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg>Kontakta ansvarig utgivare</a></li></ul></div><ul class="site-footer__social" role="list"><li class="site-footer__social-item"><a href="https://www.facebook.com/norrteljetidning"><svg role="img" class="icon icon-facebook " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-0o47vvahpv"><title id="svglabel-0o47vvahpv">Facebook</title><path class="path1" d="M608 192h160v-192h-160c-123.514 0-224 100.486-224 224v96h-128v192h128v512h192v-512h160l32-192h-192v-96c0-17.346 14.654-32 32-32z" role="presentation"></path></svg></a></li><li class="site-footer__social-item"><a href="https://twitter.com/NT_Roslagen"><svg role="img" class="icon icon-twitter " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-q114r5a8w0"><title id="svglabel-q114r5a8w0">Twitter</title><path class="path1" d="M1024 226.4c-37.6 16.8-78.2 28-120.6 33 43.4-26 76.6-67.2 92.4-116.2-40.6 24-85.6 41.6-133.4 51-38.4-40.8-93-66.2-153.4-66.2-116 0-210 94-210 210 0 16.4 1.8 32.4 5.4 47.8-174.6-8.8-329.4-92.4-433-219.6-18 31-28.4 67.2-28.4 105.6 0 72.8 37 137.2 93.4 174.8-34.4-1-66.8-10.6-95.2-26.2 0 0.8 0 1.8 0 2.6 0 101.8 72.4 186.8 168.6 206-17.6 4.8-36.2 7.4-55.4 7.4-13.6 0-26.6-1.4-39.6-3.8 26.8 83.4 104.4 144.2 196.2 146-72 56.4-162.4 90-261 90-17 0-33.6-1-50.2-3 93.2 59.8 203.6 94.4 322.2 94.4 386.4 0 597.8-320.2 597.8-597.8 0-9.2-0.2-18.2-0.6-27.2 41-29.4 76.6-66.4 104.8-108.6z" role="presentation"></path></svg></a></li></ul></div><div class="site-footer__about txt-style-muted"><h2 class="txt-headline txt-headline-1">Om Norrtelje Tidning</h2><p class="site-footer__about-text txt-ui txt-ui-2">Norrtelje Tidning, grundades av Adolf Westerlund som gav ut Norrtelje Tidning den 15 maj 1880. Gottfrid Peterson blev tidningens första utgivare innan sekelskiftet och sedan dess har Norrtelje Tidning varit kommunens dagliga nyhetskälla. I papperstidningen, på webben, läsplattan och mobilen ger vi läsarna senaste nytt. Norrtelje Tidning granskar den lokala makten och har människornas röster i fokus.</p></div></div></div></div></footer>
</body></html>